<!DOCTYPE html>
<html class="no-js" lang="en" dir="ltr">
<head>
  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//tbsnews.net" />
<link rel="preconnect" href="//tbsnews.net" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin="" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="preconnect" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="preconnect" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="preconnect" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" />
<link rel="preconnect" href="//stats.g.doubleclick.net" />
<meta charset="utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//tbsnews.net" />
<!--[if IE 9]>
<link rel="prefetch" href="//tbsnews.net" />
<![endif]-->
<script type="application/ld+json">
 { "@context": "https://schema.org",
 "@type": "Organization",
 "name": "The Business Standard",
 "legalName" : "The Business Standard",
 "url": "https://tbsnews.net/",
 "logo": "https://tbsnews.net/sites/all/themes/sloth/logo.png",
 "foundingDate": "2019",
  "address": {
 "@type": "PostalAddress",
 "streetAddress": "4/A",
 "addressLocality": "Eskaton Garden",
 "addressRegion": "Dhaka",
 "postalCode": "1000",
 "addressCountry": "BD"
 },
 "contactPoint": {
 "@type": "ContactPoint",
 "contactType": "customer support",
 "telephone": "[+8801847416158]",
 "email": "online.businessstandard@gmail.com"
 },
 "sameAs": [ 
 "https://www.facebook.com/tbsnews.net/",
 "https://www.instagram.com/tbsnews.bd/",
 "https://twitter.com/tbsnewsdotnet",
 "https://www.linkedin.com/company/the-business-standard"
 ]}
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/bd-thebusinessstandard-en/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel="preload" href="/sites/all/themes/sloth/fonts/FFMetaSerifPro/FFMetaSerifPro-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/all/themes/sloth/fonts/FFMetaSerifPro/FFMetaSerifPro-Light.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/all/themes/sloth/fonts/solaimanlipi/SolaimanLipi.woff" as="font" type="font/woff2" crossorigin><script type="text/javascript">
window.pg=window.pg||[];pg.acq=pg.acq||[];
pg.acq.push(function() {

//FB Pixel code

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2789286657983999');
fbq('track', 'PageView');

});
</script>

<script src="//m2d.m2.ai/pg.tbsnews.detailpage.js" async> </script>

<script src="//cdn.pubguru.com/fb.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '464719554788259');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=464719554788259&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link rel="amphtml" href="https://www.tbsnews.net/economy/hard-times-buy-flat-324004?amp" />
<link rel="shortcut icon" href="https://www.tbsnews.net/sites/all/themes/sloth/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Hard times to buy a flat",
            "description": "Rising building material prices thwart real estate recovery",
            "author": {
                "@type": "Person",
                "name": "Rezaul Karim, Abbas Uddin Noyon"
            },
            "publisher": {
                "@type": "Organization",
                "name": "The Business Standard",
                "url": "https://tbsnews.net",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.tbsnews.net/sites/all/themes/sloth/logo.png"
                }
            },
            "datePublished": "2021-11-01T22:40:00+06:00",
            "dateModified": "2021-11-01T22:48:10+06:00",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.tbsnews.net/sites/default/files/styles/big_3/public/images/2021/11/01/rising_trend_in_prices_of_construction_materials-01.png?itok=npBEL8F9"
            },
            "mainEntityOfPage": "https://www.tbsnews.net/economy/hard-times-buy-flat-324004"
        }
    ]
}</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="1" />
<meta name="description" content="Rising building material prices thwart real estate recovery" />
<link rel="canonical" href="https://www.tbsnews.net/economy/hard-times-buy-flat-324004" />
<meta name="generator" content="RSI LAB" />
<link rel="shortlink" href="https://www.tbsnews.net/node/324004" />
<meta property="fb:app_id" content="434065700527142" />
<meta property="og:site_name" content="The Business Standard" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tbsnews.net/economy/hard-times-buy-flat-324004" />
<meta property="og:title" content="Hard times to buy a flat" />
<meta property="og:description" content="Rising building material prices thwart real estate recovery" />
<meta property="og:updated_time" content="2021-11-01T22:48:10+06:00" />
<meta property="og:image" content="https://www.tbsnews.net/sites/default/files/styles/social_share/public/images/2021/11/01/rising_trend_in_prices_of_construction_materials-01.png?itok=86grJeX6" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="314" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tbsnewsdotnet" />
<meta name="twitter:url" content="https://www.tbsnews.net/economy/hard-times-buy-flat-324004" />
<meta name="twitter:title" content="Hard times to buy a flat" />
<meta name="twitter:description" content="Rising building material prices thwart real estate recovery" />
<meta name="twitter:image" content="https://www.tbsnews.net/sites/default/files/styles/social_share/public/images/2021/11/01/rising_trend_in_prices_of_construction_materials-01.png?itok=86grJeX6" />
<meta property="article:published_time" content="2021-11-01T22:40:00+06:00" />
<meta property="article:modified_time" content="2021-11-01T22:48:10+06:00" />
<meta name="msvalidate.01" content="2B30143C0AAC6990870D0FEB6A97E4E6" />
<meta name="p:domain_verify" content="722403c3d8bb637bb1f459584ced25c6" />
  <title>Hard times to buy a flat</title>
  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__Ws0HP4LsxLTSIQT2XRJDDgMKmgUJq0TOcNpi3RQwvAI__qorrmdbc_0Z3nlDRcZ-My6fmt8EgSW4F3bqZPJoEpw8__eud3O80-WmnpPcxunu4VYSRbt3Hyjf7-Y3d6XWeIzNk.css" media="all" />
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script type="text/javascript">window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/3.1/jquery.min.js'>\x3C/script>")</script>
<script type="text/javascript">jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__cqc45FUetjXVrvXd6zAf31IlLot_-Hg_Kk_Oqeh9JQY__MWXr4Ho1NewvCDlvx5xSXnqxISb3QPH14w4dODy_byI__eud3O80-WmnpPcxunu4VYSRbt3Hyjf7-Y3d6XWeIzNk.js"></script>
<script type="text/javascript">document.createElement( "picture" );</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__Kb9D3R3c0q1lJLcr_JGSdRGpf4mtOGX5fvidYc-iaug__zHrmtF0i6gli-Q2_G_NKlwWoS9B4FxkOT8VkSwTqDgw__eud3O80-WmnpPcxunu4VYSRbt3Hyjf7-Y3d6XWeIzNk.js"></script>
<script type="text/javascript">(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-141759906-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("set", "anonymizeIp", true);ga("set", "dimension1", "en");ga("set", "dimension2", "news");ga("set", "dimension3", "324004");ga("set", "dimension4", "14");ga("send", "pageview");</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__QzjAhVYEY_elpEmBtynwQnc3AFubQZ3Rvd0YrECJgdM__H72DdXCB6M9cdIrs2HkVTKpYf6VI9z_FHqXySL6ODjk__eud3O80-WmnpPcxunu4VYSRbt3Hyjf7-Y3d6XWeIzNk.js"></script>
<script type="text/javascript">jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"sloth","theme_token":"N3iR9JrXDMFjHCYBRiuB_khZD0wk-J6trPB22JDm7GY","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/plugins\/aspectratio\/ls.aspectratio.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/picture\/picture_wysiwyg.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/libraries\/lightGallery\/dist\/css\/lightgallery.min.css":1,"sites\/all\/themes\/sloth\/css\/sloth.css":1,"public:\/\/ctools\/css\/0b89462e0f7e24697801e044e7b0edba.css":1},"js":{"sites\/all\/modules\/contrib\/picture\/picturefill\/picturefill.min.js":1,"sites\/all\/modules\/contrib\/picture\/picture.min.js":1,"sites\/all\/libraries\/lightGallery\/dist\/js\/lightgallery-all.min.js":1,"sites\/all\/themes\/sloth\/js\/image_popup.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/3.1.1\/jquery.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery-migrate\/3\/jquery-migrate.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/lazysizes.min.js":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/plugins\/aspectratio\/ls.aspectratio.min.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"sites\/all\/themes\/sloth\/js\/what-input.min.js":1,"sites\/all\/themes\/sloth\/js\/foundation.min.js":1,"sites\/all\/themes\/sloth\/scripts\/foundation.init.js":1,"sites\/all\/themes\/sloth\/scripts\/svgxuse.min.js":1,"sites\/all\/themes\/sloth\/js\/footer-sticky.js":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"}});</script>
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-324004 node-type-news site-name-the-business-standard section-economy theme-sloth" >
  <div id=___tbspushdiv></div>
  <div id="fb-root"></div>
  <div class="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <!--.page -->
<div role="document" class="page off-canvas-wrapper">
  <div class="inner-wrap off-canvas-wrapper-inner" id="inner-wrap" data-off-canvas-wrapper>

    <aside id="off-canvas-menu" class="off-canvas position-left" data-off-canvas>
      <button class="close-button" aria-label="Close menu" type="button" data-close>
        <span aria-hidden="true">&times;</span>
      </button>

              <ul id="main-menu" class="menu dropdown" data-dropdown-menu=""><li class="first leaf"><a href="/">Home</a></li><li class="leaf"><a href="/economy">Economy</a></li><li class="leaf"><a href="/economy/stocks">Stocks</a></li><li class="leaf"><a href="/analysis">Analysis</a></li><li class="leaf"><a href="/world">World+Biz</a></li><li class="leaf"><a href="/sports">Sports</a></li><li class="leaf"><a href="/glitz">Glitz</a></li><li class="leaf"><a href="/features">Features</a></li><li class="leaf"><a href="/videos">Videos</a></li><li class="leaf"><a href="/long-read">Long Read</a></li><li class="leaf"><a href="/games">Games</a></li><li class="leaf epaper"><a href="https://epaper.tbsnews.net" class="epaper">Epaper</a></li><li class="expanded has-submenu"><a class="no-link">More</a><ul class="submenu menu vertical" data-submenu><li class="first leaf"><a href="/coronavirus-chronicle">COVID-19</a></li><li class="leaf"><a href="/bangladesh">Bangladesh</a></li><li class="leaf"><a href="/infograph">Infograph</a></li><li class="leaf"><a href="/interviews">Interviews</a></li><li class="leaf"><a href="/offbeat">Offbeat</a></li><li class="leaf"><a href="/thoughts">Thoughts</a></li><li class="leaf"><a href="/podcast">Podcast</a></li><li class="leaf"><a href="/quiz">Quiz</a></li><li class="leaf"><a href="/tech">Tech</a></li><li class="leaf"><a href="/subscribe">Subscribe</a></li><li class="leaf"><a href="/archive">Archive</a></li><li class="leaf"><a href="/magazine">Magazine</a></li><li class="last leaf"><a href="/supplement">Supplement</a></li></ul></li><li class="leaf"><a href="/search"><svg class="icon"><use xlink:href="/sites/all/themes/sloth/images/icons.svg#search"></use></svg></a></li><li class="last leaf bangla"><a href="//tbsnews.net/bangla/" class="bangla">বাংলা</a></li></ul>          </aside>

    <div class="off-canvas-content" data-off-canvas-content>
      <!--.l-header -->
      <header role="banner" class="l-header">
        <div class="header-top" id="header-top">
          <div class="row align-middle align-justify">
            <div class="columns shrink hide-for-print">
              <div class="title-bar hide-for-large" data-responsive-toggle="responsive-menu" data-hide-for="large">
                <button class="menu-icon" type="button" data-toggle="responsive-menu"></button>
              </div>
            </div>
            <div class="column  hide-for-print">
              <a href="/"><img class="logo" src="https://www.tbsnews.net/sites/all/themes/sloth/logo2.svg" alt="The Business Standard" /></a>            </div>
            <div class="column shrink show-for-print">
              <img src="/sites/all/themes/sloth/logo.png" alt="">
            </div>
            <!-- <div class="column shrink">
            <div class="mug-short flex-container">
              <div class="mug-image">

                <img src="https://picsum.photos/id/1002/120/144" alt="">
              </div>
              <div class="description">
                <div class="eyebrow text-uppercase">Exclusive </div>
                <h2 class="mug-title">Praesent ac</h2>
                <p>Curabitur suscipit suscipit tellus. Nullam nulla eros,. Nullam nulla eros </p>
              </div>
            </div>
          </div> -->
            <div class="column shrink small-logo no-one ">
              <!--
              <a href="/">
                <img src="/sites/default/files/uploads/2021/02/21/21_feb_header_tbs.png" height="56" alt="we are no #1">
              </a>
              -->
            </div>
            <div class="column small-12 show-for-print">
            <div class="date color-dark-green ">
              <strong>TUESDAY,</strong> NOVEMBER 02, 2021            </div>
            </div>
          </div>
        </div>

                  <!--.top-bar -->
                      <div id="top-bar-sticky-container" class="hide-for-print" data-sticky-container>
              <div class="top-bar-sticky-wrapper " data-sticky data-margin-top="0" data-top-anchor="header-top:bottom" data-sticky-on="small">
                            <div class="row">
                <div class="column">
                  <div class="top-bar">
                    <div class="top-bar-left">
                                              <div class="flex-container align-middle align-justify">
                          <a class="bs-round-logo hide-for-print" href="/">
                            <svg class="">
                              <use xlink:href="/sites/all/themes/sloth/images/icons.svg#bs_round"></use>
                            </svg>
                          </a>
                                                <div class="date color-dark-green">
                          <strong>TUESDAY,</strong> NOVEMBER 02, 2021                        </div>
                        <div class="flex-container align-middle">
                          <a class="search-mobile show-for-small-only pr-10 hide-for-print" href="/search"><svg class="icon">
                              <use xlink:href="/sites/all/themes/sloth/images/icons.svg#search"></use>
                            </svg></a>

                        </div>
                                                </div>
                      
                    </div>

                                          <div class="top-bar-right hide-for-print" id="responsive-menu">
                        <ul id="main-menu" class="menu dropdown" data-dropdown-menu=""><li class="first leaf"><a href="/">Home</a></li><li class="leaf"><a href="/economy">Economy</a></li><li class="leaf"><a href="/economy/stocks">Stocks</a></li><li class="leaf"><a href="/analysis">Analysis</a></li><li class="leaf"><a href="/world">World+Biz</a></li><li class="leaf"><a href="/sports">Sports</a></li><li class="leaf"><a href="/glitz">Glitz</a></li><li class="leaf"><a href="/features">Features</a></li><li class="leaf"><a href="/videos">Videos</a></li><li class="leaf"><a href="/long-read">Long Read</a></li><li class="leaf"><a href="/games">Games</a></li><li class="leaf epaper"><a href="https://epaper.tbsnews.net" class="epaper">Epaper</a></li><li class="expanded has-submenu"><a class="no-link">More</a><ul class="submenu menu vertical" data-submenu><li class="first leaf"><a href="/coronavirus-chronicle">COVID-19</a></li><li class="leaf"><a href="/bangladesh">Bangladesh</a></li><li class="leaf"><a href="/infograph">Infograph</a></li><li class="leaf"><a href="/interviews">Interviews</a></li><li class="leaf"><a href="/offbeat">Offbeat</a></li><li class="leaf"><a href="/thoughts">Thoughts</a></li><li class="leaf"><a href="/podcast">Podcast</a></li><li class="leaf"><a href="/quiz">Quiz</a></li><li class="leaf"><a href="/tech">Tech</a></li><li class="leaf"><a href="/subscribe">Subscribe</a></li><li class="leaf"><a href="/archive">Archive</a></li><li class="leaf"><a href="/magazine">Magazine</a></li><li class="last leaf"><a href="/supplement">Supplement</a></li></ul></li><li class="leaf"><a href="/search"><svg class="icon"><use xlink:href="/sites/all/themes/sloth/images/icons.svg#search"></use></svg></a></li><li class="last leaf bangla"><a href="//tbsnews.net/bangla/" class="bangla">বাংলা</a></li></ul>                      </div>
                                      </div>
                </div>
              </div>

                            </div>
            </div>
                    <!--/.top-bar -->
                      </header>
      <!--/.l-header -->

      
      
      
      <!--.l-main -->
      <main role="main" class="l-main">
        <!-- .l-main region -->
        <div class=" main">
          
          <a id="main-content"></a>

          
          
                      <div class="local-tasks">
                                        </div>
          
          
            
      
  <div  class="block-content content">    <div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block"   class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_lb_snd_top-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-LB-SND-Top -->
<div id='TBS-LB-SND-Top'></div>


</div>  </div>

  
  </div>

<div class="row clearfix mid-section">
  <div class="columns small-12 large-3 hide-for-print">
    <div class="panel-pane pane-node-title show-for-small-only mb-20 no-title block"   class="panel-pane pane-node-title show-for-small-only mb-20 no-title block">
  
      
  
  <div class="pane-content">
    <div class="h1">Hard times to buy a flat</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-news-details-left no-title block"   class="panel-pane pane-news-details-left no-title block">
  
      
  
  <div class="pane-content">
    <h2 class="widget-title bar-red  color-red text-uppercase">
  <a href="/economy">Economy</a></h2>
<div class="author-section">
  <!-- <a href="">
    <img class="thumb circle" src="https://via.placeholder.com/100/100" width="68px" height="68px" alt="">
  </a> -->
  <div class="author-name">
              <strong class="color-black"><a href="/author/rezaul-karim">Rezaul Karim</a> & <a href="/author/abbas-uddin-noyon">Abbas Uddin Noyon</a></strong>
      </div>

  <div class="date">
    01 November, 2021, 10:40 pm  </div>
  <div class="date">
    Last modified: 01 November, 2021, 10:48 pm  </div>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 margin-top-2 no-title block"   class="panel-pane pane-custom pane-2 margin-top-2 no-title block">
  
      
  
  <div class="pane-content">
    <script asyc="async" type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d0ea598a9fd4e18"></script>
<div class="addthis_inline_share_toolbox"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-related-news margin-top-2 hide-for-small-only no-title block"   class="panel-pane pane-related-news margin-top-2 hide-for-small-only no-title block">
  
      
  
  <div class="pane-content">
    <div class="most-views">
  <h2 class="widget-title bar-red text-uppercase">Related News</h2>
  <ul>
          <li><a href="/worldbiz/usa/trumps-real-estate-empire-pays-price-poisonous-politics-322819">Trump's real-estate empire pays the price for poisonous politics</a></li>
          <li><a href="/thoughts/how-art-dealers-real-estate-agents-and-hedge-funds-enable-corruption-308545">How art dealers, real estate agents, and hedge funds enable corruption</a></li>
          <li><a href="/economy/residential-plot-sales-owners-reel-covid-woes-304828">Residential plot sales up as owners reel from Covid woes</a></li>
          <li><a href="/bangladesh/corruption/bagerhat-real-estate-owner-lands-jail-over-embezzlement-tk110cr-298165">Bagerhat real estate owner lands in jail over embezzlement of Tk110cr</a></li>
          <li><a href="/dropped/real-estate/pandemic-brews-real-trouble-cumilla-real-estate-292762">Pandemic brews real trouble for Cumilla real estate</a></li>
      </ul>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print hide-for-small-only no-title block"   class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print hide-for-small-only no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_skyscraper_snd_left_bottom-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-Skyscraper-SND-Left-Bottom -->
<div id='TBS-Skyscraper-SND-Left-Bottom'></div>


</div>  </div>

  
  </div>
  </div>
  <div class="large-6  small-12 columns print-body ">
    <div class="panel-pane pane-node-content no-title block"   class="panel-pane pane-node-content no-title block">
  
      
  
  <div class="pane-content">
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/tbsnews.net"},{"@type":"ListItem","position":2,"name":"Economy","item":"https:\/\/www.tbsnews.net\/economy"}]}</script>

<article id="node-324004" class="node node-news odd view-mode-full">

  <header>
    <h1 class="hide-for-small-only " itemprop="headline">
      Hard times to buy a flat    </h1>
  </header>

      <h2 class="intro">
      Rising building material prices thwart real estate recovery    </h2>
    <div class="author-section show-for-print">
    <div class="author-name">
                    <strong class="color-black"><a href="/author/rezaul-karim">Rezaul Karim</a> & <a href="/author/abbas-uddin-noyon">Abbas Uddin Noyon</a></strong>
          </div>

    <div class="date">
      01 November, 2021, 10:40 pm    </div>
        <div class="date">
      Last modified: 01 November, 2021, 10:48 pm    </div>
      </div>
        <div class="section-media position-relative featured-image">
      <span class="lg-gallery" data-exthumbimage="https://www.tbsnews.net/sites/default/files/styles/very_big_1/public/images/2021/11/01/rising_trend_in_prices_of_construction_materials-01.png?itok=zvirhjxK" data-src="https://www.tbsnews.net/sites/default/files/styles/very_big_1/public/images/2021/11/01/rising_trend_in_prices_of_construction_materials-01.png?itok=zvirhjxK" data-sub-html=""> <span class="open-popup"><svg><use xlink:href="/sites/all/themes/sloth/images/icons.svg#open-popup"></use></svg></span><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/big_3/public/images/2021/11/01/rising_trend_in_prices_of_construction_materials-01.png?itok=npBEL8F9&amp;timestamp=1635785259 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/big_2/public/images/2021/11/01/rising_trend_in_prices_of_construction_materials-01.png?itok=TlNMvDlR&amp;timestamp=1635785259 1x" data-aspectratio="/" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/big_2/public/images/2021/11/01/rising_trend_in_prices_of_construction_materials-01.png?itok=TlNMvDlR&amp;timestamp=1635785259" alt="Hard times to buy a flat" title="" />
</picture></span>
          </div>
  
  
      <div class="text-center margin-bottom-1 hide-for-print">
      <div id="dfp-ad-tbs_lb_snd_ahl-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-LB-SND-AHL -->
<div id='TBS-LB-SND-AHL'></div>


</div>    </div>
  
  
  <div class="section-content clearfix margin-bottom-2">
    <p class="rtejustify"><strong>For bank official Shariful Islam, the middle class dream of having a place to call one's own seemed very close to reality. He had booked a 1,100 square feet flat in the capital's Malibagh area back in 2017. He had completed all the necessary payments – Tk60 lakh to be exact – by March this year.</strong></p>
<p class="rtejustify">The developer company, Tamanna Properties, was scheduled to hand over the flat in April but then Covid-19 pandemic hit the world and everything went out of control. Instead of handing over the property on time, the company in May issued a notice to Shariful, asking for an additional Tk6 lakh citing the increasing cost of raw materials.</p>
<p class="rtejustify">The notice mentioned that the building would be completed within the following six months only after the payment of the extra sum.</p><div class="hide-for-print mb-20 text-center "><div id="dfp-ad-tbs_lb_snd_middle-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-LB-SND-Middle -->
<div id='TBS-LB-SND-Middle'></div>


</div></div>
<p class="rtejustify">"It's not just me," Shariful Islam told The Business Standard, adding that 14 flat owners of the apartment building, Snigdha Home, were served the notice and were forced to pay the extra money.</p>
<p class="rtejustify">A continuous spike in prices of essential construction materials and supply shortage have dealt a big blow to the country's real estate sector, industry insiders said, adding a number of projects – which resumed following the relaxation of Covid-19 restrictions – may come to a halt again owing to the fresh crisis, hindering the recovery efforts.</p><div class="hide-for-print mb-20 text-center show-for-small-only"><div id="dfp-ad-tbs_rectangle_snd_mobile-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-Rectangle-SND-Mobile -->
<div id='TBS-Rectangle-SND-Mobile'></div>


</div></div>
<p class="rtejustify">The buyers are also bearing the brunt of the rising cost of raw materials as they are being forced to pay extra money for their bookings.</p>
<p class="rtejustify">To put things into perspective, steel prices have gone up by a whopping 30% in the past six months.</p><div class="hide-for-print mb-20 text-center show-for-small-only"><div id="dfp-ad-tbs_rectangle_snd_mobile02-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-Rectangle-SND-Mobile02 -->
<div id='TBS-Rectangle-SND-Mobile02'></div>


</div></div>
<p class="rtejustify">In March, a tonne of steel was being sold at Tk52,000. But contractors and developers are now spending Tk78,000 for every tonne of steel.</p><div class="hide-for-print mb-20 text-center show-for-small-only"><div id="dfp-ad-tbs_rectangle_snd_mobile3-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-Rectangle-SND-Mobile3 -->
<div id='TBS-Rectangle-SND-Mobile3'></div>


</div></div>
<p class="rtejustify">Md Amanuzzaman, owner of a Dhaka-based steel dealer Messrs Aman Steel Corporation, said the prices of steel and cement saw a steady rise since November 2020.</p>
<p class="rtejustify">"Things started to spiral out of control from March this year. The number of orders are going down due to the rising prices," he said.</p>
<p class="rtejustify">Meanwhile, the price of cement has gone up by Tk30 per 50kg bag, the price of stone by Tk3,000 a tonne, and the price of sand has ticked up by Tk2,000 a truck.</p>
<p class="rtejustify">Besides, the price of one piece of locally produced brick has gone up by Tk1.5, auto bricks by Tk2.5, ceramic bricks by Tk5, and concrete bricks by Tk8.</p>
<p class="rtejustify">Prices of floor and wall tiles have also seen a rise during this period.</p>
<p class="rtejustify">Alamgir Shamsul Alamin, president of the Real Estate and Housing Association of Bangladesh (REHAB) said that prices of almost all types of construction materials have shot up by 20%-30% in the last six months.</p>
<p class="rtejustify">"We have had meetings with steel and cement producers. They can't do much as prices in the international market are on the rise.</p>
<p class="rtejustify">"However, it is possible to keep the situation under control with monitoring from the government".</p>
<p class="rtejustify">Rehab Director Naimul Hasan echoed Alamin.</p>
<p class="rtejustify">He said, "More than 300 different materials are required to construct a building and of these, prices of some 100 items have gone up".</p>
<p class="rtejustify">Asked about the current volatility in the local market, manufacturers of steel and cement – two most common construction materials – have cited the skyrocketing prices of raw materials in the international market as the main reasons.</p>
<p class="rtejustify">Mohammad Shahidullah, first vice-president of the Bangladesh Cement Manufacturers Association (BCMA), told TBS that prices of raw materials of rod and steel have almost doubled over the past one year.</p>
<p class="rtejustify">The price of ferrosilicon, a major raw material of mild steel rod, has gone up from Tk1,80,000 to Tk3,52,000 per tonne, while that of silico manganese has soared from Tk1,20,000 to Tk2,20,000 per tonne and ferro manganese from Tk1,25,000 to Tk2,30,000 per tonne.</p>
<p class="rtejustify">Steel scrap – one of the most important raw materials of the steel industry – is selling for Tk50,000 per tonne in the local market, up by Tk20,000 higher compared to a year ago, which has led to a significant rise in steel price at the consumer level.</p>
<p class="rtejustify">Shahriar Jahan Rahat, deputy managing director of steel manufacturer KSRM, said due to the Covid-induced disruption of the supply chain, raw material imports have suffered from congestion at ports.</p>
<p class="rtejustify">Prices of cement clinker and other raw materials as well as shipping costs have gone up by $20 per tonne over the last three months due to rising prices in the international market.</p>
<p class="rtejustify">Bangladesh has a monthly demand of 40 lakh tonnes of cement, said Mohammad Shahidullah.</p>
<p class="rtejustify">He added that the cement clinker is made from coal. The price of coal in the international market has increased by about 50% over the past three months. As a result, the raw material for making cement has also become costlier.</p>
<p class="rtejustify">In addition, international shipping has increased by 50%, he added.</p>
<p class="rtejustify"><strong>Buyers forced to spend more</strong></p>
<p class="rtejustify">Arshadur Rahman, another client of Tamanna Properties, also had to pay Tk6 lakh extra for his flat.</p>
<p class="rtejustify">"No extra money can be charged as per the contract with the developer company. However, I have paid the money to avoid any further complication," he said.</p>
<p class="rtejustify">When contacted, Bulbul Ahmed, managing director of Tamanna Properties, said, "We have taken the additional amount after discussing with the flat owners."</p>
<p class="rtejustify">Abdur Rashid Khandaker, who is a businessman, fell victim to the same predicament when he bought a 1,800 square feet flat in the capital's Gulshan-Baridhara area for Tk4.55 crore.</p>
<p class="rtejustify">His developer company, Wills Properties Limited, charged him an additional Tk18 lakh.</p>
<p class="rtejustify">"I have no option but to give them [the developer company] the money. Tk11 lakh has already been paid, He said."</p>
<p class="rtejustify">Rashid and Shariful are just like many others who are now deep in debt due to the price hikes.</p>
<p class="rtejustify">As per Rehab data, the number of under-construction flats in Dhaka and Chittagong is over 50,000 and all the owners now have to pay extra money for their homes.</p>
<p class="rtejustify">The prices of these flats, depending on size and materials used, have increased by 10%-12%.</p>
<p class="rtejustify"><strong>Construction work uncertain</strong></p>
<p class="rtejustify">Retired government employee Yusuf Ali Sardar, with all his life savings, started building his dream home, a seven-storey building in Dhaka's Merul Badda area, in November 2019.</p>
<p class="rtejustify">However, the pandemic forced him to suspend the construction work and the hiked price of construction materials added to his misery.</p>
<p class="rtejustify">He said, "I have spent all my budget and couldn't even finish half of the work."</p>
<p class="rtejustify">Individuals like Yusuf Ali as well as the big developer companies have suffered huge losses in the past several months.</p>
<p class="rtejustify">The country's leading developer company Navana Real Estate, which is currently working on more than 2,000 apartments in 17 projects, had to increase their prices to adjust with their expenses.</p>
<p class="rtejustify">A senior official of Navana Real Estate Ltd, while seeking anonymity, told this newspaper that the company had to suffer losses from the flats sold earlier.</p>
<p class="rtejustify">Rehab Director Naimul Hassan, said, "Developer companies are now in a very tough spot due to the rising prices.</p>
<p class="rtejustify">"The under-construction projects were priced according to the costs in an earlier time. Now companies are struggling to make a profit".</p>
<p class="rtejustify">He said that the government should form a monitoring cell that would oversee and control the prices of construction materials.</p>
<p class="rtejustify">Md Shahidullah, co-chairman of Bangladesh Cement Manufacturers Association (BCMA) and secretary general of Bangladesh Auto Re-Rolling and Steel Mills Association, suggested lowering the existing duty on construction essentials to ease the problem.</p>
<p class="rtejustify">He said, "No company can charge inflated prices for raw materials due to a competitive market system. These businesses are suffering a great deal because of an unstable global market. Now the government should reduce duties and vats to stabilise the sector."</p>
  </div>

  
  
  <div class="mb-20 text-center hide-for-print">
    <div id="dfp-ad-tbs_lb_snd_newsend-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-LB-SND-NewsEnd -->
<div id='TBS-LB-SND-NewsEnd'></div>


</div>  </div>

      <div class="related-topic hide-for-print">
              <h4 class="margin-bottom-0"><a href="/top-news">Top News</a> / <a href="/dropped/real-estate">Real Estate</a></h4>
                    <p><a href="/tags/flat">Flat</a> / <a href="/tags/apartment">Apartment</a> / <a href="/tags/real-estate">Real Estate</a> / <a href="/tags/bad-time-buy-real-estate">Bad time to buy real estate</a></p>
          </div>
  
  <div class="mb-20 text-center hide-for-print">
    <div id="dfp-ad-tbs_lb_snd_newsend2-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-LB-SND-newsend2 -->
<div id='TBS-LB-SND-newsend2'></div>


</div>  </div>


</article>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3 hide-for-print no-title block"   class="panel-pane pane-custom pane-3 hide-for-print no-title block">
  
      
  
  <div class="pane-content">
    <div class="margin-vertical-1 strip-bg-white padding-1">
<h3 class="widget-title bar-red color-red text-uppercase margin-bottom-1">Comments</h3>
<p>While most comments will be posted if they are on-topic and not abusive, moderation decisions are subjective. Published comments are readers’ own views and The Business Standard does not endorse any of the readers’ comments.</p>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v4.0&appId=434065700527142&autoLogAppEvents=1"></script>
<div class="fb-comments" data-href="https://www.tbsnews.net/economy/hard-times-buy-flat-324004" data-width="100%" data-numposts="5"></div>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane text-center margin-bottom-1 show-for-small-only hide-for-print no-title block"   class="panel-pane pane-dfp-pane text-center margin-bottom-1 show-for-small-only hide-for-print no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_microbar_snd_first_mobile-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-Microbar-SND-First-Mobile -->
<div id='TBS-Microbar-SND-First-Mobile'></div>


</div>  </div>

  
  </div>
  </div>
  <div class="columns small-12 large-3 hide-for-print ">
    <div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print hide-for-print no-title block"   class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print hide-for-print no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_rectangle_snd_right-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-Rectangle-SND-Right -->
<div id='TBS-Rectangle-SND-Right'></div>


</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print show-for-medium no-title block"   class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print show-for-medium no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_microbar_snd_first_desktop-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-Microbar-SND-First-Desktop -->
<div id='TBS-Microbar-SND-First-Desktop'></div>


</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-category-news no-title block"   class="panel-pane pane-category-news no-title block">
  
      
  
  <div class="pane-content">
    <div class="most-views">
  <h2 class="widget-title bar-red">
    <a href="/top-news">Top Stories</a>  </h2>
  <ul>
          <li>
        <div class="card relative card-list margin-bottom-0">

    
  
      <div class="card-image relative">
      <a href="/economy/hard-times-buy-flat-324004" class="active"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/11/01/rising_trend_in_prices_of_construction_materials-01.png?itok=5W4-hu9-&amp;timestamp=1635785259 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/11/01/rising_trend_in_prices_of_construction_materials-01.png?itok=5W4-hu9-&amp;timestamp=1635785259" alt="Hard times to buy a flat" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <div class="card-title" >
      <a href="/economy/hard-times-buy-flat-324004" class="active">Hard times to buy a flat</a>    </div>

    
    
    
      </div>

</div>
      </li>
          <li>
        <div class="card relative card-list margin-bottom-0">

    
  
      <div class="card-image relative">
      <a href="/economy/bangladesh-receives-116b-investment-proposals-323941"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2020/12/14/1000x-1_2.jpg?itok=6M7YhmCX&amp;timestamp=1607945485 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2020/12/14/1000x-1_2.jpg?itok=6M7YhmCX&amp;timestamp=1607945485" alt="Cash might be out of the question, but there are other ways to reward. Photographer: THOMAS COEX/AFP via Bloomberg" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <div class="card-title" >
      <a href="/economy/bangladesh-receives-116b-investment-proposals-323941">Foreign cos keen to invest $1.16bn in Bangladesh</a>    </div>

    
    
    
      </div>

</div>
      </li>
          <li>
        <div class="card relative card-list margin-bottom-0">

    
  
      <div class="card-image relative">
      <a href="/bangladesh/environment/pm-demands-100-billion-annually-climate-vulnerable-countries-323851"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/11/01/efwe.png?itok=f0fiQ1Dq&amp;timestamp=1635784160 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/11/01/efwe.png?itok=f0fiQ1Dq&amp;timestamp=1635784160" alt="Picture: Screengrab from COP26 Twitter. " title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <div class="card-title" >
      <a href="/bangladesh/environment/pm-demands-100-billion-annually-climate-vulnerable-countries-323851">PM demands $100 billion annually for climate vulnerable countries</a>    </div>

    
    
    
      </div>

</div>
      </li>
      </ul>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block"   class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_rectangle_snd_bottom-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-Rectangle-SND-Bottom -->
<div id='TBS-Rectangle-SND-Bottom'></div>


</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-most-popular no-title block"   class="panel-pane pane-most-popular no-title block">
  
      
  
  <div class="pane-content">
    <div class="most-views">
  <h2 class="widget-title bar-red">MOST VIEWED</h2>
  <ul>
          <li>
        <div class="card relative card-list margin-bottom-0">

    
  
      <div class="card-image relative">
      <a href="/economy/bkash-sustains-tk104-crore-loss-9-months-323188"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/03/28/bkash_logo_0.jpg?itok=Km0iglnY&amp;timestamp=1616947760 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/03/28/bkash_logo_0.jpg?itok=Km0iglnY&amp;timestamp=1616947760" alt="bKash sustains Tk104 crore loss in 9 months" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <div class="card-title" >
      <a href="/economy/bkash-sustains-tk104-crore-loss-9-months-323188">bKash sustains Tk104 crore loss in 9 months</a>    </div>

    
    
    
      </div>

</div>
      </li>
          <li>
        <div class="card relative card-list margin-bottom-0">

    
  
      <div class="card-image relative">
      <a href="/economy/sonali-bag-big-potential-poor-attention-322681"><picture  title="Sonali bag finally finds buyers but can&#039;t meet demand" class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/10/29/demand_for_sonali_bag_high_but_supply_too_low_last_file.png?itok=YxBgtCwr&amp;timestamp=1635585098 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/10/29/demand_for_sonali_bag_high_but_supply_too_low_last_file.png?itok=YxBgtCwr&amp;timestamp=1635585098" alt="Sonali bag finally finds buyers but can&#039;t meet demand" title="Sonali bag finally finds buyers but can&#039;t meet demand" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <div class="card-title" >
      <a href="/economy/sonali-bag-big-potential-poor-attention-322681">Sonali bag finally finds buyers but can't meet demand</a>    </div>

    
    
    
      </div>

</div>
      </li>
          <li>
        <div class="card relative card-list margin-bottom-0">

    
  
      <div class="card-image relative">
      <a href="/economy/quiet-grows-tk500cr-profit-makers-club-323131"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/10/30/tk500_crore_profit_milestone.jpg?itok=sOHuiFTJ&amp;timestamp=1635611122 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/10/30/tk500_crore_profit_milestone.jpg?itok=sOHuiFTJ&amp;timestamp=1635611122" alt="Quiet grows the Tk500cr profit makers’ club" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <div class="card-title" >
      <a href="/economy/quiet-grows-tk500cr-profit-makers-club-323131">Quiet grows the Tk500cr profit makers’ club</a>    </div>

    
    
    
      </div>

</div>
      </li>
          <li>
        <div class="card relative card-list margin-bottom-0">

    
  
      <div class="card-image relative">
      <a href="/economy/forex-reserves-overstated-72bn-imf-319909"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/10/23/non-reserve_assets_of_forex_reserve-01.jpg?itok=7t4ynapn&amp;timestamp=1635007274 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/10/23/non-reserve_assets_of_forex_reserve-01.jpg?itok=7t4ynapn&amp;timestamp=1635007274" alt="Forex reserves overstated by $7.2bn: IMF" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <div class="card-title" >
      <a href="/economy/forex-reserves-overstated-72bn-imf-319909">Forex reserves overstated by $7.2bn: IMF</a>    </div>

    
    
    
      </div>

</div>
      </li>
          <li>
        <div class="card relative card-list margin-bottom-0">

    
  
      <div class="card-image relative">
      <a href="/economy/three-defaulters-cruising-janata-loans-320422"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/organization/logo/janata_bank.png?itok=ewftacWh&amp;timestamp=1613551910 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/organization/logo/janata_bank.png?itok=ewftacWh&amp;timestamp=1613551910" alt="Three defaulters cruising on Janata loans" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <div class="card-title" >
      <a href="/economy/three-defaulters-cruising-janata-loans-320422">Three defaulters cruising on Janata loans</a>    </div>

    
    
    
      </div>

</div>
      </li>
          <li>
        <div class="card relative card-list margin-bottom-0">

    
  
      <div class="card-image relative">
      <a href="/economy/bsrm-ups-investment-264-meet-growing-demand-320359"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/10/24/bsrm11.jpg?itok=cRwOyjnZ&amp;timestamp=1635093394 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/10/24/bsrm11.jpg?itok=cRwOyjnZ&amp;timestamp=1635093394" alt="BSRM ups investment by 164% to meet growing demand" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <div class="card-title" >
      <a href="/economy/bsrm-ups-investment-264-meet-growing-demand-320359">BSRM ups investment by 164% to meet growing demand</a>    </div>

    
    
    
      </div>

</div>
      </li>
      </ul>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-related-news show-for-small-only no-title block"   class="panel-pane pane-related-news show-for-small-only no-title block">
  
      
  
  <div class="pane-content">
    <div class="most-views">
  <h2 class="widget-title bar-red text-uppercase">Related News</h2>
  <ul>
          <li><a href="/worldbiz/usa/trumps-real-estate-empire-pays-price-poisonous-politics-322819">Trump's real-estate empire pays the price for poisonous politics</a></li>
          <li><a href="/thoughts/how-art-dealers-real-estate-agents-and-hedge-funds-enable-corruption-308545">How art dealers, real estate agents, and hedge funds enable corruption</a></li>
          <li><a href="/economy/residential-plot-sales-owners-reel-covid-woes-304828">Residential plot sales up as owners reel from Covid woes</a></li>
          <li><a href="/bangladesh/corruption/bagerhat-real-estate-owner-lands-jail-over-embezzlement-tk110cr-298165">Bagerhat real estate owner lands in jail over embezzlement of Tk110cr</a></li>
          <li><a href="/dropped/real-estate/pandemic-brews-real-trouble-cumilla-real-estate-292762">Pandemic brews real trouble for Cumilla real estate</a></li>
      </ul>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block"   class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_rectangle_snd_right_bottom-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-Rectangle-SND-Right-Bottom -->
<div id='TBS-Rectangle-SND-Right-Bottom'></div>


</div>  </div>

  
  </div>
  </div>
</div>

  <div class="panel-pane pane-dfp-pane text-center hide-for-print mb-20 no-title block"   class="panel-pane pane-dfp-pane text-center hide-for-print mb-20 no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_lb_snd_bottom-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-LB-SND-Bottom -->
<div id='TBS-LB-SND-Bottom'></div>


</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-category-news no-title block"   class="panel-pane pane-category-news no-title block">
  
      
  
  <div class="pane-content">
    <div class="row">
  <div class="columns small-12">
    <h2 class="widget-title category-border text-uppercase">
      <a href="/videos">More Videos from TBS</a>    </h2>
  </div>

      <div class="columns medium-3 small-12 mb-20">
      <div class="card relative">

    
  
      <div class="card-image relative">
      <a href="/videos/shabaz-khan-mosque-rare-remaining-mughal-mosque-city-323767"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/11/01/maxresdefault_10.jpg?itok=nW3R6iia&amp;timestamp=1635761644 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/11/01/maxresdefault_10.jpg?itok=nW3R6iia&amp;timestamp=1635761644" alt="Shabaz Khan Mosque: Rare remaining Mughal Mosque in city" title="" />
</picture></a>
      
      
      
              <a href="/videos/shabaz-khan-mosque-rare-remaining-mughal-mosque-city-323767" class="gallary-icon"><svg><use xlink:href="/sites/all/themes/sloth/images/icons.svg#play"></use></svg></a>          </div>
  
  <div class="card-section">
    
        <h3 class="card-title" >
      <a href="/videos/shabaz-khan-mosque-rare-remaining-mughal-mosque-city-323767">Shabaz Khan Mosque: Rare remaining Mughal Mosque in city</a>    </h3>

    
    
    
          <div class="date">
        8h | <a href="/videos">Videos</a>      </div>
      </div>

</div>
    </div>
      <div class="columns medium-3 small-12 mb-20">
      <div class="card relative">

    
  
      <div class="card-image relative">
      <a href="/videos/history-halloween-323758"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/11/01/maxresdefault_8.jpg?itok=urdRYbI5&amp;timestamp=1635761413 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/11/01/maxresdefault_8.jpg?itok=urdRYbI5&amp;timestamp=1635761413" alt="History of Halloween" title="" />
</picture></a>
      
      
      
              <a href="/videos/history-halloween-323758" class="gallary-icon"><svg><use xlink:href="/sites/all/themes/sloth/images/icons.svg#play"></use></svg></a>          </div>
  
  <div class="card-section">
    
        <h3 class="card-title" >
      <a href="/videos/history-halloween-323758">History of Halloween</a>    </h3>

    
    
    
          <div class="date">
        8h | <a href="/videos">Videos</a>      </div>
      </div>

</div>
    </div>
      <div class="columns medium-3 small-12 mb-20">
      <div class="card relative">

    
  
      <div class="card-image relative">
      <a href="/videos/breast-cancer-awareness-323764"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/11/01/maxresdefault_9_0.jpg?itok=BgS_yXbc&amp;timestamp=1635761535 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/11/01/maxresdefault_9_0.jpg?itok=BgS_yXbc&amp;timestamp=1635761535" alt="Breast cancer awareness" title="" />
</picture></a>
      
      
      
              <a href="/videos/breast-cancer-awareness-323764" class="gallary-icon"><svg><use xlink:href="/sites/all/themes/sloth/images/icons.svg#play"></use></svg></a>          </div>
  
  <div class="card-section">
    
        <h3 class="card-title" >
      <a href="/videos/breast-cancer-awareness-323764">Breast cancer awareness</a>    </h3>

    
    
    
          <div class="date">
        8h | <a href="/videos">Videos</a>      </div>
      </div>

</div>
    </div>
      <div class="columns medium-3 small-12 mb-20">
      <div class="card relative">

    
  
      <div class="card-image relative">
      <a href="/videos/why-facebook-meta-323746"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/11/01/maxresdefault_6.jpg?itok=EbiuRfM7&amp;timestamp=1635761160 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/11/01/maxresdefault_6.jpg?itok=EbiuRfM7&amp;timestamp=1635761160" alt="Why Facebook is Meta?" title="" />
</picture></a>
      
      
      
              <a href="/videos/why-facebook-meta-323746" class="gallary-icon"><svg><use xlink:href="/sites/all/themes/sloth/images/icons.svg#play"></use></svg></a>          </div>
  
  <div class="card-section">
    
        <h3 class="card-title" >
      <a href="/videos/why-facebook-meta-323746">Why Facebook is Meta?</a>    </h3>

    
    
    
          <div class="date">
        8h | <a href="/videos">Videos</a>      </div>
      </div>

</div>
    </div>
  
  
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-most-popular hide-for-print no-title block"   class="panel-pane pane-most-popular hide-for-print no-title block">
  
      
  
  <div class="pane-content">
    <div class="row mt-10">
  <div class="columns  small-12">
    <h2 class="single-cat-title text-center  text-uppercase">
      Most Read
    </h2>
  </div>
      <div class="columns small-12 medium-2 mb-20" >
      <div class="card relative">

        <div class="card-number text-center">1</div>
  
  
      <div class="card-image relative">
      <a href="/bangladesh/infrastructure/govt-seeks-korean-investment-tongi-jhilmil-subway-321820"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/10/27/tunnel-5089488_960_720.jpg?itok=0920tmUX&amp;timestamp=1635351096 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/10/27/tunnel-5089488_960_720.jpg?itok=0920tmUX&amp;timestamp=1635351096" alt="Representational image. Pixabay. " title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section strip-bg-white pl-10 pr-10">
          <div class="eyebrow text-uppercase">
        <a href="/bangladesh/infrastructure">Infrastructure</a>      </div>
    
        <h3 class="card-title" >
      <a href="/bangladesh/infrastructure/govt-seeks-korean-investment-tongi-jhilmil-subway-321820">Govt seeks Korean investment for Tongi-Jhilmil subway</a>    </h3>

    
    
    
      </div>

</div>
    </div>
      <div class="columns small-12 medium-2 mb-20" >
      <div class="card relative">

        <div class="card-number text-center">2</div>
  
  
      <div class="card-image relative">
      <a href="/economy/bkash-sustains-tk104-crore-loss-9-months-323188"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/03/28/bkash_logo_0.jpg?itok=Km0iglnY&amp;timestamp=1616947760 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/03/28/bkash_logo_0.jpg?itok=Km0iglnY&amp;timestamp=1616947760" alt="bKash sustains Tk104 crore loss in 9 months" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section strip-bg-white pl-10 pr-10">
          <div class="eyebrow text-uppercase">
        <a href="/economy">Economy</a>      </div>
    
        <h3 class="card-title" >
      <a href="/economy/bkash-sustains-tk104-crore-loss-9-months-323188">bKash sustains Tk104 crore loss in 9 months</a>    </h3>

    
    
    
      </div>

</div>
    </div>
      <div class="columns small-12 medium-2 mb-20" >
      <div class="card relative">

        <div class="card-number text-center">3</div>
  
  
      <div class="card-image relative">
      <a href="/economy/corporates/unilever-bangladesh-searching-future-business-leaders-320803"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2020/02/12/unilever.jpg?itok=c2peJu1r&amp;timestamp=1607357532 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2020/02/12/unilever.jpg?itok=c2peJu1r&amp;timestamp=1607357532" alt="Logo of Unilever. Picture: Collected " title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section strip-bg-white pl-10 pr-10">
          <div class="eyebrow text-uppercase">
        <a href="/economy/corporates">Corporates</a>      </div>
    
        <h3 class="card-title" >
      <a href="/economy/corporates/unilever-bangladesh-searching-future-business-leaders-320803">Unilever Bangladesh searching for future business leaders </a>    </h3>

    
    
    
      </div>

</div>
    </div>
      <div class="columns small-12 medium-2 mb-20" >
      <div class="card relative">

        <div class="card-number text-center">4</div>
  
  
      <div class="card-image relative">
      <a href="/sports/bangladesh-always-my-blood-and-my-mind-margarita-mamun-321268"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/10/26/1916620-40328042-2560-1440.jpg?itok=-ATv_Gjr&amp;timestamp=1635256715 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/10/26/1916620-40328042-2560-1440.jpg?itok=-ATv_Gjr&amp;timestamp=1635256715" alt="&#039;Bangladesh is always in my blood and my mind&#039;: Margarita Mamun" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section strip-bg-white pl-10 pr-10">
          <div class="eyebrow text-uppercase">
        <a href="/sports">Sports</a>      </div>
    
        <h3 class="card-title" >
      <a href="/sports/bangladesh-always-my-blood-and-my-mind-margarita-mamun-321268">'Bangladesh is always in my blood and my mind': Margarita Mamun</a>    </h3>

    
    
    
      </div>

</div>
    </div>
      <div class="columns small-12 medium-2 mb-20" >
      <div class="card relative">

        <div class="card-number text-center">5</div>
  
  
      <div class="card-image relative">
      <a href="/features/food/top-5-fried-chicken-ultimate-guide-becoming-fried-chicken-connoisseur-319324"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/10/22/fried_chicken-1024x536.png?itok=elamzW3S&amp;timestamp=1634882040 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/10/22/fried_chicken-1024x536.png?itok=elamzW3S&amp;timestamp=1634882040" alt="TOP 5 FRIED CHICKEN: The ultimate guide to becoming a fried chicken connoisseur " title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section strip-bg-white pl-10 pr-10">
          <div class="eyebrow text-uppercase">
        <a href="/features/food">Food</a>      </div>
    
        <h3 class="card-title" >
      <a href="/features/food/top-5-fried-chicken-ultimate-guide-becoming-fried-chicken-connoisseur-319324">TOP 5 FRIED CHICKEN: The ultimate guide to becoming a fried chicken connoisseur </a>    </h3>

    
    
    
      </div>

</div>
    </div>
      <div class="columns small-12 medium-2 mb-20" >
      <div class="card relative">

        <div class="card-number text-center">6</div>
  
  
      <div class="card-image relative">
      <a href="/features/panorama/time-slows-patuatulis-watch-sellers-319984"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/10/24/2.jpg?itok=XofwKzCl&amp;timestamp=1635050726 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/10/24/2.jpg?itok=XofwKzCl&amp;timestamp=1635050726" alt="A variety of wall clocks are sold wholesale for a minimum price of Tk100. Photo: Noor-A-Alam
" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section strip-bg-white pl-10 pr-10">
          <div class="eyebrow text-uppercase">
        <a href="/features/panorama">Panorama</a>      </div>
    
        <h3 class="card-title" >
      <a href="/features/panorama/time-slows-patuatulis-watch-sellers-319984">Time slows for Patuatuli’s watch sellers </a>    </h3>

    
    
    
      </div>

</div>
    </div>
  
</div>


  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane no-title block"   class="panel-pane pane-dfp-pane no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_popup_article-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-popup-Article -->
<div id='TBS-popup-Article'></div>


</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-1 no-title block"   class="panel-pane pane-custom pane-1 no-title block">
  
      
  
  <div class="pane-content">
    <div class="row">
  <div class="column">
  <div id="taboola-below-article-thumbnails"></div>
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-below-article-thumbnails',
      placement: 'Below Article Thumbnails',
      target_type: 'mix'
    });
  </script>
 </div>
</div>  </div>

  
  </div>

  </div>
          </div>
        <!--/.l-main region -->

        
              </main>
      <!--/.l-main -->

      <!--.l-footer -->
      <footer class="l-footer" role="contentinfo">
        <div class="row">
          <div class="column relative mb-20">
            <div class="footer-logo hide-for-print">
              <img class="logo" src="/sites/all/themes/sloth/images/footer_logo.svg" alt="The Business Standard">
            </div>
            <a href="javascript:void(0)" class="back-to-top hide-for-print flex-container align-middle align-center flex-dir-column">
              <svg class="chil">
                <use xlink:href="/sites/all/themes/sloth/images/icons.svg#up-arrow"></use>
              </svg>
              <div class="text-uppercase">Top</div>
            </a>
            <div class="divider border-bottom"></div>
          </div>
        </div>

                  <!--.footer-columns -->
          <section class="row l-footer-columns footer-middle hide-for-print">
                          <div class="footer-first medium-8 columns">
                  <ul class="menu"><li class="first leaf menu-depth-1 menu-item-1081"><a href="/" title="">Home</a></li><li class="leaf menu-depth-1 menu-item-1133"><a href="/glitz">Entertainment</a></li><li class="leaf menu-depth-1 menu-item-1137"><a href="/sports">Sports</a></li><li class="leaf menu-depth-1 menu-item-1125"><a href="/about-us">About Us</a></li><li class="leaf menu-depth-1 menu-item-1131"><a href="/bangladesh">Bangladesh</a></li><li class="leaf menu-depth-1 menu-item-1135"><a href="/world">International</a></li><li class="leaf menu-depth-1 menu-item-2128"><a href="/privacy-policy">Privacy Policy</a></li><li class="leaf menu-depth-1 menu-item-1129"><a href="/comment-policy">Comment Policy</a></li><li class="leaf menu-depth-1 menu-item-1127"><a href="/contact-us">Contact Us</a></li><li class="leaf menu-depth-1 menu-item-1082"><a href="/economy">Economy</a></li><li class="leaf menu-depth-1 menu-item-1325"><a href="/sitemap">Sitemap</a></li><li class="last leaf menu-depth-1 menu-item-1565"><a href="/tbs-rss">RSS</a></li></ul>              </div>
                                      <div class="footer-last medium-4 columns end">
                                                  <div class="social-link">
                                          <a href="https://www.facebook.com/tbsnews.net/" target="_blank"><svg class="icon">
                          <use xlink:href="/sites/all/themes/sloth/images/icons.svg#facebook"></use>
                        </svg></a>
                                          <a href="https://twitter.com/tbsnewsdotnet" target="_blank"><svg class="icon">
                          <use xlink:href="/sites/all/themes/sloth/images/icons.svg#twitter"></use>
                        </svg></a>
                                          <a href="https://www.instagram.com/thebusinessstandard/" target="_blank"><svg class="icon">
                          <use xlink:href="/sites/all/themes/sloth/images/icons.svg#instagram"></use>
                        </svg></a>
                                          <a href="https://www.youtube.com/channel/UCUNEzmQ3zcifrhn0HwCgjYg" target="_blank"><svg class="icon">
                          <use xlink:href="/sites/all/themes/sloth/images/icons.svg#youtube"></use>
                        </svg></a>
                                      </div>
                              </div>
                      </section>
          <!--/.footer-columns-->
        
                  <div class="row ">
            <div class="footer columns">
                <section class="block block-block show-for-print p-contact no-title odd first last block-count-3 block-region-footer block-7">
  
      
  <div  class="block-content content">  <h4>Contact Us</h4>
<p><strong>The Business Standard</strong></p>
<p>Main Office -4/A, Eskaton Garden, Dhaka- 1000</p>
<p>Phone: +8801847 416158 - 59</p>
<p>Send Opinion articles to - <a href="mailto:oped.tbs@gmail.com">oped.tbs@gmail.com</a></p>
<p>For advertisement- <a href="mailto:sales@tbsnews.net">sales@tbsnews.net</a></p>
  </div>
  </section>            </div>
          </div>
                          <div class="bottom-footer">
            <div class="row">
                              <div class="column">
                  <p class="footer-copyright text-center">Copyright &copy; 2021 THE BUSINESS STANDARD  All rights reserved. Technical Partner: <a href="https://rsi-lab.com/">RSI Lab</a></p>
                </div>
                          </div>
          </div>
              </footer>
      <!--/.l-footer -->
    </div>

  </div>
</div>
<!--/.page -->

  <div class="footer-sticky strip-bg-white position-fixed text-center hide-for-print">
    <a href="#" class="sticky-toogle position-absolute">&nbsp;</a>
      <section class="block block-dfp hide-for-print no-title odd first last block-count-4 block-region-footer-sticky block-tbs-sticky-snd">
  
      
  <div  class="block-content content">  <div id="dfp-ad-tbs_sticky_snd-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-Sticky-SND -->
<div id='TBS-Sticky-SND'></div>


</div>  </div>
  </section>  </div>
  <script type="text/javascript" src="/alert.js" async></script><!-- Adform publisher tag -->
<!-- Tag for tbsnews.net-Publisher-Web - tbsnews.net-Home-300x250-Web placement -->

<script data-adfscript="adx3.adform.net/adx/?mid=984245"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script><script type="text/javascript" src="/sites/default/files/advagg_js/js__J3blB92vI_PhWTwlzBx-K84t_mAXcnyiMRLv7bbimyA__-YWhQxbej_Otu3CuxTenZMg-MPH6j9PMIORMY_Zotts__eud3O80-WmnpPcxunu4VYSRbt3Hyjf7-Y3d6XWeIzNk.js"></script>
  </body>
</html>
