<!DOCTYPE html>
<html class="no-js" lang="en" dir="ltr">
<head>
  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//ctools" />
<link rel="preconnect" href="//ctools" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin="" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="preconnect" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="preconnect" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="preconnect" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" />
<link rel="preconnect" href="//stats.g.doubleclick.net" />
<meta charset="utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//tbsnews.net" />
<!--[if IE 9]>
<link rel="prefetch" href="//tbsnews.net" />
<![endif]-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/bd-thebusinessstandard-bn/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script type="text/javascript">
window.pg=window.pg||[];pg.acq=pg.acq||[];
pg.acq.push(function() {

//FB Pixel code

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2789286657983999');
fbq('track', 'PageView');

});
</script>

<script src="//m2d.m2.ai/pg.tbsnews.banglaarticle.js" async> </script>
<script type="text/javascript" src="//cdn.pubguru.com/fb.js"></script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WDGFWMB');</script>
<!-- End Google Tag Manager -->

<link rel="amphtml" href="https://www.tbsnews.net/bangla/international/news-details-100878?amp" />
<link rel="shortcut icon" href="https://www.tbsnews.net/bangla/sites/all/themes/sloth/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "২০ বছর পর মাটির নিচ থেকে তালেবানের প্রতিষ্ঠাতার গাড়ি উদ্ধার ",
            "description": "২০০১ সালের শেষদিকে যখন মার্কিন-সমর্থিত সৈন্যরা কাবুলে সরকার পতন ঘটায়, তখন এই সাদা টয়োটা গাড়িতে করেই মোল্লা ওমর তার কান্দাহার ঘাঁটি ত্যাগ করেন এবং গাড়িটি লুকিয়ে ফেলেন।",
            "author": {
                "@type": "Person",
                "name": "টিবিএস ডেস্ক"
            },
            "publisher": {
                "@type": "Organization",
                "name": "The Business Standard",
                "url": "https://tbsnews.net",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://tbsnews.net/sites/all/themes/sloth/logo.png"
                }
            },
            "datePublished": "2022-07-06T14:10:00+06:00",
            "dateModified": "2022-07-06T14:16:04+06:00",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.tbsnews.net/bangla/sites/default/files/styles/big_3/public/images/2022/07/06/720.jpg?itok=-zt94NXS"
            },
            "mainEntityOfPage": "https://www.tbsnews.net/bangla/international/news-details-100878"
        },
        {
            "@type": "WebPage",
            "breadcrumb": {
                "@type": "BreadcrumbList",
                "itemListElement": [
                    {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Home",
                        "item": "https://www.tbsnews.net/bangla/"
                    },
                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "আন্তর্জাতিক",
                        "item": "https://www.tbsnews.net/bangla/international"
                    }
                ]
            }
        },
        {
            "@type": "Organization",
            "name": "The Business Standard",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "4/A",
                "addressLocality": "Eskaton Garden",
                "addressRegion": "Dhaka",
                "postalCode": "1000",
                "addressCountry": "BD"
            },
            "contactPoint": {
                "@type": "ContactPoint",
                "telephone": "+8801847416158",
                "contactType": "customer service",
                "email": "online.businessstandard@gmail.com"
            },
            "url": "https://tbsnews.net",
            "sameAs": [
                "https://www.facebook.com/tbsnews.net",
                "https://www.instagram.com/tbsnews.bd",
                "https://twitter.com/tbsnewsdotnet",
                "https://www.linkedin.com/company/the-business-standard"
            ],
            "logo": {
                "@type": "ImageObject",
                "url": "https://tbsnews.net/sites/all/themes/sloth/logo.png"
            }
        }
    ]
}</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="1" />
<meta name="description" content="২০০১ সালের শেষদিকে যখন মার্কিন-সমর্থিত সৈন্যরা কাবুলে সরকার পতন ঘটায়, তখন এই সাদা টয়োটা গাড়িতে করেই মোল্লা ওমর তার কান্দাহার ঘাঁটি ত্যাগ করেন এবং গাড়িটি লুকিয়ে ফেলেন।" />
<link rel="canonical" href="https://www.tbsnews.net/bangla/international/news-details-100878" />
<link rel="shortlink" href="https://www.tbsnews.net/bangla/node/100878" />
<meta property="fb:app_id" content="434065700527142" />
<meta property="og:site_name" content="The Business Standard" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tbsnews.net/bangla/international/news-details-100878" />
<meta property="og:title" content="২০ বছর পর মাটির নিচ থেকে তালেবানের প্রতিষ্ঠাতার গাড়ি উদ্ধার " />
<meta property="og:description" content="২০০১ সালের শেষদিকে যখন মার্কিন-সমর্থিত সৈন্যরা কাবুলে সরকার পতন ঘটায়, তখন এই সাদা টয়োটা গাড়িতে করেই মোল্লা ওমর তার কান্দাহার ঘাঁটি ত্যাগ করেন এবং গাড়িটি লুকিয়ে ফেলেন।" />
<meta property="og:updated_time" content="2022-07-06T14:16:04+06:00" />
<meta property="og:image" content="https://www.tbsnews.net/bangla/sites/default/files/styles/social_share/public/images/2022/07/06/720.jpg?itok=3HMhW4SV" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="314" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tbsnewsdotnet" />
<meta name="twitter:url" content="https://www.tbsnews.net/bangla/international/news-details-100878" />
<meta name="twitter:title" content="২০ বছর পর মাটির নিচ থেকে তালেবানের প্রতিষ্ঠাতার গাড়ি উদ্ধার " />
<meta name="twitter:description" content="২০০১ সালের শেষদিকে যখন মার্কিন-সমর্থিত সৈন্যরা কাবুলে সরকার পতন ঘটায়, তখন এই সাদা টয়োটা গাড়িতে করেই মোল্লা ওমর তার কান্দাহার ঘাঁটি ত্যাগ করেন এবং গাড়িটি লুকিয়ে ফেলেন।" />
<meta name="twitter:image" content="https://www.tbsnews.net/bangla/sites/default/files/styles/social_share/public/images/2022/07/06/720.jpg?itok=3HMhW4SV" />
<meta property="article:published_time" content="2022-07-06T14:10:00+06:00" />
<meta property="article:modified_time" content="2022-07-06T14:16:04+06:00" />
  <title>২০ বছর পর মাটির নিচ থেকে তালেবানের প্রতিষ্ঠাতার গাড়ি উদ্ধার  | The Business Standard</title>
  <link type="text/css" rel="stylesheet" href="/bangla/sites/default/files/advagg_css/css__Ws0HP4LsxLTSIQT2XRJDDgMKmgUJq0TOcNpi3RQwvAI__ju0vXsnsh9XqvbtiPJfrV3tsQF-YB37gPFWc_YPul1E__r-QsK0yQERLZ220iic4DvBPOqtZxwGa1hB37RzPRkFA.css" media="all" />
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script type="text/javascript">window.jQuery || document.write("<script src='/bangla/sites/all/modules/contrib/jquery_update/replace/jquery/3.1/jquery.min.js'>\x3C/script>")</script>
<script type="text/javascript">jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script type="text/javascript" src="/bangla/sites/default/files/advagg_js/js__cqc45FUetjXVrvXd6zAf31IlLot_-Hg_Kk_Oqeh9JQY__MWXr4Ho1NewvCDlvx5xSXnqxISb3QPH14w4dODy_byI__r-QsK0yQERLZ220iic4DvBPOqtZxwGa1hB37RzPRkFA.js"></script>
<script type="text/javascript">document.createElement( "picture" );</script>
<script type="text/javascript" src="/bangla/sites/default/files/advagg_js/js__Kb9D3R3c0q1lJLcr_JGSdRGpf4mtOGX5fvidYc-iaug__zHrmtF0i6gli-Q2_G_NKlwWoS9B4FxkOT8VkSwTqDgw__r-QsK0yQERLZ220iic4DvBPOqtZxwGa1hB37RzPRkFA.js"></script>
<script type="text/javascript">(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-141759906-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("set", "anonymizeIp", true);ga("set", "dimension1", "bn");ga("set", "dimension2", "news");ga("set", "dimension3", "100878");ga("set", "dimension4", "3623");ga("send", "pageview");</script>
<script type="text/javascript" src="/bangla/sites/default/files/advagg_js/js__CdTS1_aoTcFdCtuuqQtZsRFN1VQlW_098mvTB-hXOVA__xtWiHw2wp--jcpDMm-YID9pFi_jDbI75qX5VdZMzoGE__r-QsK0yQERLZ220iic4DvBPOqtZxwGa1hB37RzPRkFA.js"></script>
<script type="text/javascript">jQuery.extend(Drupal.settings, {"basePath":"\/bangla\/","pathPrefix":"","ajaxPageState":{"theme":"sloth","theme_token":"a0yVHpTEy4xrdnyi0UlFmmIBpAlSTAfHA8iZI8QwHrg","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/plugins\/aspectratio\/ls.aspectratio.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/picture\/picture_wysiwyg.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/libraries\/lightGallery\/dist\/css\/lightgallery.min.css":1,"sites\/all\/themes\/sloth\/css\/sloth.css":1,"public:\/\/ctools\/css\/0b89462e0f7e24697801e044e7b0edba.css":1},"js":{"sites\/all\/modules\/contrib\/picture\/picturefill\/picturefill.min.js":1,"sites\/all\/modules\/contrib\/picture\/picture.min.js":1,"sites\/all\/libraries\/lightGallery\/dist\/js\/lightgallery-all.min.js":1,"sites\/all\/themes\/sloth\/js\/image_popup.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/3.1.1\/jquery.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery-migrate\/3\/jquery-migrate.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/lazysizes.min.js":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/plugins\/aspectratio\/ls.aspectratio.min.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"sites\/all\/themes\/sloth\/js\/what-input.min.js":1,"sites\/all\/themes\/sloth\/js\/foundation.min.js":1,"sites\/all\/themes\/sloth\/scripts\/foundation.init.js":1,"sites\/all\/themes\/sloth\/scripts\/svgxuse.min.js":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"}});</script>
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-100878 node-type-news site-name-the-business-standard section-international theme-sloth" >
  <div id="fb-root"></div>
  <div class="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <!--.page -->
<div role="document" class="page off-canvas-wrapper">
  <div class="inner-wrap off-canvas-wrapper-inner" id="inner-wrap" data-off-canvas-wrapper>

    <aside id="off-canvas-menu" class="off-canvas position-left" data-off-canvas>
      <button class="close-button" aria-label="Close menu" type="button" data-close>
        <span aria-hidden="true">&times;</span>
      </button>

              <ul id="main-menu" class="menu dropdown" data-dropdown-menu=""><li class="first leaf" title=""><a href="/bangla/" title="">মূলপাতা</a></li><li class="leaf"><a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF">অর্থনীতি</a></li><li class="leaf"><a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6">বাংলাদেশ</a></li><li class="leaf"><a href="/bangla/international">আন্তর্জাতিক</a></li><li class="leaf" id="menu-sports"><a href="/bangla/%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE" id="menu-sports">খেলা</a></li><li class="leaf"><a href="/bangla/%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%A6%E0%A6%A8">বিনোদন</a></li><li class="leaf"><a href="/bangla/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0">ফিচার</a></li><li class="leaf mid-easel"><a href="/bangla/%E0%A6%87%E0%A6%9C%E0%A7%87%E0%A6%B2" class="mid-easel">ইজেল</a></li><li class="leaf"><a href="/bangla/%E0%A6%AE%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A6%A4">মতামত</a></li><li class="leaf"><a href="/bangla/%E0%A6%85%E0%A6%AB%E0%A6%AC%E0%A6%BF%E0%A6%9F">অফবিট</a></li><li class="leaf"><a href="/bangla/%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6">সারাদেশ</a></li><li class="leaf"><a href="/bangla/%E0%A6%9A%E0%A6%BE%E0%A6%95%E0%A6%B0%E0%A6%BF">চাকরি</a></li><li class="leaf"><a href="/bangla/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%B8">প্রবাস</a></li><li class="leaf"><a href="/bangla/%E0%A6%85%E0%A6%A8%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%AF">অন্যান্য</a></li><li class="last leaf english"><a href="//tbsnews.net" class="english">English</a></li></ul>          </aside>

    <div class="off-canvas-content" data-off-canvas-content>

      <!--.l-header -->
      <header role="banner" class="l-header">
        <div class="header-top" id="header-top">
          <div class="row align-middle align-justify">
            <div class="column  medium-expand hide-for-print">
              <a href="/bangla/"><img class="logo" src="https://www.tbsnews.net/bangla/sites/all/themes/sloth/logo.svg" alt="The Business Standard" /></a>              <span class="bn-logo color-white">বাংলা</span>
            </div>
            <div class="column shrink show-for-print">
              <img src="/sites/all/themes/sloth/logo.png" alt="">
            </div>
            <!-- <div class="column shrink">
              <div class="mug-short flex-container">
                <div class="mug-image">

                  <img src="https://picsum.photos/id/1002/120/144" alt="">
                </div>
                <div class="description">
                  <div class="eyebrow text-uppercase">Exclusive </div>
                  <h2 class="mug-title">Praesent ac</h2>
                  <p>Curabitur suscipit suscipit tellus. Nullam nulla eros,. Nullam nulla eros </p>
                </div>
              </div>
            </div> -->
            <div class="column shrink hide-for-small-only">
              <a href="/">
                <img src="/sites/all/themes/sloth/images/TBS_Icon_Grey.png" alt="tbs">
              </a>
            </div>
            <div class="column small-12 show-for-print">
              <div class="date color-dark-green ">
                <strong>THURSDAY,</strong> JULY 07, 2022              </div>
            </div>
          </div>
        </div>

                  <!--.top-bar -->
                      <div id="top-bar-sticky-container" class="hide-for-print" data-sticky-container>
            <div class="top-bar-sticky-wrapper " data-sticky data-margin-top="0" data-top-anchor="header-top:bottom" data-sticky-on="small">
                    <div class="row">
            <div class="column">
              <div class="top-bar padding-top-0 padding-bottom-0">
                <div class="top-bar-left">
                                    <div class="flex-container align-middle align-justify">
                    <a class="bs-round-logo hide-for-print" href="/">
                      <svg class="">
                        <use
                          xlink:href="/sites/all/themes/sloth/images/icons.svg#bs_round"></use>
                      </svg>
                    </a>
                                        <div class="date bar-red color-dark-green">
                      <strong>THURSDAY,</strong> JULY 07, 2022                    </div>
                    <div class="flex-container align-middle">
                      <div class="title-bar hide-for-large" data-responsive-toggle="responsive-menu" data-hide-for="large">
                        <button class="menu-icon" type="button" data-toggle="responsive-menu"></button>
                      </div>
                    </div>
                                      </div>
                
                </div>

                                  <div class="top-bar-right hide-for-print" id="responsive-menu">
                    <ul id="main-menu" class="menu dropdown" data-dropdown-menu=""><li class="first leaf" title=""><a href="/bangla/" title="">মূলপাতা</a></li><li class="leaf"><a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF">অর্থনীতি</a></li><li class="leaf"><a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6">বাংলাদেশ</a></li><li class="leaf"><a href="/bangla/international">আন্তর্জাতিক</a></li><li class="leaf" id="menu-sports"><a href="/bangla/%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE" id="menu-sports">খেলা</a></li><li class="leaf"><a href="/bangla/%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%A6%E0%A6%A8">বিনোদন</a></li><li class="leaf"><a href="/bangla/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0">ফিচার</a></li><li class="leaf mid-easel"><a href="/bangla/%E0%A6%87%E0%A6%9C%E0%A7%87%E0%A6%B2" class="mid-easel">ইজেল</a></li><li class="leaf"><a href="/bangla/%E0%A6%AE%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A6%A4">মতামত</a></li><li class="leaf"><a href="/bangla/%E0%A6%85%E0%A6%AB%E0%A6%AC%E0%A6%BF%E0%A6%9F">অফবিট</a></li><li class="leaf"><a href="/bangla/%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6">সারাদেশ</a></li><li class="leaf"><a href="/bangla/%E0%A6%9A%E0%A6%BE%E0%A6%95%E0%A6%B0%E0%A6%BF">চাকরি</a></li><li class="leaf"><a href="/bangla/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%B8">প্রবাস</a></li><li class="leaf"><a href="/bangla/%E0%A6%85%E0%A6%A8%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%AF">অন্যান্য</a></li><li class="last leaf english"><a href="//tbsnews.net" class="english">English</a></li></ul>                  </div>
                              </div>
            </div>
          </div>

                      </div>
            </div>
                    <!--/.top-bar -->
                      </header>
      <!--/.l-header -->

      
      
      
      <!--.l-main -->
      <main role="main" class="l-main">
        <!-- .l-main region -->
        <div class=" main">
          
          <a id="main-content"></a>

          
          
                      <div class="local-tasks">
                                        </div>
          
          
            
      
  <div  class="block-content content">    <div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block"   class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_lb_ban_art_top-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-LB-BAN-ART-TOP -->
<div id='TBS-LB-BAN-ART-TOP'></div>


</div>  </div>

  
  </div>

<div class="row clearfix mid-section">
  <div class="columns small-12 large-3 hide-for-print">
    <div class="panel-pane pane-node-title show-for-small-only mb-20 no-title block"   class="panel-pane pane-node-title show-for-small-only mb-20 no-title block">
  
      
  
  <div class="pane-content">
    <div class="h1">২০ বছর পর মাটির নিচ থেকে তালেবানের প্রতিষ্ঠাতার গাড়ি উদ্ধার </div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-news-details-left no-title block"   class="panel-pane pane-news-details-left no-title block">
  
      
  
  <div class="pane-content">
    <h2 class="widget-title bar-red  color-red text-uppercase">
  <a href="/bangla/international">আন্তর্জাতিক</a></h2>
<div class="author-section">
  <!-- <a href="">
    <img class="thumb circle" src="https://via.placeholder.com/100/100" width="68px" height="68px" alt="">
  </a> -->
  <div class="author-name">
              <strong class="color-black">টিবিএস ডেস্ক </strong>
      </div>

  <div class="date">
    06 July, 2022, 02:10 pm  </div>
  <div class="date">
    Last modified: 06 July, 2022, 02:16 pm  </div>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 margin-top-2 no-title block"   class="panel-pane pane-custom pane-2 margin-top-2 no-title block">
  
      
  
  <div class="pane-content">
    <script asyc="async" type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d0ea598a9fd4e18"></script>
<div class="addthis_inline_share_toolbox"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-related-news margin-top-2 hide-for-small-only no-title block"   class="panel-pane pane-related-news margin-top-2 hide-for-small-only no-title block">
  
      
  
  <div class="pane-content">
    <div class="most-views">
  <h2 class="widget-title bar-red text-uppercase">Related News</h2>
  <ul>
          <li><a href="/bangla/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0/news-details-100750">'দ্য বুকসেলার অব কাবুল' বিখ্যাত বইয়ের সেই বিক্রেতা এখন লন্ডনে আশ্রয়প্রার্থী</a></li>
          <li><a href="/bangla/international/news-details-98926">সাধারণ আফগানদের দুর্দশার কি অন্ত নেই!</a></li>
          <li><a href="/bangla/international/news-details-98894">আফগানিস্তানে শক্তিশালী ভূমিকম্পে নিহত অন্তত ১,০০০</a></li>
          <li><a href="/bangla/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95/news-details-91194">আফগানিস্তানের জন্য কেনা রাশিয়ান হেলিকপ্টার এখন ব্যবহার হচ্ছে রাশিয়ার বিরুদ্ধে</a></li>
          <li><a href="/bangla/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95/news-details-88550">আফিমসহ সব ধরনের মাদক চাষে নিষেধাজ্ঞা তালেবানের</a></li>
      </ul>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print hide-for-small-only no-title block"   class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print hide-for-small-only no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_rect_ban_art_mid_lt-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-RECT-BAN-ART-MID-LT -->
<div id='TBS-RECT-BAN-ART-MID-LT'></div>


</div>  </div>

  
  </div>
  </div>
  <div class="large-6  small-12 columns print-body ">
    <div class="panel-pane pane-node-content no-title block"   class="panel-pane pane-node-content no-title block">
  
      
  
  <div class="pane-content">
    <article id="node-100878" class="node node-news odd view-mode-full">
  <header>
    <h1 class="hide-for-small-only " itemprop="headline">২০ বছর পর মাটির নিচ থেকে তালেবানের প্রতিষ্ঠাতার গাড়ি উদ্ধার </h1>
  </header>

      <div class="intro">
      ২০০১ সালের শেষদিকে যখন মার্কিন-সমর্থিত সৈন্যরা কাবুলে সরকার পতন ঘটায়, তখন এই সাদা টয়োটা গাড়িতে করেই মোল্লা ওমর তার কান্দাহার ঘাঁটি ত্যাগ করেন এবং গাড়িটি লুকিয়ে ফেলেন।      </div>
    <div class="author-section show-for-print">
    <div class="author-name">
                    <strong class="color-black">টিবিএস ডেস্ক </strong>
          </div>

    <div class="date">
      06 July, 2022, 02:10 pm    </div>
    <div class="date">
      Last modified: 06 July, 2022, 02:16 pm    </div>
  </div>
        <div class="section-media position-relative featured-image">
      <span class="lg-gallery" data-exthumbimage="https://www.tbsnews.net/bangla/sites/default/files/styles/very_big_1/public/images/2022/07/06/720.jpg?itok=ueIdSRgf" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/very_big_1/public/images/2022/07/06/720.jpg?itok=ueIdSRgf" data-sub-html="<div class='lg-caption'>আফগানিস্তানের দক্ষিণে জাবুল প্রদেশের একটি গ্রাম্য এলাকা থেকে মাটি খুঁড়ে বের করে আনা হচ্ছে মোল্লা ওমরের গাড়িটি। ছবি: দ্য গার্ডিয়ান </div>"> <span class="open-popup"><svg><use xlink:href="/sites/all/themes/sloth/images/icons.svg#open-popup"></use></svg></span><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/big_3/public/images/2022/07/06/720.jpg?itok=-zt94NXS&amp;timestamp=1657095342 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/big_3/public/images/2022/07/06/720.jpg?itok=-zt94NXS&amp;timestamp=1657095342" alt="" title="" />
</picture></span>
              <div class="caption text-justify">
          আফগানিস্তানের দক্ষিণে জাবুল প্রদেশের একটি গ্রাম্য এলাকা থেকে মাটি খুঁড়ে বের করে আনা হচ্ছে মোল্লা ওমরের গাড়িটি। ছবি: দ্য গার্ডিয়ান         </div>
          </div>
  
  
  <div class="text-center margin-bottom-1 hide-for-print">
    <div id="dfp-ad-tbs_lb_ban_art_01-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-LB-BAN-ART-01 -->
<div id='TBS-LB-BAN-ART-01'></div>


</div>  </div>

  <div class="section-content margin-bottom-2">
    <p class="rtejustify">আফগানিস্তানে মার্কিন আগ্রাসনের পর তালেবানের প্রতিষ্ঠাতা নেতা মোল্লা মোহাম্মদ ওমর দেশের দক্ষিণাঞ্চলে আত্মগোপন করতে যে সাদা টয়োটা গাড়িটি ব্যবহার করেছিলেন, সম্প্রতি তা মাটি খুঁড়ে উদ্ধার করেছে তালেবান।</p>
<p class="rtejustify">তালেবানের সিনিয়র নেতারা গাড়িটিকে কাবুলে অবস্থিত জাতীয় জাদুঘরে প্রদর্শনের প্রস্তাব দিয়েছেন। আফগানিস্তানের জাতীয় জাদুঘরে ইতোমধ্যেই সাবেক রাজা ও প্রধানমন্ত্রীদের ব্যবহৃত বিভিন্ন গাড়ি ও কোচ সংরক্ষিত রয়েছে। এগুলোর মধ্যে হত্যাচেষ্টার সময় ঘাতকের গুলিতে জানালার কাচ চুরমার হয়ে যাওয়া গাড়িও রয়েছে।</p>
<p class="rtejustify">তালেবান সরকারের একজন প্রভাবশালী নেতা, স্বরাষ্ট্রমন্ত্রী সিরাজুদ্দিন হাক্কানির ভাই আনাস হাক্কানি টুইটারে লেখেন, "এই গাড়িতে চড়ে এমন একজন লোক ঘুরে বেড়াতেন যিনি ইতিহাসের অসাধারণ সব ঘটনায় ভূমিকা রেখেছেন। তিনি আল্লাহর উপর ভরসা রেখেছিলেন এবং প্রায় ডজনখানেক দখলদার শক্তির বিরুদ্ধে এক অসম যুদ্ধে তালেবান যোদ্ধাদের নির্দেশনা দিয়েছিলেন। তাই তার এই স্মৃতি চিহ্নটুকু দেশের জাতীয় জাদুঘরে রাখা উচিত।"</p><div class="hide-for-print mb-20 text-center "><div id="dfp-ad-tbs_lb_ban_art_02-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-LB-BAN-ART-02 -->
<div id='TBS-LB-BAN-ART-02'></div>


</div></div>
<p class="rtejustify">এক তালেবান সূত্র জানায়, প্রায় ২০ বছর মাটির নিচে চাপা থাকার পর মোল্লা ওমরের ছেলে, প্রতিরক্ষা মন্ত্রী মোল্লা মোহাম্মদ ইয়াকুবের নির্দেশে গাড়িটি উদ্ধার করা হয়েছে।</p>
<p class="rtejustify">মাটি খুঁড়ে গাড়ি উদ্ধারের কিছু ছবি টুইটারে পোস্ট করেছেন তালেবান-সংশ্লিষ্ট একজন কর্মী। ছবিতে দেখা যায়, আফগানিস্তানের দক্ষিণে জাবুল প্রদেশের একটি গ্রাম্য এলাকা থেকে মাটি খুঁড়ে বের করে আনা হচ্ছে প্লাস্টিক শিট দিয়ে ঢাকা গাড়িটি।</p>
<div class="sc-embed"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Toyota Wagon belonging to the founder of the Islamic Emirate of Afghanistan, late Mullah Muhammad Umar Mujahid has been dug up and will be cleaned. This Toyota wagon was used by the late Amir to travel from Kandahar to Zabul province during the start of US led invasion. <a href="https://t.co/rvEPuvrpxD">pic.twitter.com/rvEPuvrpxD</a>&mdash; Muhammad Jalal (@MJalal313) <a href="https://twitter.com/MJalal313/status/1544259514953785351?ref_src=twsrc%5Etfw">July 5, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p class="rtejustify">মুহম্মদ জালাল বলেন, "মার্কিন আগ্রাসনের প্রথম দিকে এই গাড়িতে চড়ে কান্দাহার থেকে জাবুল প্রদেশে এসেছিলেন প্রয়াত আমির। গাড়িটি এখনো ভালো অবস্থায় আছে।"</p>
<p class="rtejustify">তালেবানের প্রতিষ্ঠাতা নেতার আত্মজীবনীমূলক বই 'লুকিং ফর দ্য এনিমি'র লেখক বিট ড্যাম জানান, ২০০১ সালের শেষদিকে যখন মার্কিন-সমর্থিত সৈন্যরা কাবুলে সরকার পতন ঘটায়, তখন এই সাদা টয়োটা গাড়িতে করেই মোল্লা ওমর তার কান্দাহার ঘাঁটি ত্যাগ করেন বলে সবাই জানে।</p>
<p class="rtejustify">মোল্লা ওমরের মাথার বিনিময়ে ১০ মিলিয়ন ডলার পুরস্কার ঘোষণা করা সত্ত্বেও, মার্কিন ঘাঁটির ঠিক যেন নাকের ডগা দিয়ে চলাফেরা করতেন ওমর। একজন সহযোগী বিট ড্যামকে জানান, মার্কিন সৈন্যরা একবার একটি বাড়িতে তল্লাশি চালায় যেখানে মোল্লা ওমর লুকিয়ে ছিলেন। কিন্তু পুরো বাড়ি আঁতিপাঁতি করে খুঁজেও তারা সেই গোপন কক্ষের দরজার সন্ধান পায়নি।</p>
<p class="rtejustify">মোল্লা ওমর ২০১৩ সালে মারা গেলেও পরবর্তী দুই বছর পর্যন্ত তার মৃত্যুর কথা স্বীকার করেনি তালেবান। তবে আত্মগোপনে যাওয়ার আগেই ২০০১ সালে বিদ্রোহের নিয়ন্ত্রণ বেশ কৌশলীভাবে নিজের প্রতিনিধিদের হাতে দিয়ে গিয়েছিলেন ওমর। সেসময় তালেবানরা কাবুলে প্রেসিডেন্ট হামিদ কারজাইয়ের নেতৃত্বে প্রতিষ্ঠিত মার্কিন-সমর্থিত সরকারের কাছে আত্মসমর্পণের চেষ্টা করছিল। কিন্তু ওই সময় যুক্তরাষ্ট্র তাদের এই আবেদন মেনে নিতে অস্বীকৃতি জানায়।</p>
<p class="rtejustify">লেখক বিট ড্যাম বলেন, "গাড়িটি খুবই গুরুত্বপূর্ণ একটি নিদর্শন- একটা ঐতিহাসিক সময়ে ওমর এই গাড়িটি ব্যবহার করেছিলেন। যে মুহূর্তে তিনি তার অফিস ত্যাগ করে এই সাদা টয়োটায় প্রবেশ করলেন, তখনই তার নেতৃত্বের অনেকাংশে আত্মসমর্পণ করে ফেলে…"</p>
<p class="rtejustify">তিনি আরও যোগ করেন, "ওমর নিজেই তখন তার দাদার জন্মভূমিতে আত্মগোপনে যাওয়ার সিদ্ধান্ত নিয়েছিলেন। গাড়ি লুকিয়ে ফেলা সম্পর্কে আমি কিছু জানিনা, তবে আমি নিশ্চিত যে তারা নিরাপদ বোধ করেননি তখন… কারণ অল্প কিছুদিন পরেই তালেবানদের উপর ধরপাকড়ের প্রক্রিয়া শুরু হয়ে গিয়েছিল, এজন্যেই বোধহয় তিনি তার গাড়িটা লুকিয়ে ফেলেন।"</p>
<p class="rtejustify"><em><strong>সূত্র: দ্য গার্ডিয়ান  </strong></em> <br />
 </p>
  </div>

  <div class="mb-20 text-center hide-for-print">
    <div id="dfp-ad-tbs_lb_ban_art_03-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-LB-BAN-ART-03 -->
<div id='TBS-LB-BAN-ART-03'></div>


</div>  </div>


        <div class="related-topic hide-for-print">
      <h3 class="widget-title bar-red color-red text-uppercase margin-bottom-1">Related Topics</h3>
              <h4 class="margin-bottom-0"><a href="/bangla/%E0%A6%9F%E0%A6%AA-%E0%A6%A8%E0%A6%BF%E0%A6%89%E0%A6%9C">টপ নিউজ</a></h4>
                    <p>আফগানিস্তান / মোল্লা ওমর / তালেবান নেতা / গাড়ি উদ্ধার / মার্কিন আগ্রাসন</p>
          </div>
  
</article>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3 hide-for-print no-title block"   class="panel-pane pane-custom pane-3 hide-for-print no-title block">
  
      
  
  <div class="pane-content">
    <div class="margin-vertical-1 strip-bg-white padding-1">
<h3 class="widget-title bar-red color-red text-uppercase margin-bottom-1">Comments</h3>
<p>While most comments will be posted if they are on-topic and not abusive, moderation decisions are subjective. Published comments are readers’ own views and The Business Standard does not endorse any of the readers’ comments.</p>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/bn_IN/sdk.js#xfbml=1&version=v4.0&appId=434065700527142&autoLogAppEvents=1"></script>
<div class="fb-comments" data-href="https://www.tbsnews.net/bangla/international/news-details-100878" data-width="100%" data-numposts="5"></div>
</div>
  </div>

  
  </div>
  </div>
  <div class="columns small-12 large-3 hide-for-print ">
    <div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block"   class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_rect_ban_art_top_rt-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-RECT-BAN-ART-TOP-RT -->
<div id='TBS-RECT-BAN-ART-TOP-RT'></div>


</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-most-popular no-title block"   class="panel-pane pane-most-popular no-title block">
  
      
  
  <div class="pane-content">
    <div class="most-views">
  <h2 class="widget-title bar-red">MOST VIEWED</h2>
  <ul>
          <li>
        <div class="card relative card-list margin-bottom-0">

    
  
      <div class="card-image relative">
      <a href="/bangla/%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%A6%E0%A6%A8/news-details-99902"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/06/29/pirates-johnny-depp-edited.jpg?itok=iLjFDkUM&amp;timestamp=1656485541 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/06/29/pirates-johnny-depp-edited.jpg?itok=iLjFDkUM&amp;timestamp=1656485541" alt="" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <div class="card-title">
      <a href="/bangla/%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%A6%E0%A6%A8/news-details-99902">হাজারো কোটি টাকার বিনিময়েও আবার ‘জ্যাক স্প্যারো’ হবেন না ডেপ!</a>    </div>

    
    
    
      </div>

</div>
      </li>
          <li>
        <div class="card relative card-list margin-bottom-0">

    
  
      <div class="card-image relative">
      <a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/news-details-99946"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/03/24/dr_abm_abdullah.jpg?itok=I5SSw-Lq&amp;timestamp=1656500723 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/03/24/dr_abm_abdullah.jpg?itok=I5SSw-Lq&amp;timestamp=1656500723" alt="" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <div class="card-title">
      <a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/news-details-99946">ঘরে ঘরে জ্বর, ডা. এবিএম আব্দুল্লাহর পরামর্শ </a>    </div>

    
    
    
      </div>

</div>
      </li>
          <li>
        <div class="card relative card-list margin-bottom-0">

    
  
      <div class="card-image relative">
      <a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-100206"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/07/01/289122741_844819003162324_5439757845171954483_n.jpg?itok=C-IYnt7t&amp;timestamp=1656680736 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/07/01/289122741_844819003162324_5439757845171954483_n.jpg?itok=C-IYnt7t&amp;timestamp=1656680736" alt="" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <div class="card-title">
      <a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-100206">ইভ্যালির কাছে ২৫ কোটি টাকার পণ্য আছে</a>    </div>

    
    
    
      </div>

</div>
      </li>
          <li>
        <div class="card relative card-list margin-bottom-0">

    
  
      <div class="card-image relative">
      <a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-99906"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/06/29/sanko_optical-ai_1_0.jpg?itok=wf76hXLY&amp;timestamp=1656490360 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/06/29/sanko_optical-ai_1_0.jpg?itok=wf76hXLY&amp;timestamp=1656490360" alt="" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <div class="card-title">
      <a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-99906">এক জাপানির গলফ ক্লাবের টানেই যেভাবে দেশে শুরু হলো লেন্সের উৎপাদন    </a>    </div>

    
    
    
      </div>

</div>
      </li>
          <li>
        <div class="card relative card-list margin-bottom-0">

    
  
      <div class="card-image relative">
      <a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/news-details-100382"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/07/02/rmg_workers_2-ai_1_-_copy.jpg?itok=CVHOgsR1&amp;timestamp=1656782355 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/07/02/rmg_workers_2-ai_1_-_copy.jpg?itok=CVHOgsR1&amp;timestamp=1656782355" alt="" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <div class="card-title">
      <a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/news-details-100382">বাংলাদেশ থেকে পোশাক কর্মী নিচ্ছে বুলগেরিয়া</a>    </div>

    
    
    
      </div>

</div>
      </li>
          <li>
        <div class="card relative card-list margin-bottom-0">

    
  
      <div class="card-image relative">
      <a href="/bangla/international/news-details-99962"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/06/29/62b43c4c5bcf7200181ed7bd.jpg?itok=6v0iDwa0&amp;timestamp=1656506614 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/06/29/62b43c4c5bcf7200181ed7bd.jpg?itok=6v0iDwa0&amp;timestamp=1656506614" alt="" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <div class="card-title">
      <a href="/bangla/international/news-details-99962">নতুন রিজার্ভ মুদ্রা দিয়ে ডলারের আধিপত্যকে চ্যালেঞ্জ জানাতে চায় রাশিয়া-চীন</a>    </div>

    
    
    
      </div>

</div>
      </li>
      </ul>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block"   class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_rect_ban_art_mid_rt-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-RECT-BAN-ART-MID-RT -->
<div id='TBS-RECT-BAN-ART-MID-RT'></div>


</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-related-news show-for-small-only no-title block"   class="panel-pane pane-related-news show-for-small-only no-title block">
  
      
  
  <div class="pane-content">
    <div class="most-views">
  <h2 class="widget-title bar-red text-uppercase">Related News</h2>
  <ul>
          <li><a href="/bangla/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0/news-details-100750">'দ্য বুকসেলার অব কাবুল' বিখ্যাত বইয়ের সেই বিক্রেতা এখন লন্ডনে আশ্রয়প্রার্থী</a></li>
          <li><a href="/bangla/international/news-details-98926">সাধারণ আফগানদের দুর্দশার কি অন্ত নেই!</a></li>
          <li><a href="/bangla/international/news-details-98894">আফগানিস্তানে শক্তিশালী ভূমিকম্পে নিহত অন্তত ১,০০০</a></li>
          <li><a href="/bangla/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95/news-details-91194">আফগানিস্তানের জন্য কেনা রাশিয়ান হেলিকপ্টার এখন ব্যবহার হচ্ছে রাশিয়ার বিরুদ্ধে</a></li>
          <li><a href="/bangla/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95/news-details-88550">আফিমসহ সব ধরনের মাদক চাষে নিষেধাজ্ঞা তালেবানের</a></li>
      </ul>
</div>
  </div>

  
  </div>
  </div>
</div>

  <div class="panel-pane pane-dfp-pane text-center hide-for-print mb-20 no-title block"   class="panel-pane pane-dfp-pane text-center hide-for-print mb-20 no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_lb_snd_bottom-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-LB-SND-Bottom -->
<div id='TBS-LB-SND-Bottom'></div>


</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-most-popular hide-for-print no-title block"   class="panel-pane pane-most-popular hide-for-print no-title block">
  
      
  
  <div class="pane-content">
    <div class="row mt-10">
  <div class="columns  small-12">
    <h2 class="single-cat-title text-center  text-uppercase">
      Most Read
    </h2>
  </div>
      <div class="columns small-12 medium-2 mb-20" >
      <div class="card relative">

        <div class="card-number text-center">1</div>
  
  
      <div class="card-image relative">
      <a href="/bangla/%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%A6%E0%A6%A8/news-details-99902"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/06/29/pirates-johnny-depp-edited.jpg?itok=iLjFDkUM&amp;timestamp=1656485541 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/06/29/pirates-johnny-depp-edited.jpg?itok=iLjFDkUM&amp;timestamp=1656485541" alt="" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section strip-bg-white pl-10 pr-10">
          <div class="eyebrow text-uppercase">
        <a href="/bangla/%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%A6%E0%A6%A8">বিনোদন</a>      </div>
    
        <h3 class="card-title">
      <a href="/bangla/%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%A6%E0%A6%A8/news-details-99902">হাজারো কোটি টাকার বিনিময়েও আবার ‘জ্যাক স্প্যারো’ হবেন না ডেপ!</a>    </h3>

    
    
    
      </div>

</div>
    </div>
      <div class="columns small-12 medium-2 mb-20" >
      <div class="card relative">

        <div class="card-number text-center">2</div>
  
  
      <div class="card-image relative">
      <a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/news-details-99946"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/03/24/dr_abm_abdullah.jpg?itok=I5SSw-Lq&amp;timestamp=1656500723 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/03/24/dr_abm_abdullah.jpg?itok=I5SSw-Lq&amp;timestamp=1656500723" alt="" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section strip-bg-white pl-10 pr-10">
          <div class="eyebrow text-uppercase">
        <a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6">বাংলাদেশ</a>      </div>
    
        <h3 class="card-title">
      <a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/news-details-99946">ঘরে ঘরে জ্বর, ডা. এবিএম আব্দুল্লাহর পরামর্শ </a>    </h3>

    
    
    
      </div>

</div>
    </div>
      <div class="columns small-12 medium-2 mb-20" >
      <div class="card relative">

        <div class="card-number text-center">3</div>
  
  
      <div class="card-image relative">
      <a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-100206"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/07/01/289122741_844819003162324_5439757845171954483_n.jpg?itok=C-IYnt7t&amp;timestamp=1656680736 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/07/01/289122741_844819003162324_5439757845171954483_n.jpg?itok=C-IYnt7t&amp;timestamp=1656680736" alt="" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section strip-bg-white pl-10 pr-10">
          <div class="eyebrow text-uppercase">
        <a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF">অর্থনীতি</a>      </div>
    
        <h3 class="card-title">
      <a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-100206">ইভ্যালির কাছে ২৫ কোটি টাকার পণ্য আছে</a>    </h3>

    
    
    
      </div>

</div>
    </div>
      <div class="columns small-12 medium-2 mb-20" >
      <div class="card relative">

        <div class="card-number text-center">4</div>
  
  
      <div class="card-image relative">
      <a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-99906"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/06/29/sanko_optical-ai_1_0.jpg?itok=wf76hXLY&amp;timestamp=1656490360 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/06/29/sanko_optical-ai_1_0.jpg?itok=wf76hXLY&amp;timestamp=1656490360" alt="" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section strip-bg-white pl-10 pr-10">
          <div class="eyebrow text-uppercase">
        <a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF">অর্থনীতি</a>      </div>
    
        <h3 class="card-title">
      <a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-99906">এক জাপানির গলফ ক্লাবের টানেই যেভাবে দেশে শুরু হলো লেন্সের উৎপাদন    </a>    </h3>

    
    
    
      </div>

</div>
    </div>
      <div class="columns small-12 medium-2 mb-20" >
      <div class="card relative">

        <div class="card-number text-center">5</div>
  
  
      <div class="card-image relative">
      <a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/news-details-100382"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/07/02/rmg_workers_2-ai_1_-_copy.jpg?itok=CVHOgsR1&amp;timestamp=1656782355 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/07/02/rmg_workers_2-ai_1_-_copy.jpg?itok=CVHOgsR1&amp;timestamp=1656782355" alt="" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section strip-bg-white pl-10 pr-10">
          <div class="eyebrow text-uppercase">
        <a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6">বাংলাদেশ</a>      </div>
    
        <h3 class="card-title">
      <a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/news-details-100382">বাংলাদেশ থেকে পোশাক কর্মী নিচ্ছে বুলগেরিয়া</a>    </h3>

    
    
    
      </div>

</div>
    </div>
      <div class="columns small-12 medium-2 mb-20" >
      <div class="card relative">

        <div class="card-number text-center">6</div>
  
  
      <div class="card-image relative">
      <a href="/bangla/international/news-details-99962"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/06/29/62b43c4c5bcf7200181ed7bd.jpg?itok=6v0iDwa0&amp;timestamp=1656506614 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/06/29/62b43c4c5bcf7200181ed7bd.jpg?itok=6v0iDwa0&amp;timestamp=1656506614" alt="" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section strip-bg-white pl-10 pr-10">
          <div class="eyebrow text-uppercase">
        <a href="/bangla/international">আন্তর্জাতিক</a>      </div>
    
        <h3 class="card-title">
      <a href="/bangla/international/news-details-99962">নতুন রিজার্ভ মুদ্রা দিয়ে ডলারের আধিপত্যকে চ্যালেঞ্জ জানাতে চায় রাশিয়া-চীন</a>    </h3>

    
    
    
      </div>

</div>
    </div>
  
</div>


  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane no-title block"   class="panel-pane pane-dfp-pane no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_popup_article-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-popup-Article -->
<div id='TBS-popup-Article'></div>


</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-1 no-title block"   class="panel-pane pane-custom pane-1 no-title block">
  
      
  
  <div class="pane-content">
    <div class="row">
  <div class="column">
  <div id="taboola-below-article-thumbnails"></div>
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-below-article-thumbnails',
      placement: 'Below Article Thumbnails',
      target_type: 'mix'
    });
    
  </script>
 </div>
</div>  </div>

  
  </div>

  </div>
          </div>
        <!--/.l-main region -->

        
              </main>
      <!--/.l-main -->

      <!--.l-footer -->
      <footer class="l-footer" role="contentinfo">
        <div class="row">
          <div class="column relative mb-20">
            <div class="footer-logo hide-for-print">
              <img class="logo" src="/sites/all/themes/sloth/images/footer_logo.svg" alt="The Business Standard">
            </div>
            <a href="javascript:void(0)" class="back-to-top hide-for-print flex-container align-middle align-center flex-dir-column">
              <svg class="chil">
                <use xlink:href="/sites/all/themes/sloth/images/icons.svg#up-arrow"></use>
              </svg>
              <div class="text-uppercase">Top</div>
            </a>
            <div class="divider border-bottom"></div>
          </div>
        </div>

        
                  <div class="row">
            <div class="footer columns">
                <section class="block block-block no-title odd first last block-count-2 block-region-footer block-1">
  
      
  <div  class="block-content content">  <div class="p-contact show-for-print">
<h4>Contact Us</h4>
<p><strong>The Business Standard</strong>
<p>Main Office -4/A, Eskaton Garden, Dhaka- 1000</p>
<p>Phone: +8801847 416158 - 59</p>
<p>Send Opinion articles to - <a href="mailto:oped.tbs@gmail.com">oped.tbs@gmail.com</a></p>
<p>For advertisement- <a href="mailto:sales@tbsnews.net">sales@tbsnews.net</a></p>
</div>
  </div>
  </section>            </div>
          </div>
                          <div class="bottom-footer">
            <div class="row">
                              <div class="column">
                  <p class="footer-copyright text-center">Copyright &copy; 2022 THE BUSINESS STANDARD  All rights reserved. Technical Partner: <a href="https://rsi-lab.com/">RSI Lab</a></p>
                </div>
                          </div>
          </div>
              </footer>
      <!--/.l-footer -->
    </div>

  </div>
</div>
<!--/.page -->


  <div class="footer-sticky strip-bg-white position-fixed text-center hide-for-print">
    <a href="#" class="sticky-toogle position-absolute">&nbsp;</a>
      <section class="block block-dfp no-title odd first last block-count-3 block-region-footer-sticky block-tbs-lb-ban-art-sticky">
  
      
  <div  class="block-content content">  <div id="dfp-ad-tbs_lb_ban_art_sticky-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-LB-BAN-ART-STICKY -->
<div id='TBS-LB-BAN-ART-STICKY'></div>


</div>  </div>
  </section>  </div>
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WDGFWMB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type="text/javascript" src="/bangla/sites/default/files/advagg_js/js__J3blB92vI_PhWTwlzBx-K84t_mAXcnyiMRLv7bbimyA__-YWhQxbej_Otu3CuxTenZMg-MPH6j9PMIORMY_Zotts__r-QsK0yQERLZ220iic4DvBPOqtZxwGa1hB37RzPRkFA.js"></script>
  </body>
</html>
