<!DOCTYPE html>
<html class="no-js" lang="en" dir="ltr">
<head>
  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//tbsnews.net" />
<link rel="preconnect" href="//tbsnews.net" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin="" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="preconnect" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="preconnect" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="preconnect" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" />
<link rel="preconnect" href="//stats.g.doubleclick.net" />
<meta charset="utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//tbsnews.net" />
<!--[if IE 9]>
<link rel="prefetch" href="//tbsnews.net" />
<![endif]-->
<script type="application/ld+json">
 { "@context": "https://schema.org",
 "@type": "Organization",
 "name": "The Business Standard",
 "legalName" : "The Business Standard",
 "url": "https://tbsnews.net/",
 "logo": "https://tbsnews.net/sites/all/themes/sloth/logo.png",
 "foundingDate": "2019",
  "address": {
 "@type": "PostalAddress",
 "streetAddress": "4/A",
 "addressLocality": "Eskaton Garden",
 "addressRegion": "Dhaka",
 "postalCode": "1000",
 "addressCountry": "BD"
 },
 "contactPoint": {
 "@type": "ContactPoint",
 "contactType": "customer support",
 "telephone": "[+8801847416158]",
 "email": "online.businessstandard@gmail.com"
 },
 "sameAs": [ 
 "https://www.facebook.com/tbsnews.net/",
 "https://www.instagram.com/tbsnews.bd/",
 "https://twitter.com/tbsnewsdotnet",
 "https://www.linkedin.com/company/the-business-standard"
 ]}
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/bd-thebusinessstandard-en/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel="preload" href="/sites/all/themes/sloth/fonts/FFMetaSerifPro/FFMetaSerifPro-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/all/themes/sloth/fonts/FFMetaSerifPro/FFMetaSerifPro-Light.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/all/themes/sloth/fonts/solaimanlipi/SolaimanLipi.woff" as="font" type="font/woff2" crossorigin><script type="text/javascript">
window.pg=window.pg||[];pg.acq=pg.acq||[];
pg.acq.push(function() {

//FB Pixel code

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2789286657983999');
fbq('track', 'PageView');

});
</script>

<script src="//m2d.m2.ai/pg.tbsnews.detailpage.js" async> </script>

<script src="//cdn.pubguru.com/fb.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '464719554788259');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=464719554788259&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link rel="amphtml" href="https://www.tbsnews.net/worldbiz/europe/eu-flag-removed-arc-de-triomphe-after-causing-stir-352423?amp" />
<link rel="shortcut icon" href="https://www.tbsnews.net/sites/all/themes/sloth/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "EU flag removed from Arc de Triomphe after causing stir",
            "description": "French President Emmanuel Macron, who has yet to say if he will run for re-election in April, defeated Le Pen in a 2017 run-off by 66%-34%",
            "author": {
                "@type": "Person",
                "name": "Reuters"
            },
            "publisher": {
                "@type": "Organization",
                "name": "The Business Standard",
                "url": "https://tbsnews.net",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.tbsnews.net/sites/all/themes/sloth/logo.png"
                }
            },
            "datePublished": "2022-01-03T10:30:00+06:00",
            "dateModified": "2022-01-03T10:32:59+06:00",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.tbsnews.net/sites/default/files/styles/big_3/public/images/2022/01/03/eu-france-flag_0.jpg?itok=huR1OWLx"
            },
            "mainEntityOfPage": "https://www.tbsnews.net/worldbiz/europe/eu-flag-removed-arc-de-triomphe-after-causing-stir-352423"
        }
    ]
}</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="1" />
<meta name="description" content="French President Emmanuel Macron, who has yet to say if he will run for re-election in April, defeated Le Pen in a 2017 run-off by 66%-34%" />
<link rel="canonical" href="https://www.tbsnews.net/worldbiz/europe/eu-flag-removed-arc-de-triomphe-after-causing-stir-352423" />
<meta name="generator" content="RSI LAB" />
<link rel="shortlink" href="https://www.tbsnews.net/node/352423" />
<meta property="fb:app_id" content="434065700527142" />
<meta property="og:site_name" content="The Business Standard" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tbsnews.net/worldbiz/europe/eu-flag-removed-arc-de-triomphe-after-causing-stir-352423" />
<meta property="og:title" content="EU flag removed from Arc de Triomphe after causing stir" />
<meta property="og:description" content="French President Emmanuel Macron, who has yet to say if he will run for re-election in April, defeated Le Pen in a 2017 run-off by 66%-34%" />
<meta property="og:updated_time" content="2022-01-03T10:32:59+06:00" />
<meta property="og:image" content="https://www.tbsnews.net/sites/default/files/styles/social_share/public/images/2022/01/03/eu-france-flag_0.jpg?itok=ACa0qz15" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="314" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tbsnewsdotnet" />
<meta name="twitter:url" content="https://www.tbsnews.net/worldbiz/europe/eu-flag-removed-arc-de-triomphe-after-causing-stir-352423" />
<meta name="twitter:title" content="EU flag removed from Arc de Triomphe after causing stir" />
<meta name="twitter:description" content="French President Emmanuel Macron, who has yet to say if he will run for re-election in April, defeated Le Pen in a 2017 run-off by 66%-34%" />
<meta name="twitter:image" content="https://www.tbsnews.net/sites/default/files/styles/social_share/public/images/2022/01/03/eu-france-flag_0.jpg?itok=ACa0qz15" />
<meta property="article:published_time" content="2022-01-03T10:30:00+06:00" />
<meta property="article:modified_time" content="2022-01-03T10:32:59+06:00" />
<meta name="msvalidate.01" content="2B30143C0AAC6990870D0FEB6A97E4E6" />
<meta name="p:domain_verify" content="722403c3d8bb637bb1f459584ced25c6" />
  <title>EU flag removed from Arc de Triomphe after causing stir</title>
  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__Ws0HP4LsxLTSIQT2XRJDDgMKmgUJq0TOcNpi3RQwvAI__qorrmdbc_0Z3nlDRcZ-My6fmt8EgSW4F3bqZPJoEpw8__eud3O80-WmnpPcxunu4VYSRbt3Hyjf7-Y3d6XWeIzNk.css" media="all" />
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script type="text/javascript">window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/3.1/jquery.min.js'>\x3C/script>")</script>
<script type="text/javascript">jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__cqc45FUetjXVrvXd6zAf31IlLot_-Hg_Kk_Oqeh9JQY__MWXr4Ho1NewvCDlvx5xSXnqxISb3QPH14w4dODy_byI__eud3O80-WmnpPcxunu4VYSRbt3Hyjf7-Y3d6XWeIzNk.js"></script>
<script type="text/javascript">document.createElement( "picture" );</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__Kb9D3R3c0q1lJLcr_JGSdRGpf4mtOGX5fvidYc-iaug__zHrmtF0i6gli-Q2_G_NKlwWoS9B4FxkOT8VkSwTqDgw__eud3O80-WmnpPcxunu4VYSRbt3Hyjf7-Y3d6XWeIzNk.js"></script>
<script type="text/javascript">(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-141759906-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("set", "anonymizeIp", true);ga("set", "dimension1", "en");ga("set", "dimension2", "news");ga("set", "dimension3", "352423");ga("set", "dimension4", "134857");ga("send", "pageview");</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__QzjAhVYEY_elpEmBtynwQnc3AFubQZ3Rvd0YrECJgdM__H72DdXCB6M9cdIrs2HkVTKpYf6VI9z_FHqXySL6ODjk__eud3O80-WmnpPcxunu4VYSRbt3Hyjf7-Y3d6XWeIzNk.js"></script>
<script type="text/javascript">jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"sloth","theme_token":"POTrBy0T7WsbA-8uNdGLT-S1EqukwEaq_9umjNx3vEA","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/plugins\/aspectratio\/ls.aspectratio.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/picture\/picture_wysiwyg.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/libraries\/lightGallery\/dist\/css\/lightgallery.min.css":1,"sites\/all\/themes\/sloth\/css\/sloth.css":1,"public:\/\/ctools\/css\/0b89462e0f7e24697801e044e7b0edba.css":1},"js":{"sites\/all\/modules\/contrib\/picture\/picturefill\/picturefill.min.js":1,"sites\/all\/modules\/contrib\/picture\/picture.min.js":1,"sites\/all\/libraries\/lightGallery\/dist\/js\/lightgallery-all.min.js":1,"sites\/all\/themes\/sloth\/js\/image_popup.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/3.1.1\/jquery.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery-migrate\/3\/jquery-migrate.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/lazysizes.min.js":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/plugins\/aspectratio\/ls.aspectratio.min.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"sites\/all\/themes\/sloth\/js\/what-input.min.js":1,"sites\/all\/themes\/sloth\/js\/foundation.min.js":1,"sites\/all\/themes\/sloth\/scripts\/foundation.init.js":1,"sites\/all\/themes\/sloth\/scripts\/svgxuse.min.js":1,"sites\/all\/themes\/sloth\/js\/footer-sticky.js":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"}});</script>
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-352423 node-type-news site-name-the-business-standard section-worldbiz theme-sloth" >
  <div id=___tbspushdiv></div>
  <div id="fb-root"></div>
  <div class="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <!--.page -->
<div role="document" class="page off-canvas-wrapper">
  <div class="inner-wrap off-canvas-wrapper-inner" id="inner-wrap" data-off-canvas-wrapper>

    <aside id="off-canvas-menu" class="off-canvas position-left" data-off-canvas>
      <button class="close-button" aria-label="Close menu" type="button" data-close>
        <span aria-hidden="true">&times;</span>
      </button>

              <ul id="main-menu" class="menu dropdown" data-dropdown-menu=""><li class="first leaf"><a href="/">Home</a></li><li class="leaf"><a href="/economy">Economy</a></li><li class="leaf"><a href="/economy/stocks">Stocks</a></li><li class="leaf"><a href="/analysis">Analysis</a></li><li class="leaf"><a href="/world">World+Biz</a></li><li class="leaf"><a href="/sports">Sports</a></li><li class="leaf"><a href="/glitz">Glitz</a></li><li class="leaf"><a href="/features">Features</a></li><li class="leaf"><a href="/videos">Videos</a></li><li class="leaf"><a href="/long-read">Long Read</a></li><li class="leaf"><a href="/games">Games</a></li><li class="leaf epaper"><a href="https://epaper.tbsnews.net" class="epaper">Epaper</a></li><li class="expanded has-submenu"><a class="no-link">More</a><ul class="submenu menu vertical" data-submenu><li class="first leaf"><a href="/coronavirus-chronicle">COVID-19</a></li><li class="leaf"><a href="/bangladesh">Bangladesh</a></li><li class="leaf"><a href="/infograph">Infograph</a></li><li class="leaf"><a href="/interviews">Interviews</a></li><li class="leaf"><a href="/offbeat">Offbeat</a></li><li class="leaf"><a href="/thoughts">Thoughts</a></li><li class="leaf"><a href="/podcast">Podcast</a></li><li class="leaf"><a href="/quiz">Quiz</a></li><li class="leaf"><a href="/tech">Tech</a></li><li class="leaf"><a href="/subscribe">Subscribe</a></li><li class="leaf"><a href="/archive">Archive</a></li><li class="leaf"><a href="/trial-trivia">Trial By Trivia</a></li><li class="leaf"><a href="/magazine">Magazine</a></li><li class="last leaf"><a href="/supplement">Supplement</a></li></ul></li><li class="leaf"><a href="/search"><svg class="icon"><use xlink:href="/sites/all/themes/sloth/images/icons.svg#search"></use></svg></a></li><li class="last leaf bangla"><a href="//tbsnews.net/bangla/" class="bangla">বাংলা</a></li></ul>          </aside>

    <div class="off-canvas-content" data-off-canvas-content>
      <!--.l-header -->
      <header role="banner" class="l-header">
        <div class="header-top" id="header-top">
          <div class="row align-middle align-justify">
            <div class="columns shrink hide-for-print">
              <div class="title-bar hide-for-large" data-responsive-toggle="responsive-menu" data-hide-for="large">
                <button class="menu-icon" type="button" data-toggle="responsive-menu"></button>
              </div>
            </div>
            <div class="column  hide-for-print">
              <a href="/"><img class="logo" src="https://www.tbsnews.net/sites/all/themes/sloth/logo2.svg" alt="The Business Standard" /></a>            </div>
            <div class="column shrink show-for-print">
              <img src="/sites/all/themes/sloth/logo.png" alt="">
            </div>
            <!-- <div class="column shrink">
            <div class="mug-short flex-container">
              <div class="mug-image">

                <img src="https://picsum.photos/id/1002/120/144" alt="">
              </div>
              <div class="description">
                <div class="eyebrow text-uppercase">Exclusive </div>
                <h2 class="mug-title">Praesent ac</h2>
                <p>Curabitur suscipit suscipit tellus. Nullam nulla eros,. Nullam nulla eros </p>
              </div>
            </div>
          </div> -->
            <div class="column shrink small-logo no-one ">
              <!--
              <a href="/">
                <img src="/sites/default/files/uploads/2021/02/21/21_feb_header_tbs.png" height="56" alt="we are no #1">
              </a>
              -->
            </div>
            <div class="column small-12 show-for-print">
            <div class="date color-dark-green ">
              <strong>MONDAY,</strong> JANUARY 03, 2022            </div>
            </div>
          </div>
        </div>

                  <!--.top-bar -->
                      <div id="top-bar-sticky-container" class="hide-for-print" data-sticky-container>
              <div class="top-bar-sticky-wrapper " data-sticky data-margin-top="0" data-top-anchor="header-top:bottom" data-sticky-on="small">
                            <div class="row">
                <div class="column">
                  <div class="top-bar">
                    <div class="top-bar-left">
                                              <div class="flex-container align-middle align-justify">
                          <a class="bs-round-logo hide-for-print" href="/">
                            <svg class="">
                              <use xlink:href="/sites/all/themes/sloth/images/icons.svg#bs_round"></use>
                            </svg>
                          </a>
                                                <div class="date color-dark-green">
                          <strong>MONDAY,</strong> JANUARY 03, 2022                        </div>
                        <div class="flex-container align-middle">
                          <a class="search-mobile show-for-small-only pr-10 hide-for-print" href="/search"><svg class="icon">
                              <use xlink:href="/sites/all/themes/sloth/images/icons.svg#search"></use>
                            </svg></a>

                        </div>
                                                </div>
                      
                    </div>

                                          <div class="top-bar-right hide-for-print" id="responsive-menu">
                        <ul id="main-menu" class="menu dropdown" data-dropdown-menu=""><li class="first leaf"><a href="/">Home</a></li><li class="leaf"><a href="/economy">Economy</a></li><li class="leaf"><a href="/economy/stocks">Stocks</a></li><li class="leaf"><a href="/analysis">Analysis</a></li><li class="leaf"><a href="/world">World+Biz</a></li><li class="leaf"><a href="/sports">Sports</a></li><li class="leaf"><a href="/glitz">Glitz</a></li><li class="leaf"><a href="/features">Features</a></li><li class="leaf"><a href="/videos">Videos</a></li><li class="leaf"><a href="/long-read">Long Read</a></li><li class="leaf"><a href="/games">Games</a></li><li class="leaf epaper"><a href="https://epaper.tbsnews.net" class="epaper">Epaper</a></li><li class="expanded has-submenu"><a class="no-link">More</a><ul class="submenu menu vertical" data-submenu><li class="first leaf"><a href="/coronavirus-chronicle">COVID-19</a></li><li class="leaf"><a href="/bangladesh">Bangladesh</a></li><li class="leaf"><a href="/infograph">Infograph</a></li><li class="leaf"><a href="/interviews">Interviews</a></li><li class="leaf"><a href="/offbeat">Offbeat</a></li><li class="leaf"><a href="/thoughts">Thoughts</a></li><li class="leaf"><a href="/podcast">Podcast</a></li><li class="leaf"><a href="/quiz">Quiz</a></li><li class="leaf"><a href="/tech">Tech</a></li><li class="leaf"><a href="/subscribe">Subscribe</a></li><li class="leaf"><a href="/archive">Archive</a></li><li class="leaf"><a href="/trial-trivia">Trial By Trivia</a></li><li class="leaf"><a href="/magazine">Magazine</a></li><li class="last leaf"><a href="/supplement">Supplement</a></li></ul></li><li class="leaf"><a href="/search"><svg class="icon"><use xlink:href="/sites/all/themes/sloth/images/icons.svg#search"></use></svg></a></li><li class="last leaf bangla"><a href="//tbsnews.net/bangla/" class="bangla">বাংলা</a></li></ul>                      </div>
                                      </div>
                </div>
              </div>

                            </div>
            </div>
                    <!--/.top-bar -->
                      </header>
      <!--/.l-header -->

      
      
      
      <!--.l-main -->
      <main role="main" class="l-main">
        <!-- .l-main region -->
        <div class=" main">
          
          <a id="main-content"></a>

          
          
                      <div class="local-tasks">
                                        </div>
          
          
            
      
  <div  class="block-content content">    <div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block"   class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_lb_snd_top-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-LB-SND-Top -->
<div id='TBS-LB-SND-Top'></div>


</div>  </div>

  
  </div>

<div class="row clearfix mid-section">
  <div class="columns small-12 large-3 hide-for-print">
    <div class="panel-pane pane-node-title show-for-small-only mb-20 no-title block"   class="panel-pane pane-node-title show-for-small-only mb-20 no-title block">
  
      
  
  <div class="pane-content">
    <div class="h1">EU flag removed from Arc de Triomphe after causing stir</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-news-details-left no-title block"   class="panel-pane pane-news-details-left no-title block">
  
      
  
  <div class="pane-content">
    <h2 class="widget-title bar-red  color-red text-uppercase">
  <a href="/worldbiz/europe">Europe</a></h2>
<div class="author-section">
  <!-- <a href="">
    <img class="thumb circle" src="https://via.placeholder.com/100/100" width="68px" height="68px" alt="">
  </a> -->
  <div class="author-name">
              <strong class="color-black">Reuters</strong>
      </div>

  <div class="date">
    03 January, 2022, 10:30 am  </div>
  <div class="date">
    Last modified: 03 January, 2022, 10:32 am  </div>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 margin-top-2 no-title block"   class="panel-pane pane-custom pane-2 margin-top-2 no-title block">
  
      
  
  <div class="pane-content">
    <script asyc="async" type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d0ea598a9fd4e18"></script>
<div class="addthis_inline_share_toolbox"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-related-news margin-top-2 hide-for-small-only no-title block"   class="panel-pane pane-related-news margin-top-2 hide-for-small-only no-title block">
  
      
  
  <div class="pane-content">
    <div class="most-views">
  <h2 class="widget-title bar-red text-uppercase">Related News</h2>
  <ul>
          <li><a href="/worldbiz/europe/european-union-drafts-plan-mark-nuclear-gas-and-investments-green-351787">European Union drafts plan to mark nuclear gas and investments as green</a></li>
          <li><a href="/coronavirus-chronicle/eu-sets-binding-9-month-validity-vaccinations-covid-19-travel-pass-346969">EU sets binding 9-month validity of vaccinations for Covid-19 travel pass</a></li>
          <li><a href="/coronavirus-chronicle/eu-backs-novavax-shot-regions-fifth-covid-19-vaccine-346615">EU backs Novavax shot as region's fifth Covid-19 vaccine</a></li>
          <li><a href="/worldbiz/europe/europe-weighs-christmas-curbs-omicron-sweeps-continent-346387">Europe weighs Christmas curbs as Omicron sweeps continent</a></li>
          <li><a href="/coronavirus-chronicle/eu-set-back-novavax-covid-vaccine-346165">EU set to back Novavax Covid vaccine</a></li>
      </ul>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print hide-for-small-only no-title block"   class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print hide-for-small-only no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_skyscraper_snd_left_bottom-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-Skyscraper-SND-Left-Bottom -->
<div id='TBS-Skyscraper-SND-Left-Bottom'></div>


</div>  </div>

  
  </div>
  </div>
  <div class="large-6  small-12 columns print-body ">
    <div class="panel-pane pane-node-content no-title block"   class="panel-pane pane-node-content no-title block">
  
      
  
  <div class="pane-content">
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/tbsnews.net"},{"@type":"ListItem","position":2,"name":"World+Biz","item":"https:\/\/www.tbsnews.net\/world"},{"@type":"ListItem","position":3,"name":"Europe","item":"https:\/\/www.tbsnews.net\/worldbiz\/europe"}]}</script>

<article id="node-352423" class="node node-news odd view-mode-full">

  <header>
    <h1 class="hide-for-small-only " itemprop="headline">
      EU flag removed from Arc de Triomphe after causing stir    </h1>
  </header>

      <h2 class="intro">
      French President Emmanuel Macron, who has yet to say if he will run for re-election in April, defeated Le Pen in a 2017 run-off by 66%-34%    </h2>
    <div class="author-section show-for-print">
    <div class="author-name">
                    <strong class="color-black">Reuters</strong>
          </div>

    <div class="date">
      03 January, 2022, 10:30 am    </div>
        <div class="date">
      Last modified: 03 January, 2022, 10:32 am    </div>
      </div>
        <div class="section-media position-relative featured-image">
      <span class="lg-gallery" data-exthumbimage="https://www.tbsnews.net/sites/default/files/styles/very_big_1/public/images/2022/01/03/eu-france-flag_0.jpg?itok=t6SzTQcN" data-src="https://www.tbsnews.net/sites/default/files/styles/very_big_1/public/images/2022/01/03/eu-france-flag_0.jpg?itok=t6SzTQcN" data-sub-html="<div class='lg-caption'>The European flag flies under the Arc de Triomphe to celebrate the start of the French presidency of the European Union, in Paris, France, January 1, 2022. Photo :Reuters</div>"> <span class="open-popup"><svg><use xlink:href="/sites/all/themes/sloth/images/icons.svg#open-popup"></use></svg></span><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/big_3/public/images/2022/01/03/eu-france-flag_0.jpg?itok=huR1OWLx&amp;timestamp=1641184372 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/big_2/public/images/2022/01/03/eu-france-flag_0.jpg?itok=0D6SiwG7&amp;timestamp=1641184372 1x" data-aspectratio="/" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/big_2/public/images/2022/01/03/eu-france-flag_0.jpg?itok=0D6SiwG7&amp;timestamp=1641184372" alt="The European flag flies under the Arc de Triomphe to celebrate the start of the French presidency of the European Union, in Paris, France, January 1, 2022. Photo :Reuters" title="" />
</picture></span>
              <div class="caption text-justify">
          The European flag flies under the Arc de Triomphe to celebrate the start of the French presidency of the European Union, in Paris, France, January 1, 2022. Photo :Reuters        </div>
          </div>
  
  
      <div class="text-center margin-bottom-1 hide-for-print">
      <div id="dfp-ad-tbs_lb_snd_ahl-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-LB-SND-AHL -->
<div id='TBS-LB-SND-AHL'></div>


</div>    </div>
  
  
  <div class="section-content clearfix margin-bottom-2">
    <p class="rtejustify"><strong>A large European Union flag attached to the Arc de Triomphe in Paris on Friday to mark the start of France's six-month presidency of the bloc was removed on Sunday after it drew outrage from far-right and right-wing leaders.</strong></p>
<p class="rtejustify">Junior European Affairs Minister Clement Beaune, who on Friday had said the flag would remain for "several days", said it had been taken down as planned.</p>
<p class="rtejustify">"It was scheduled that the flag was to be taken down this Sunday, we hadn't established an exact time", Beaune told France Inter radio.</p><div class="hide-for-print mb-20 text-center "><div id="dfp-ad-tbs_lb_snd_middle-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-LB-SND-Middle -->
<div id='TBS-LB-SND-Middle'></div>


</div></div>
<p class="rtejustify">He dismissed the idea that the government had given in after far-right leader Marine Le Pen on Saturday said she would appeal to France's Council of State to remove the EU flag.</p>
<p class="rtejustify">"The government has been forced to remove the EU flag from the Arc de Triomphe, a beautiful patriotic victory at the start of 2022", Le Pen said on Sunday.</p><div class="hide-for-print mb-20 text-center show-for-small-only"><div id="dfp-ad-tbs_rectangle_snd_mobile-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-Rectangle-SND-Mobile -->
<div id='TBS-Rectangle-SND-Mobile'></div>


</div></div>
<p class="rtejustify">"We didn't back down, there was no change of plan ...I fully assume France's destiny is in Europe," Beaune said.</p>
<p class="rtejustify">He said Le Pen and other leaders had got it all wrong when they said the EU flag had supplanted the French flag as the latter is not permanently displayed on the Arc de Triomphe.</p><div class="hide-for-print mb-20 text-center show-for-small-only"><div id="dfp-ad-tbs_rectangle_snd_mobile02-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-Rectangle-SND-Mobile02 -->
<div id='TBS-Rectangle-SND-Mobile02'></div>


</div></div>
<p class="rtejustify">French President Emmanuel Macron, who has yet to say if he will run for re-election in April, defeated Le Pen in a 2017 run-off by 66%-34%.</p><div class="hide-for-print mb-20 text-center show-for-small-only"><div id="dfp-ad-tbs_rectangle_snd_mobile3-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-Rectangle-SND-Mobile3 -->
<div id='TBS-Rectangle-SND-Mobile3'></div>


</div></div>
<p class="rtejustify">Most polls show there will be a rematch between the two in the upcoming presidential election, with Macron expected to win again, albeit with a slimmer margin.</p>
  </div>

  
  
  <div class="mb-20 text-center hide-for-print">
    <div id="dfp-ad-tbs_lb_snd_newsend-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-LB-SND-NewsEnd -->
<div id='TBS-LB-SND-NewsEnd'></div>


</div>  </div>

      <div class="related-topic hide-for-print">
              <h4 class="margin-bottom-0"><a href="/top-news">Top News</a> / <a href="/world">World+Biz</a></h4>
                    <p><a href="/tags/arc-de-triomphe">Arc de Triomphe</a> / <a href="/tags/eu">EU</a> / <a href="/tags/flag">flag</a></p>
          </div>
  
  <div class="mb-20 text-center hide-for-print">
    <div id="dfp-ad-tbs_lb_snd_newsend2-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-LB-SND-newsend2 -->
<div id='TBS-LB-SND-newsend2'></div>


</div>  </div>


</article>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3 hide-for-print no-title block"   class="panel-pane pane-custom pane-3 hide-for-print no-title block">
  
      
  
  <div class="pane-content">
    <div class="margin-vertical-1 strip-bg-white padding-1">
<h3 class="widget-title bar-red color-red text-uppercase margin-bottom-1">Comments</h3>
<p>While most comments will be posted if they are on-topic and not abusive, moderation decisions are subjective. Published comments are readers’ own views and The Business Standard does not endorse any of the readers’ comments.</p>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v4.0&appId=434065700527142&autoLogAppEvents=1"></script>
<div class="fb-comments" data-href="https://www.tbsnews.net/worldbiz/europe/eu-flag-removed-arc-de-triomphe-after-causing-stir-352423" data-width="100%" data-numposts="5"></div>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane text-center margin-bottom-1 show-for-small-only hide-for-print no-title block"   class="panel-pane pane-dfp-pane text-center margin-bottom-1 show-for-small-only hide-for-print no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_microbar_snd_first_mobile-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-Microbar-SND-First-Mobile -->
<div id='TBS-Microbar-SND-First-Mobile'></div>


</div>  </div>

  
  </div>
  </div>
  <div class="columns small-12 large-3 hide-for-print ">
    <div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print hide-for-print no-title block"   class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print hide-for-print no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_rectangle_snd_right-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-Rectangle-SND-Right -->
<div id='TBS-Rectangle-SND-Right'></div>


</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print show-for-medium no-title block"   class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print show-for-medium no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_microbar_snd_first_desktop-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-Microbar-SND-First-Desktop -->
<div id='TBS-Microbar-SND-First-Desktop'></div>


</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-category-news no-title block"   class="panel-pane pane-category-news no-title block">
  
      
  
  <div class="pane-content">
    <div class="most-views">
  <h2 class="widget-title bar-red">
    <a href="/top-news">Top Stories</a>  </h2>
  <ul>
          <li>
        <div class="card relative card-list margin-bottom-0">

    
  
      <div class="card-image relative">
      <a href="/economy/rmg/sweater-emerges-next-big-bet-china-exits-market-352327"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/01/02/main_apparel_items_exported_from_bangladesh.png?itok=B4jlwJu5&amp;timestamp=1641141810 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/01/02/main_apparel_items_exported_from_bangladesh.png?itok=B4jlwJu5&amp;timestamp=1641141810" alt="Sweater emerges as next big bet as China exits market" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <div class="card-title" >
      <a href="/economy/rmg/sweater-emerges-next-big-bet-china-exits-market-352327">Sweater emerges as next big bet as China exits market</a>    </div>

    
    
    
      </div>

</div>
      </li>
          <li>
        <div class="card relative card-list margin-bottom-0">

    
  
      <div class="card-image relative">
      <a href="/economy/corporates/ific-bank-inks-mou-sell-its-stake-nepalese-bank-352321"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/01/02/ific_banks_investment.png?itok=oHFE_HFe&amp;timestamp=1641141525 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/01/02/ific_banks_investment.png?itok=oHFE_HFe&amp;timestamp=1641141525" alt="IFIC Bank inks MoU to sell its stake in Nepalese bank" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <div class="card-title" >
      <a href="/economy/corporates/ific-bank-inks-mou-sell-its-stake-nepalese-bank-352321">IFIC Bank inks MoU to sell its stake in Nepalese bank</a>    </div>

    
    
    
      </div>

</div>
      </li>
          <li>
        <div class="card relative card-list margin-bottom-0">

    
  
      <div class="card-image relative">
      <a href="/features/panorama/easy-bikes-we-them-we-them-not-352426"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/01/03/auto_mumitm-9768.jpg?itok=rWVD4PDY&amp;timestamp=1641183703 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/01/03/auto_mumitm-9768.jpg?itok=rWVD4PDY&amp;timestamp=1641183703" alt="The ban on electric three-wheelers is loosely applied, with such vehicles still plying on many highways in the country. Photo: MumitM/TBS" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <div class="card-title" >
      <a href="/features/panorama/easy-bikes-we-them-we-them-not-352426">Easy bikes: We like them, we like them not</a>    </div>

    
    
    
      </div>

</div>
      </li>
      </ul>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block"   class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_rectangle_snd_bottom-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-Rectangle-SND-Bottom -->
<div id='TBS-Rectangle-SND-Bottom'></div>


</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-most-popular no-title block"   class="panel-pane pane-most-popular no-title block">
  
      
  
  <div class="pane-content">
    <div class="most-views">
  <h2 class="widget-title bar-red">MOST VIEWED</h2>
  <ul>
          <li>
        <div class="card relative card-list margin-bottom-0">

    
  
      <div class="card-image relative">
      <a href="/world/biden-vows-us-act-decisively-if-russia-invades-ukraine-352405"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/12/17/52qgb5nqkrmgzmheg7rgd6ruo4.jpg?itok=hTRUqzvp&amp;timestamp=1640403218 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/12/17/52qgb5nqkrmgzmheg7rgd6ruo4.jpg?itok=hTRUqzvp&amp;timestamp=1640403218" alt="US President Joe Biden speaks at the Medals of Honor ceremony in Washington, US, 16 December, 2021. PHOTO: REUTERS/Evelyn Hockstein" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <div class="card-title" >
      <a href="/world/biden-vows-us-act-decisively-if-russia-invades-ukraine-352405">Biden vows US to act decisively if Russia invades Ukraine</a>    </div>

    
    
    
      </div>

</div>
      </li>
          <li>
        <div class="card relative card-list margin-bottom-0">

    
  
      <div class="card-image relative">
      <a href="/coronavirus-chronicle/france-cuts-isolation-covid-positive-7-days-10-days-352138"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/01/02/french_covid_test_line.jpg?itok=6N_jYbp2&amp;timestamp=1641116512 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/01/02/french_covid_test_line.jpg?itok=6N_jYbp2&amp;timestamp=1641116512" alt="People queue for tests ahead of Christmas, amid the spread of the coronavirus disease (Covid-19) pandemic, in Paris, France, December 23, 2021. Photo :Reuters" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <div class="card-title" >
      <a href="/coronavirus-chronicle/france-cuts-isolation-covid-positive-7-days-10-days-352138">France cuts isolation for Covid-positive to 7 days from 10 days</a>    </div>

    
    
    
      </div>

</div>
      </li>
          <li>
        <div class="card relative card-list margin-bottom-0">

    
  
      <div class="card-image relative">
      <a href="/worldbiz/europe/five-killed-bus-crash-russias-ryazan-region-352075"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/01/02/russia_ryazan_accident.jpg?itok=rlC9Y4WO&amp;timestamp=1641109563 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/01/02/russia_ryazan_accident.jpg?itok=rlC9Y4WO&amp;timestamp=1641109563" alt="Photo :BSS/TASS" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <div class="card-title" >
      <a href="/worldbiz/europe/five-killed-bus-crash-russias-ryazan-region-352075">Five killed in bus crash in Russia's Ryazan region</a>    </div>

    
    
    
      </div>

</div>
      </li>
          <li>
        <div class="card relative card-list margin-bottom-0">

    
  
      <div class="card-image relative">
      <a href="/worldbiz/europe/uk-government-seeks-mitigate-workforce-disruption-omicron-352087"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/01/02/london_people.jpg?itok=gEfGX7ID&amp;timestamp=1641109992 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/01/02/london_people.jpg?itok=gEfGX7ID&amp;timestamp=1641109992" alt="Workers walk towards Tower Bridge during the morning rush hour, amid a relaxation of lockdown restrictions during the coronavirus disease (Covid-19) pandemic in London, Britain, September 15, 2021. Photo :Reuters" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <div class="card-title" >
      <a href="/worldbiz/europe/uk-government-seeks-mitigate-workforce-disruption-omicron-352087">UK government seeks to mitigate workforce disruption from Omicron</a>    </div>

    
    
    
      </div>

</div>
      </li>
          <li>
        <div class="card relative card-list margin-bottom-0">

    
  
      <div class="card-image relative">
      <a href="/worldbiz/europe/eastbound-gas-flows-rise-along-yamal-pipeline-westbound-requests-emerge-352042"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/01/02/yamal_gas_pipeline.jpg?itok=wQ8z1G0w&amp;timestamp=1641106567 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/01/02/yamal_gas_pipeline.jpg?itok=wQ8z1G0w&amp;timestamp=1641106567" alt="A view shows pipelines near a gas processing facility, operated by Gazprom company, at Bovanenkovo gas field on the Arctic Yamal peninsula, Russia May 21, 2019. Picture taken May 21, 2019. Photo :Reuters" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <div class="card-title" >
      <a href="/worldbiz/europe/eastbound-gas-flows-rise-along-yamal-pipeline-westbound-requests-emerge-352042">Eastbound gas flows rise along Yamal pipeline but westbound requests emerge</a>    </div>

    
    
    
      </div>

</div>
      </li>
          <li>
        <div class="card relative card-list margin-bottom-0">

    
  
      <div class="card-image relative">
      <a href="/worldbiz/europe/germany-shuts-three-its-last-six-nuclear-plants-351961"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/01/02/germany_nuclear_plant.jpg?itok=Cd_0OBJT&amp;timestamp=1641095472 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/01/02/germany_nuclear_plant.jpg?itok=Cd_0OBJT&amp;timestamp=1641095472" alt="A long time exposure picture shows the nuclear power plant in Grohnde, Germany, March 5, 2013. Picture taken March 5, 2013. Photo :Reuters" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <div class="card-title" >
      <a href="/worldbiz/europe/germany-shuts-three-its-last-six-nuclear-plants-351961">Germany shuts three of its last six nuclear plants</a>    </div>

    
    
    
      </div>

</div>
      </li>
      </ul>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-related-news show-for-small-only no-title block"   class="panel-pane pane-related-news show-for-small-only no-title block">
  
      
  
  <div class="pane-content">
    <div class="most-views">
  <h2 class="widget-title bar-red text-uppercase">Related News</h2>
  <ul>
          <li><a href="/worldbiz/europe/european-union-drafts-plan-mark-nuclear-gas-and-investments-green-351787">European Union drafts plan to mark nuclear gas and investments as green</a></li>
          <li><a href="/coronavirus-chronicle/eu-sets-binding-9-month-validity-vaccinations-covid-19-travel-pass-346969">EU sets binding 9-month validity of vaccinations for Covid-19 travel pass</a></li>
          <li><a href="/coronavirus-chronicle/eu-backs-novavax-shot-regions-fifth-covid-19-vaccine-346615">EU backs Novavax shot as region's fifth Covid-19 vaccine</a></li>
          <li><a href="/worldbiz/europe/europe-weighs-christmas-curbs-omicron-sweeps-continent-346387">Europe weighs Christmas curbs as Omicron sweeps continent</a></li>
          <li><a href="/coronavirus-chronicle/eu-set-back-novavax-covid-vaccine-346165">EU set to back Novavax Covid vaccine</a></li>
      </ul>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block"   class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_rectangle_snd_right_bottom-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-Rectangle-SND-Right-Bottom -->
<div id='TBS-Rectangle-SND-Right-Bottom'></div>


</div>  </div>

  
  </div>
  </div>
</div>

  <div class="panel-pane pane-dfp-pane text-center hide-for-print mb-20 no-title block"   class="panel-pane pane-dfp-pane text-center hide-for-print mb-20 no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_lb_snd_bottom-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-LB-SND-Bottom -->
<div id='TBS-LB-SND-Bottom'></div>


</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-category-news no-title block"   class="panel-pane pane-category-news no-title block">
  
      
  
  <div class="pane-content">
    <div class="row">
  <div class="columns small-12">
    <h2 class="widget-title category-border text-uppercase">
      <a href="/features">Features</a>    </h2>
  </div>

      <div class="columns medium-3 small-12 mb-20">
      <div class="card relative">

    
  
      <div class="card-image relative">
      <a href="/features/panorama/csr-olympic-industries-took-it-upon-themselves-go-green-352456"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/01/03/img_20211229_153444.jpg?itok=SFMjFWge&amp;timestamp=1641186498 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/01/03/img_20211229_153444.jpg?itok=SFMjFWge&amp;timestamp=1641186498" alt="Every department at Olympic Industries Ltd installed heat and steam recovery systems in the machineries to save fuel. Photo: Courtesy " title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <h3 class="card-title" >
      <a href="/features/panorama/csr-olympic-industries-took-it-upon-themselves-go-green-352456">For CSR, Olympic Industries took it upon themselves to go green</a>    </h3>

    
    
    
          <div class="date">
        13m | <a href="/features/panorama">Panorama</a>      </div>
      </div>

</div>
    </div>
      <div class="columns medium-3 small-12 mb-20">
      <div class="card relative">

    
  
      <div class="card-image relative">
      <a href="/features/brands/nintendo-switch-reviving-era-handheld-console-gaming-352447"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/01/03/aaaaa.jpg?itok=XmJ4NXvB&amp;timestamp=1641186633 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/01/03/aaaaa.jpg?itok=XmJ4NXvB&amp;timestamp=1641186633" alt="Photo: Collected" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <h3 class="card-title" >
      <a href="/features/brands/nintendo-switch-reviving-era-handheld-console-gaming-352447">Nintendo Switch: Reviving the era of handheld console gaming </a>    </h3>

    
    
    
          <div class="date">
        38m | <a href="/features/brands">Brands</a>      </div>
      </div>

</div>
    </div>
      <div class="columns medium-3 small-12 mb-20">
      <div class="card relative">

    
  
      <div class="card-image relative">
      <a href="/features/panorama/easy-bikes-we-them-we-them-not-352426"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/01/03/auto_mumitm-9768.jpg?itok=rWVD4PDY&amp;timestamp=1641183703 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/01/03/auto_mumitm-9768.jpg?itok=rWVD4PDY&amp;timestamp=1641183703" alt="The ban on electric three-wheelers is loosely applied, with such vehicles still plying on many highways in the country. Photo: MumitM/TBS" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <h3 class="card-title" >
      <a href="/features/panorama/easy-bikes-we-them-we-them-not-352426">Easy bikes: We like them, we like them not</a>    </h3>

    
    
    
          <div class="date">
        1h | <a href="/features/panorama">Panorama</a>      </div>
      </div>

</div>
    </div>
      <div class="columns medium-3 small-12 mb-20">
      <div class="card relative">

    
  
      <div class="card-image relative">
      <a href="/features/wheels/koenigsegg-teases-new-hypercar-2022-352207"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/01/02/koenigsegg-2022-teaser.jpg?itok=ySer71pf&amp;timestamp=1641124602 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/01/02/koenigsegg-2022-teaser.jpg?itok=ySer71pf&amp;timestamp=1641124602" alt="Koenigsegg teases new hypercar for 2022" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <h3 class="card-title" >
      <a href="/features/wheels/koenigsegg-teases-new-hypercar-2022-352207">Koenigsegg teases new hypercar for 2022</a>    </h3>

    
    
    
          <div class="date">
        16h | <a href="/features/wheels">Wheels</a>      </div>
      </div>

</div>
    </div>
  
  
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-category-news no-title block"   class="panel-pane pane-category-news no-title block">
  
      
  
  <div class="pane-content">
    <div class="row">
  <div class="columns small-12">
    <h2 class="widget-title category-border text-uppercase">
      <a href="/videos">More Videos from TBS</a>    </h2>
  </div>

      <div class="columns medium-3 small-12 mb-20">
      <div class="card relative">

    
  
      <div class="card-image relative">
      <a href="/videos/where-afghan-monalisa-now-352276"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/01/02/maxresdefault_19.jpg?itok=eyUfih9U&amp;timestamp=1641132803 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/01/02/maxresdefault_19.jpg?itok=eyUfih9U&amp;timestamp=1641132803" alt="Where is Afghan Monalisa now?" title="" />
</picture></a>
      
      
      
              <a href="/videos/where-afghan-monalisa-now-352276" class="gallary-icon"><svg><use xlink:href="/sites/all/themes/sloth/images/icons.svg#play"></use></svg></a>          </div>
  
  <div class="card-section">
    
        <h3 class="card-title" >
      <a href="/videos/where-afghan-monalisa-now-352276">Where is Afghan Monalisa now?</a>    </h3>

    
    
    
          <div class="date">
        15h | <a href="/videos">Videos</a>      </div>
      </div>

</div>
    </div>
      <div class="columns medium-3 small-12 mb-20">
      <div class="card relative">

    
  
      <div class="card-image relative">
      <a href="/videos/amazing-health-benefits-grapes-352264"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/01/02/grapes.jpg?itok=508SCQoP&amp;timestamp=1641132372 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/01/02/grapes.jpg?itok=508SCQoP&amp;timestamp=1641132372" alt="Amazing health benefits of grapes" title="" />
</picture></a>
      
      
      
              <a href="/videos/amazing-health-benefits-grapes-352264" class="gallary-icon"><svg><use xlink:href="/sites/all/themes/sloth/images/icons.svg#play"></use></svg></a>          </div>
  
  <div class="card-section">
    
        <h3 class="card-title" >
      <a href="/videos/amazing-health-benefits-grapes-352264">Amazing health benefits of grapes</a>    </h3>

    
    
    
          <div class="date">
        15h | <a href="/videos">Videos</a>      </div>
      </div>

</div>
    </div>
      <div class="columns medium-3 small-12 mb-20">
      <div class="card relative">

    
  
      <div class="card-image relative">
      <a href="/videos/how-banks-made-millions-shady-stock-deals-352273"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/01/02/bank.jpg?itok=MpL-euqn&amp;timestamp=1641132606 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/01/02/bank.jpg?itok=MpL-euqn&amp;timestamp=1641132606" alt="How banks made millions from shady stock deals?" title="" />
</picture></a>
      
      
      
              <a href="/videos/how-banks-made-millions-shady-stock-deals-352273" class="gallary-icon"><svg><use xlink:href="/sites/all/themes/sloth/images/icons.svg#play"></use></svg></a>          </div>
  
  <div class="card-section">
    
        <h3 class="card-title" >
      <a href="/videos/how-banks-made-millions-shady-stock-deals-352273">How banks made millions from shady stock deals?</a>    </h3>

    
    
    
          <div class="date">
        15h | <a href="/videos">Videos</a>      </div>
      </div>

</div>
    </div>
      <div class="columns medium-3 small-12 mb-20">
      <div class="card relative">

    
  
      <div class="card-image relative">
      <a href="/videos/incentive-raised-boost-remittance-inflow-352237"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/01/02/remittance.jpg?itok=vfMlhD1m&amp;timestamp=1641128581 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/01/02/remittance.jpg?itok=vfMlhD1m&amp;timestamp=1641128581" alt="Incentive raised to boost remittance inflow" title="" />
</picture></a>
      
      
      
              <a href="/videos/incentive-raised-boost-remittance-inflow-352237" class="gallary-icon"><svg><use xlink:href="/sites/all/themes/sloth/images/icons.svg#play"></use></svg></a>          </div>
  
  <div class="card-section">
    
        <h3 class="card-title" >
      <a href="/videos/incentive-raised-boost-remittance-inflow-352237">Incentive raised to boost remittance inflow</a>    </h3>

    
    
    
          <div class="date">
        16h | <a href="/videos">Videos</a>      </div>
      </div>

</div>
    </div>
  
  
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-most-popular hide-for-print no-title block"   class="panel-pane pane-most-popular hide-for-print no-title block">
  
      
  
  <div class="pane-content">
    <div class="row mt-10">
  <div class="columns  small-12">
    <h2 class="single-cat-title text-center  text-uppercase">
      Most Read
    </h2>
  </div>
      <div class="columns small-12 medium-2 mb-20" >
      <div class="card relative">

        <div class="card-number text-center">1</div>
  
  
      <div class="card-image relative">
      <a href="/bangladesh/transport/dhaka-nagar-paribahan-starts-journey-348940"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/12/26/dnp_final_1.jpg?itok=DCCQHLUR&amp;timestamp=1640499945 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/12/26/dnp_final_1.jpg?itok=DCCQHLUR&amp;timestamp=1640499945" alt="Photo: TBS " title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section strip-bg-white pl-10 pr-10">
          <div class="eyebrow text-uppercase">
        <a href="/bangladesh/transport">Transport</a>      </div>
    
        <h3 class="card-title" >
      <a href="/bangladesh/transport/dhaka-nagar-paribahan-starts-journey-348940">Dhaka Nagar Paribahan starts pilot run</a>    </h3>

    
    
    
      </div>

</div>
    </div>
      <div class="columns small-12 medium-2 mb-20" >
      <div class="card relative">

        <div class="card-number text-center">2</div>
  
  
      <div class="card-image relative">
      <a href="/bangladesh/house-catches-fire-after-sky-lantern-falls-it-351520"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/01/01/fire.jpg?itok=bIQQycQx&amp;timestamp=1640976714 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/01/01/fire.jpg?itok=bIQQycQx&amp;timestamp=1640976714" alt="House catches fire after sky lantern falls on it" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section strip-bg-white pl-10 pr-10">
          <div class="eyebrow text-uppercase">
        <a href="/bangladesh">Bangladesh</a>      </div>
    
        <h3 class="card-title" >
      <a href="/bangladesh/house-catches-fire-after-sky-lantern-falls-it-351520">House catches fire after sky lantern falls on it</a>    </h3>

    
    
    
      </div>

</div>
    </div>
      <div class="columns small-12 medium-2 mb-20" >
      <div class="card relative">

        <div class="card-number text-center">3</div>
  
  
      <div class="card-image relative">
      <a href="/bangladesh/infrastructure/dap-looks-make-dhaka-liveable-2035-amid-realtors-opposition-351151"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/03/24/dhaka_city_buildings_housing_0.jpg?itok=11Zxlvvg&amp;timestamp=1640883863 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/03/24/dhaka_city_buildings_housing_0.jpg?itok=11Zxlvvg&amp;timestamp=1640883863" alt="A top shot of Dhaka city. The photo was taken from the Gulshan area in the capital. Photo: TBS" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section strip-bg-white pl-10 pr-10">
          <div class="eyebrow text-uppercase">
        <a href="/bangladesh/infrastructure">Infrastructure</a>      </div>
    
        <h3 class="card-title" >
      <a href="/bangladesh/infrastructure/dap-looks-make-dhaka-liveable-2035-amid-realtors-opposition-351151">DAP looks to make Dhaka liveable by 2035 – amid realtors’ opposition</a>    </h3>

    
    
    
      </div>

</div>
    </div>
      <div class="columns small-12 medium-2 mb-20" >
      <div class="card relative">

        <div class="card-number text-center">4</div>
  
  
      <div class="card-image relative">
      <a href="/world/uk-plans-end-private-car-ownership-349717"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/12/28/public_transport.jpg?itok=PrHhT-JS&amp;timestamp=1640666287 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/12/28/public_transport.jpg?itok=PrHhT-JS&amp;timestamp=1640666287" alt="Photo: Collected" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section strip-bg-white pl-10 pr-10">
          <div class="eyebrow text-uppercase">
        <a href="/world">World+Biz</a>      </div>
    
        <h3 class="card-title" >
      <a href="/world/uk-plans-end-private-car-ownership-349717">UK plans to end private car ownership</a>    </h3>

    
    
    
      </div>

</div>
    </div>
      <div class="columns small-12 medium-2 mb-20" >
      <div class="card relative">

        <div class="card-number text-center">5</div>
  
  
      <div class="card-image relative">
      <a href="/economy/banking/bb-governor-instructs-banks-standardise-freshers-salaries-350134"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2019/07/31/bangladesh_bank.jpg?itok=EO4CBoF7&amp;timestamp=1618236047 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2019/07/31/bangladesh_bank.jpg?itok=EO4CBoF7&amp;timestamp=1618236047" alt="Photo: Collected" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section strip-bg-white pl-10 pr-10">
          <div class="eyebrow text-uppercase">
        <a href="/economy/banking">Banking</a>      </div>
    
        <h3 class="card-title" >
      <a href="/economy/banking/bb-governor-instructs-banks-standardise-freshers-salaries-350134">BB governor instructs banks to standardise freshers’ salaries  </a>    </h3>

    
    
    
      </div>

</div>
    </div>
      <div class="columns small-12 medium-2 mb-20" >
      <div class="card relative">

        <div class="card-number text-center">6</div>
  
  
      <div class="card-image relative">
      <a href="/economy/bangladesh-24th-largest-economy-2036-cebr-349177"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/12/26/bangladesh.png?itok=BdUbVQtm&amp;timestamp=1640537145 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/12/26/bangladesh.png?itok=BdUbVQtm&amp;timestamp=1640537145" alt="Bangladesh to become 24th largest economy by 2036: Report" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section strip-bg-white pl-10 pr-10">
          <div class="eyebrow text-uppercase">
        <a href="/economy">Economy</a>      </div>
    
        <h3 class="card-title" >
      <a href="/economy/bangladesh-24th-largest-economy-2036-cebr-349177">Bangladesh to become 24th largest economy by 2036: Report</a>    </h3>

    
    
    
      </div>

</div>
    </div>
  
</div>


  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane no-title block"   class="panel-pane pane-dfp-pane no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_popup_article-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-popup-Article -->
<div id='TBS-popup-Article'></div>


</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-1 no-title block"   class="panel-pane pane-custom pane-1 no-title block">
  
      
  
  <div class="pane-content">
    <div class="row">
  <div class="column">
  <div id="taboola-below-article-thumbnails"></div>
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-below-article-thumbnails',
      placement: 'Below Article Thumbnails',
      target_type: 'mix'
    });
  </script>
 </div>
</div>  </div>

  
  </div>

  </div>
          </div>
        <!--/.l-main region -->

        
              </main>
      <!--/.l-main -->

      <!--.l-footer -->
      <footer class="l-footer" role="contentinfo">
        <div class="row">
          <div class="column relative mb-20">
            <div class="footer-logo hide-for-print">
              <img class="logo" src="/sites/all/themes/sloth/images/footer_logo.svg" alt="The Business Standard">
            </div>
            <a href="javascript:void(0)" class="back-to-top hide-for-print flex-container align-middle align-center flex-dir-column">
              <svg class="chil">
                <use xlink:href="/sites/all/themes/sloth/images/icons.svg#up-arrow"></use>
              </svg>
              <div class="text-uppercase">Top</div>
            </a>
            <div class="divider border-bottom"></div>
          </div>
        </div>

                  <!--.footer-columns -->
          <section class="row l-footer-columns footer-middle hide-for-print">
                          <div class="footer-first medium-8 columns">
                  <ul class="menu"><li class="first leaf menu-depth-1 menu-item-1081"><a href="/" title="">Home</a></li><li class="leaf menu-depth-1 menu-item-1133"><a href="/glitz">Entertainment</a></li><li class="leaf menu-depth-1 menu-item-1137"><a href="/sports">Sports</a></li><li class="leaf menu-depth-1 menu-item-1125"><a href="/about-us">About Us</a></li><li class="leaf menu-depth-1 menu-item-1131"><a href="/bangladesh">Bangladesh</a></li><li class="leaf menu-depth-1 menu-item-1135"><a href="/world">International</a></li><li class="leaf menu-depth-1 menu-item-2128"><a href="/privacy-policy">Privacy Policy</a></li><li class="leaf menu-depth-1 menu-item-1129"><a href="/comment-policy">Comment Policy</a></li><li class="leaf menu-depth-1 menu-item-1127"><a href="/contact-us">Contact Us</a></li><li class="leaf menu-depth-1 menu-item-1082"><a href="/economy">Economy</a></li><li class="leaf menu-depth-1 menu-item-1325"><a href="/sitemap">Sitemap</a></li><li class="last leaf menu-depth-1 menu-item-1565"><a href="/tbs-rss">RSS</a></li></ul>              </div>
                                      <div class="footer-last medium-4 columns end">
                                                  <div class="social-link">
                                          <a href="https://www.facebook.com/tbsnews.net/" target="_blank"><svg class="icon">
                          <use xlink:href="/sites/all/themes/sloth/images/icons.svg#facebook"></use>
                        </svg></a>
                                          <a href="https://twitter.com/tbsnewsdotnet" target="_blank"><svg class="icon">
                          <use xlink:href="/sites/all/themes/sloth/images/icons.svg#twitter"></use>
                        </svg></a>
                                          <a href="https://www.instagram.com/thebusinessstandard/" target="_blank"><svg class="icon">
                          <use xlink:href="/sites/all/themes/sloth/images/icons.svg#instagram"></use>
                        </svg></a>
                                          <a href="https://www.youtube.com/channel/UCUNEzmQ3zcifrhn0HwCgjYg" target="_blank"><svg class="icon">
                          <use xlink:href="/sites/all/themes/sloth/images/icons.svg#youtube"></use>
                        </svg></a>
                                      </div>
                              </div>
                      </section>
          <!--/.footer-columns-->
        
                  <div class="row ">
            <div class="footer columns">
                <section class="block block-block show-for-print p-contact no-title odd first last block-count-3 block-region-footer block-7">
  
      
  <div  class="block-content content">  <h4>Contact Us</h4>
<p><strong>The Business Standard</strong></p>
<p>Main Office -4/A, Eskaton Garden, Dhaka- 1000</p>
<p>Phone: +8801847 416158 - 59</p>
<p>Send Opinion articles to - <a href="mailto:oped.tbs@gmail.com">oped.tbs@gmail.com</a></p>
<p>For advertisement- <a href="mailto:sales@tbsnews.net">sales@tbsnews.net</a></p>
  </div>
  </section>            </div>
          </div>
                          <div class="bottom-footer">
            <div class="row">
                              <div class="column">
                  <p class="footer-copyright text-center">Copyright &copy; 2022 THE BUSINESS STANDARD  All rights reserved. Technical Partner: <a href="https://rsi-lab.com/">RSI Lab</a></p>
                </div>
                          </div>
          </div>
              </footer>
      <!--/.l-footer -->
    </div>

  </div>
</div>
<!--/.page -->

  <div class="footer-sticky strip-bg-white position-fixed text-center hide-for-print">
    <a href="#" class="sticky-toogle position-absolute">&nbsp;</a>
      <section class="block block-dfp hide-for-print no-title odd first last block-count-4 block-region-footer-sticky block-tbs-sticky-snd">
  
      
  <div  class="block-content content">  <div id="dfp-ad-tbs_sticky_snd-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-Sticky-SND -->
<div id='TBS-Sticky-SND'></div>


</div>  </div>
  </section>  </div>
  <script type="text/javascript" src="/alert.js" async></script><!-- Adform publisher tag -->
<!-- Tag for tbsnews.net-Publisher-Web - tbsnews.net-Home-300x250-Web placement -->

<script data-adfscript="adx3.adform.net/adx/?mid=984245"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script><script type="text/javascript" src="/sites/default/files/advagg_js/js__J3blB92vI_PhWTwlzBx-K84t_mAXcnyiMRLv7bbimyA__-YWhQxbej_Otu3CuxTenZMg-MPH6j9PMIORMY_Zotts__eud3O80-WmnpPcxunu4VYSRbt3Hyjf7-Y3d6XWeIzNk.js"></script>
  </body>
</html>
