<!DOCTYPE html>
<html class="no-js" lang="en" dir="ltr">
<head>
<!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="preconnect" href="https://fonts.googleapis.com" />
<link rel="dns-prefetch" href="//tbsnews.net" />
<link rel="preconnect" href="https://tbsnews.net" />
<link rel="dns-prefetch" href="//ctools" />
<link rel="preconnect" href="public://ctools" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="preconnect" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<meta charset="utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//tbsnews.net" />
<!--[if IE 9]>
<link rel="prefetch" href="//tbsnews.net" />
<![endif]-->
<link rel="shortcut icon" href="https://www.tbsnews.net/bangla/sites/all/themes/sloth/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "৩০ জুন পর্যন্ত গাজীপুরে থামবে না আন্তঃনগর ট্রেন, অভ্যন্তরীণ ট্রেন সার্ভিস বাতিল",
            "description": "এ সময়কালে গাজীপুর জেলার মধ্যে চলাচলরত তুরাগ এক্সপ্রেস ও কালিয়াকৈর কমিউটার ট্রেন বাতিল করা হয়েছে।",
            "author": {
                "@type": "Person",
                "name": "টিবিএস রিপোর্ট"
            },
            "publisher": {
                "@type": "Organization",
                "name": "The Business Standard",
                "url": "https://tbsnews.net",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://tbsnews.net/sites/all/themes/sloth/logo.png"
                }
            },
            "datePublished": "2021-06-22T14:45:00+06:00",
            "dateModified": "2021-06-22T14:57:28+06:00",
            "image": {
                "@type": "ImageObject",
                "url": "https://tbsnews.net/bangla/sites/default/files/styles/big_3/public/images/2021/06/09/train.jpg?itok=aatA0hd6"
            },
            "mainEntityOfPage": "http://www.tbsnews.net/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A7%A9%E0%A7%A6-%E0%A6%9C%E0%A7%81%E0%A6%A8-%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%97%E0%A6%BE%E0%A6%9C%E0%A7%80%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87-%E0%A6%A5%E0%A6%BE%E0%A6%AE%E0%A6%AC%E0%A7%87-%E0%A6%A8%E0%A6%BE-%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%83%E0%A6%A8%E0%A6%97%E0%A6%B0-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8-%E0%A6%85%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%80%E0%A6%A3-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AD%E0%A6%BF%E0%A6%B8-%E0%A6%AC%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B2"
        },
        {
            "@type": "WebPage",
            "breadcrumb": {
                "@type": "BreadcrumbList",
                "itemListElement": [
                    {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Home",
                        "item": "http://www.tbsnews.net/bangla/"
                    },
                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "বাংলাদেশ",
                        "item": "http://www.tbsnews.net/bangla/%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%2582%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B6"
                    }
                ]
            }
        },
        {
            "@type": "Organization",
            "name": "The Business Standard",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "4/A",
                "addressLocality": "Eskaton Garden",
                "addressRegion": "Dhaka",
                "postalCode": "1000",
                "addressCountry": "BD"
            },
            "contactPoint": {
                "@type": "ContactPoint",
                "telephone": "+8801847416158",
                "contactType": "customer service",
                "email": "online.businessstandard@gmail.com"
            },
            "url": "https://tbsnews.net",
            "sameAs": [
                "https://www.facebook.com/tbsnews.net",
                "https://www.instagram.com/tbsnews.bd",
                "https://twitter.com/tbsnewsdotnet",
                "https://www.linkedin.com/company/the-business-standard"
            ],
            "logo": {
                "@type": "ImageObject",
                "url": "https://tbsnews.net/sites/all/themes/sloth/logo.png"
            }
        }
    ]
}</script>
<link rel="amphtml" href="https://www.tbsnews.net/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A7%A9%E0%A7%A6-%E0%A6%9C%E0%A7%81%E0%A6%A8-%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%97%E0%A6%BE%E0%A6%9C%E0%A7%80%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87-%E0%A6%A5%E0%A6%BE%E0%A6%AE%E0%A6%AC%E0%A7%87-%E0%A6%A8%E0%A6%BE-%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%83%E0%A6%A8%E0%A6%97%E0%A6%B0-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8-%E0%A6%85%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%80%E0%A6%A3-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AD%E0%A6%BF%E0%A6%B8-%E0%A6%AC%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B2?amp" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/bd-thebusinessstandard-bn/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2789286657983999');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2789286657983999&ev=PageView&noscript=1"
/></noscript>
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="1" />
<meta name="description" content="এ সময়কালে গাজীপুর জেলার মধ্যে চলাচলরত তুরাগ এক্সপ্রেস ও কালিয়াকৈর কমিউটার ট্রেন বাতিল করা হয়েছে।" />
<meta name="keywords" content="গাজীপুরে আন্তঃনগর ট্রেন, অভ্যন্তরীণ ট্রেন সার্ভিস বাতিল, গাজীপুর তুরাগ এক্সপ্রেস, গাজীপুর কালিয়াকৈর কমিউটার ট্রেন, গাজীপুর ট্রেন বাতিল, আন্তঃনগর ট্রেন, রেলপথ মন্ত্রণালয়, করোনাভাইরাসের সংক্রমণ রোধ, করোনাভাইরাসের সংক্রমণ রোধে ট্রেন সার্ভিস" />
<meta name="news_keywords" content="গাজীপুরে আন্তঃনগর ট্রেন, অভ্যন্তরীণ ট্রেন সার্ভিস বাতিল, গাজীপুর তুরাগ এক্সপ্রেস, গাজীপুর কালিয়াকৈর কমিউটার ট্রেন, গাজীপুর ট্রেন বাতিল, আন্তঃনগর ট্রেন, রেলপথ মন্ত্রণালয়, করোনাভাইরাসের সংক্রমণ রোধ, করোনাভাইরাসের সংক্রমণ রোধে ট্রেন সার্ভিস" />
<link rel="canonical" href="https://www.tbsnews.net/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A7%A9%E0%A7%A6-%E0%A6%9C%E0%A7%81%E0%A6%A8-%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%97%E0%A6%BE%E0%A6%9C%E0%A7%80%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87-%E0%A6%A5%E0%A6%BE%E0%A6%AE%E0%A6%AC%E0%A7%87-%E0%A6%A8%E0%A6%BE-%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%83%E0%A6%A8%E0%A6%97%E0%A6%B0-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8-%E0%A6%85%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%80%E0%A6%A3-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AD%E0%A6%BF%E0%A6%B8-%E0%A6%AC%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B2" />
<link rel="shortlink" href="https://www.tbsnews.net/bangla/node/54433" />
<meta property="fb:app_id" content="434065700527142" />
<meta property="og:site_name" content="The Business Standard" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tbsnews.net/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A7%A9%E0%A7%A6-%E0%A6%9C%E0%A7%81%E0%A6%A8-%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%97%E0%A6%BE%E0%A6%9C%E0%A7%80%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87-%E0%A6%A5%E0%A6%BE%E0%A6%AE%E0%A6%AC%E0%A7%87-%E0%A6%A8%E0%A6%BE-%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%83%E0%A6%A8%E0%A6%97%E0%A6%B0-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8-%E0%A6%85%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%80%E0%A6%A3-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AD%E0%A6%BF%E0%A6%B8-%E0%A6%AC%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B2" />
<meta property="og:title" content="৩০ জুন পর্যন্ত গাজীপুরে থামবে না আন্তঃনগর ট্রেন, অভ্যন্তরীণ ট্রেন সার্ভিস বাতিল" />
<meta property="og:description" content="এ সময়কালে গাজীপুর জেলার মধ্যে চলাচলরত তুরাগ এক্সপ্রেস ও কালিয়াকৈর কমিউটার ট্রেন বাতিল করা হয়েছে।" />
<meta property="og:updated_time" content="2021-06-22T14:57:28+06:00" />
<meta property="og:image" content="https://tbsnews.net/bangla/sites/default/files/styles/social_share/public/images/2021/06/09/train.jpg?itok=wFNrbJg7" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="314" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tbsnewsdotnet" />
<meta name="twitter:url" content="http://www.tbsnews.net/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A7%A9%E0%A7%A6-%E0%A6%9C%E0%A7%81%E0%A6%A8-%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%97%E0%A6%BE%E0%A6%9C%E0%A7%80%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87-%E0%A6%A5%E0%A6%BE%E0%A6%AE%E0%A6%AC%E0%A7%87-%E0%A6%A8%E0%A6%BE-%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%83%E0%A6%A8%E0%A6%97%E0%A6%B0-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8-%E0%A6%85%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%80%E0%A6%A3-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AD%E0%A6%BF%E0%A6%B8-%E0%A6%AC%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B2" />
<meta name="twitter:title" content="৩০ জুন পর্যন্ত গাজীপুরে থামবে না আন্তঃনগর ট্রেন, অভ্যন্তরীণ ট্রেন" />
<meta name="twitter:description" content="এ সময়কালে গাজীপুর জেলার মধ্যে চলাচলরত তুরাগ এক্সপ্রেস ও কালিয়াকৈর কমিউটার ট্রেন বাতিল করা হয়েছে।" />
<meta name="twitter:image" content="https://tbsnews.net/bangla/sites/default/files/styles/social_share/public/images/2021/06/09/train.jpg?itok=wFNrbJg7" />
<meta property="article:published_time" content="2021-06-22T14:45:00+06:00" />
<meta property="article:modified_time" content="2021-06-22T14:57:28+06:00" />
<title>৩০ জুন পর্যন্ত গাজীপুরে থামবে না আন্তঃনগর ট্রেন, অভ্যন্তরীণ ট্রেন সার্ভিস বাতিল | The Business Standard</title>
<link type="text/css" rel="stylesheet" href="/bangla/sites/default/files/advagg_css/css__Ws0HP4LsxLTSIQT2XRJDDgMKmgUJq0TOcNpi3RQwvAI__ju0vXsnsh9XqvbtiPJfrV3tsQF-YB37gPFWc_YPul1E__Czg_s-r72chqMZ086buiG73g1XnVd4K2EWA8SS09zac.css" media="all" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script type="text/javascript">window.jQuery || document.write("<script src='/bangla/sites/all/modules/contrib/jquery_update/replace/jquery/3.1/jquery.min.js'>\x3C/script>")</script>
<script type="text/javascript">jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script type="text/javascript" src="/bangla/sites/default/files/advagg_js/js__B_HbTe66ecrCpHZIDz18sWk0_rLvd4XC7KQNip3uZv0__6mAtJFhJwscY1FPKKVaPDToh6Fio-nRfB0pLrL9fJZk__Czg_s-r72chqMZ086buiG73g1XnVd4K2EWA8SS09zac.js"></script>
<script type="text/javascript">
  var dfp_slots = new Array();
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script>
<script type="text/javascript" src="/bangla/sites/default/files/advagg_js/js__9ici6QMeDS-cROq8R0RhuICsMGMP2wcJZNQQFsqQi44__M5E7I01PszZ2LwewR4eXuDHDdqMR5fSsHcNl2s6Yr8A__Czg_s-r72chqMZ086buiG73g1XnVd4K2EWA8SS09zac.js"></script>
<script type="text/javascript">document.createElement( "picture" );</script>
<script type="text/javascript" src="/bangla/sites/default/files/advagg_js/js__EDBsJC6RIvStUs9gR7bSi7Sokm1vXhFXw1yHWkZuNlE__FdP5gPBJDi6d0_z5hsVnUgBQFOgWyFzje2VOnIOBgMI__Czg_s-r72chqMZ086buiG73g1XnVd4K2EWA8SS09zac.js"></script>
<script type="text/javascript">dfp_slots["tbs_popup_article"] = function() { googletag.defineOutOfPageSlot("/22016589449/TBS-popup-Article", "dfp-ad-tbs_popup_article").addService(googletag.pubads()); }</script>
<script type="text/javascript">dfp_slots["tbs_skyscraper_snd_left_bottom"] = function() { googletag.defineSlot("/22016589449/TBS-Skyscraper-SND-Left-Bottom", [[120, 600], [300, 600]], "dfp-ad-tbs_skyscraper_snd_left_bottom").addService(googletag.pubads()); }</script>
<script type="text/javascript">dfp_slots["tbs_lb_snd_middle"] = function() { googletag.defineSlot("/22016589449/TBS-LB-SND-Middle", [[680, 90], [300, 100]], "dfp-ad-tbs_lb_snd_middle").addService(googletag.pubads()); }</script>
<script type="text/javascript">dfp_slots["tbs_lb_snd_ahl"] = function() { googletag.defineSlot("/22016589449/TBS-LB-SND-AHL", [[680, 90], [300, 100]], "dfp-ad-tbs_lb_snd_ahl").addService(googletag.pubads()); }</script>
<script type="text/javascript">dfp_slots["tbs_rectangle_snd_bottom"] = function() { googletag.defineSlot("/22016589449/TBS-Rectangle-SND-Bottom", [300, 250], "dfp-ad-tbs_rectangle_snd_bottom").addService(googletag.pubads()); }</script>
<script type="text/javascript">dfp_slots["tbs_rectangle_snd_right"] = function() { googletag.defineSlot("/22016589449/TBS-Rectangle-SND-Right", [300, 250], "dfp-ad-tbs_rectangle_snd_right").addService(googletag.pubads()); }</script>
<script type="text/javascript">dfp_slots["tbs_microbar_snd_first"] = function() { googletag.defineSlot("/22016589449/TBS-Microbar-SND-First", [300, 40], "dfp-ad-tbs_microbar_snd_first").addService(googletag.pubads()); }</script>
<script type="text/javascript">dfp_slots["tbs_rectangle_snd_right_bottom"] = function() { googletag.defineSlot("/22016589449/TBS-Rectangle-SND-Right-Bottom", [300, 250], "dfp-ad-tbs_rectangle_snd_right_bottom").addService(googletag.pubads()); }</script>
<script type="text/javascript">dfp_slots["tbs_lb_snd_top"] = function() { googletag.defineSlot("/22016589449/TBS-LB-SND-Top", [[970, 90], [320, 100]], "dfp-ad-tbs_lb_snd_top").addService(googletag.pubads()); }</script>
<script type="text/javascript">dfp_slots["tbs_sticky_snd"] = function() { googletag.defineSlot("/22016589449/TBS-Sticky-SND", [[970, 90], [320, 60]], "dfp-ad-tbs_sticky_snd").addService(googletag.pubads()); }</script>
<script type="text/javascript" defer="defer">googletag.cmd.push(function() {
  for (slot in dfp_slots) {
    dfp_slots[slot]();
  };
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});

</script>
<script type="text/javascript" src="/bangla/sites/default/files/advagg_js/js__KaZp60twaRFpB7IdN57N22C_sjMQDY1aEnvERtknlIg__1heMEGpuuHZnihe04BOr3X2vIc8bRMaEUwDqgCjyFsM__Czg_s-r72chqMZ086buiG73g1XnVd4K2EWA8SS09zac.js"></script>
<script type="text/javascript">(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-141759906-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("set", "anonymizeIp", true);ga("set", "dimension1", "bn");ga("set", "dimension2", "news");ga("set", "dimension3", "54433");ga("set", "dimension4", "4");ga("send", "pageview");</script>
<script type="text/javascript" src="/bangla/sites/default/files/advagg_js/js__CdTS1_aoTcFdCtuuqQtZsRFN1VQlW_098mvTB-hXOVA__xtWiHw2wp--jcpDMm-YID9pFi_jDbI75qX5VdZMzoGE__Czg_s-r72chqMZ086buiG73g1XnVd4K2EWA8SS09zac.js"></script>
<script type="text/javascript">jQuery.extend(Drupal.settings, {"basePath":"\/bangla\/","pathPrefix":"","ajaxPageState":{"theme":"sloth","theme_token":"w7wT0x_Z8dh6s00RymIUqIZFMF6zuEh2AYxpTgm-oro","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/plugins\/aspectratio\/ls.aspectratio.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/picture\/picture_wysiwyg.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/libraries\/lightGallery\/dist\/css\/lightgallery.min.css":1,"sites\/all\/themes\/sloth\/css\/sloth.css":1,"public:\/\/ctools\/css\/0b89462e0f7e24697801e044e7b0edba.css":1},"js":{"sites\/all\/modules\/contrib\/picture\/picturefill\/picturefill.min.js":1,"sites\/all\/modules\/contrib\/picture\/picture.min.js":1,"sites\/all\/libraries\/lightGallery\/dist\/js\/lightgallery-all.min.js":1,"sites\/all\/themes\/sloth\/js\/image_popup.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/3.1.1\/jquery.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery-migrate\/3\/jquery-migrate.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/lazysizes.min.js":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/plugins\/aspectratio\/ls.aspectratio.min.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"sites\/all\/themes\/sloth\/js\/what-input.min.js":1,"sites\/all\/themes\/sloth\/js\/foundation.min.js":1,"sites\/all\/themes\/sloth\/scripts\/foundation.init.js":1,"sites\/all\/themes\/sloth\/scripts\/svgxuse.min.js":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"}});</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-54433 node-type-news site-name-the-business-standard section-বাংলাদেশ theme-sloth">
<div id="fb-root"></div>
<div class="skip-link" class="nocontent">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>

<div role="document" class="page off-canvas-wrapper">
<div class="inner-wrap off-canvas-wrapper-inner" id="inner-wrap" data-off-canvas-wrapper>
<aside id="off-canvas-menu" class="off-canvas position-left" data-off-canvas>
<button class="close-button" aria-label="Close menu" type="button" data-close>
<span aria-hidden="true">&times;</span>
</button>
<ul id="main-menu" class="menu dropdown" data-dropdown-menu=""><li class="first leaf" title=""><a href="/bangla/" title="">মূলপাতা</a></li><li class="leaf"><a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF">অর্থনীতি</a></li><li class="leaf"><a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6">বাংলাদেশ</a></li><li class="leaf"><a href="/bangla/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95">আন্তর্জাতিক</a></li><li class="leaf" id="menu-sports"><a href="/bangla/%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE" id="menu-sports">খেলা</a></li><li class="leaf"><a href="/bangla/%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%A6%E0%A6%A8">বিনোদন</a></li><li class="leaf"><a href="/bangla/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0">ফিচার</a></li><li class="leaf mid-easel"><a href="/bangla/%E0%A6%87%E0%A6%9C%E0%A7%87%E0%A6%B2" class="mid-easel">ইজেল</a></li><li class="leaf"><a href="/bangla/%E0%A6%AE%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A6%A4">মতামত</a></li><li class="leaf"><a href="/bangla/%E0%A6%85%E0%A6%AB%E0%A6%AC%E0%A6%BF%E0%A6%9F">অফবিট</a></li><li class="leaf"><a href="/bangla/%E0%A6%9A%E0%A6%BE%E0%A6%95%E0%A6%B0%E0%A6%BF">চাকরি</a></li><li class="leaf"><a href="/bangla/%E0%A6%85%E0%A6%A8%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%AF">অন্যান্য</a></li><li class="last leaf english"><a href="//tbsnews.net" class="english">English</a></li></ul> </aside>
<div class="off-canvas-content" data-off-canvas-content>

<header role="banner" class="l-header">
<div class="header-top" id="header-top">
<div class="row align-middle align-justify">
<div class="column  medium-expand hide-for-print">
<a href="/bangla/"><img class="logo" src="https://tbsnews.net/bangla/sites/all/themes/sloth/logo.svg" alt="The Business Standard" /></a> <span class="bn-logo color-white">বাংলা</span>
</div>
<div class="column shrink show-for-print">
<img src="/sites/all/themes/sloth/logo.png" alt="">
</div>

<div class="column shrink hide-for-small-only">
<a href="/">
<img src="/sites/all/themes/sloth/images/TBS_Icon_Grey.png" alt="tbs">
</a>
</div>
<div class="column small-12 show-for-print">
<div class="date color-dark-green ">
<strong>WEDNESDAY,</strong> JUNE 23, 2021 </div>
</div>
</div>
</div>

<div id="top-bar-sticky-container" class="hide-for-print" data-sticky-container>
<div class="top-bar-sticky-wrapper " data-sticky data-margin-top="0" data-top-anchor="header-top:bottom" data-sticky-on="small">
<div class="row">
<div class="column">
<div class="top-bar padding-top-0 padding-bottom-0">
<div class="top-bar-left">
<div class="flex-container align-middle align-justify">
<a class="bs-round-logo hide-for-print" href="/">
<svg class="">
<use xlink:href="/sites/all/themes/sloth/images/icons.svg#bs_round"></use>
</svg>
</a>
<div class="date bar-red color-dark-green">
<strong>WEDNESDAY,</strong> JUNE 23, 2021 </div>
<div class="flex-container align-middle">
<div class="title-bar hide-for-large" data-responsive-toggle="responsive-menu" data-hide-for="large">
<button class="menu-icon" type="button" data-toggle="responsive-menu"></button>
</div>
</div>
</div>
</div>
<div class="top-bar-right hide-for-print" id="responsive-menu">
<ul id="main-menu" class="menu dropdown" data-dropdown-menu=""><li class="first leaf" title=""><a href="/bangla/" title="">মূলপাতা</a></li><li class="leaf"><a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF">অর্থনীতি</a></li><li class="leaf"><a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6">বাংলাদেশ</a></li><li class="leaf"><a href="/bangla/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95">আন্তর্জাতিক</a></li><li class="leaf" id="menu-sports"><a href="/bangla/%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE" id="menu-sports">খেলা</a></li><li class="leaf"><a href="/bangla/%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%A6%E0%A6%A8">বিনোদন</a></li><li class="leaf"><a href="/bangla/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0">ফিচার</a></li><li class="leaf mid-easel"><a href="/bangla/%E0%A6%87%E0%A6%9C%E0%A7%87%E0%A6%B2" class="mid-easel">ইজেল</a></li><li class="leaf"><a href="/bangla/%E0%A6%AE%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A6%A4">মতামত</a></li><li class="leaf"><a href="/bangla/%E0%A6%85%E0%A6%AB%E0%A6%AC%E0%A6%BF%E0%A6%9F">অফবিট</a></li><li class="leaf"><a href="/bangla/%E0%A6%9A%E0%A6%BE%E0%A6%95%E0%A6%B0%E0%A6%BF">চাকরি</a></li><li class="leaf"><a href="/bangla/%E0%A6%85%E0%A6%A8%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%AF">অন্যান্য</a></li><li class="last leaf english"><a href="//tbsnews.net" class="english">English</a></li></ul> </div>
</div>
</div>
</div>
</div>
</div>

</header>


<main role="main" class="l-main">

<div class=" main">
<a id="main-content"></a>
<div class="local-tasks">
</div>
<div class="block-content content"> <div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block" class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block">
<div class="pane-content">
<div id="dfp-ad-tbs_lb_snd_top-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-tbs_lb_snd_top" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-tbs_lb_snd_top");
    });
  </script>
</div>
</div> </div>
</div>
<div class="row clearfix mid-section">
<div class="columns small-12 large-3 hide-for-print">
<div class="panel-pane pane-node-title show-for-small-only mb-20 no-title block" class="panel-pane pane-node-title show-for-small-only mb-20 no-title block">
<div class="pane-content">
<div class="h1">৩০ জুন পর্যন্ত গাজীপুরে থামবে না আন্তঃনগর ট্রেন, অভ্যন্তরীণ ট্রেন সার্ভিস বাতিল</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-news-details-left no-title block" class="panel-pane pane-news-details-left no-title block">
<div class="pane-content">
<h2 class="widget-title bar-red  color-red text-uppercase">
<a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6">বাংলাদেশ</a></h2>
<div class="author-section">

<div class="author-name">
<strong class="color-black">টিবিএস রিপোর্ট</strong>
</div>
<div class="date">
22 June, 2021, 02:45 pm </div>
<div class="date">
Last modified: 22 June, 2021, 02:57 pm </div>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 margin-top-2 no-title block" class="panel-pane pane-custom pane-2 margin-top-2 no-title block">
<div class="pane-content">
<script asyc="async" type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d0ea598a9fd4e18"></script>
<div class="addthis_inline_share_toolbox"></div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-related-news margin-top-2 hide-for-small-only no-title block" class="panel-pane pane-related-news margin-top-2 hide-for-small-only no-title block">
<div class="pane-content">
<div class="most-views">
<h2 class="widget-title bar-red text-uppercase">Related News</h2>
<ul>
<li><a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A6%97%E0%A6%BE%E0%A6%9C%E0%A7%80%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A6%9C%E0%A6%9F-%E0%A6%B2%E0%A6%BE%E0%A6%98%E0%A6%AC%E0%A7%87-%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A6%9F%E0%A6%BF-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8-%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A7%81">গাজীপুরে যানজট লাঘবে তিনটি বিশেষ ট্রেন চালু</a></li>
<li><a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A6%86%E0%A6%9C-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%9A%E0%A6%B2%E0%A6%AC%E0%A7%87-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A7%A7%E0%A7%AF-%E0%A6%9C%E0%A7%8B%E0%A7%9C%E0%A6%BE-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%C2%A0">আজ থেকে চলবে আরও ১৯ জোড়া ট্রেন </a></li>
<li><a href="/bangla/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95/%E0%A6%AA%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%A8%E0%A7%87-%E0%A6%A6%E0%A7%81%E0%A6%9F%E0%A6%BF-%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%82%E0%A6%98%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4-%E0%A7%A9%E0%A7%A6-%E0%A6%86%E0%A6%9F%E0%A6%95%E0%A6%BE-%E0%A6%AA%E0%A7%9C%E0%A7%87%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%85%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%A4-%E0%A7%A7%E0%A7%AB-%E0%A6%9C%E0%A6%A8">পাকিস্তানে দুটি এক্সপ্রেস ট্রেনের সংঘর্ষে নিহত ৩০, আটকা পড়েছেন অন্তত ১৫ জন </a></li>
<li><a href="/bangla/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0/%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%AF-%E0%A6%B9%E0%A6%BE%E0%A6%87-%E0%A6%B8%E0%A7%8D%E0%A6%AA%E0%A6%BF%E0%A6%A1-%E0%A6%B0%E0%A7%87%E0%A6%B2-%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A6%BE%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A7%87%E0%A6%B0-%E0%A6%8F%E0%A6%95%E0%A6%BE%E0%A6%B2-%E0%A6%B8%E0%A7%87%E0%A6%95%E0%A6%BE%E0%A6%B2-%C2%A0">বিশ্বের অবিশ্বাস্য হাই-স্পিড রেল যোগাযোগের দেশ</a></li>
<li><a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A6%9F%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8B%E0%A6%B2%E0%A6%A8%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%80-%E0%A6%AA%E0%A7%8B%E0%A6%B6%E0%A6%BE%E0%A6%95-%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6-%E0%A6%9B%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%AD%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%95%E0%A6%BE%E0%A6%B2%E0%A7%87-%E0%A6%86%E0%A6%B9%E0%A6%A4-%E0%A7%AF">টঙ্গীতে আন্দোলনকারী পোশাক শ্রমিকদের পুলিশ ছত্রভঙ্গকালে আহত ৯</a></li>
</ul>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print hide-for-small-only no-title block" class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print hide-for-small-only no-title block">
<div class="pane-content">
<div id="dfp-ad-tbs_skyscraper_snd_left_bottom-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-tbs_skyscraper_snd_left_bottom" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-tbs_skyscraper_snd_left_bottom");
    });
  </script>
</div>
</div> </div>
</div>
</div>
<div class="large-6  small-12 columns print-body ">
<div class="panel-pane pane-node-content no-title block" class="panel-pane pane-node-content no-title block">
<div class="pane-content">
<article id="node-54433" class="node node-news odd view-mode-full">
<header>
<h1 class="hide-for-small-only " itemprop="headline">৩০ জুন পর্যন্ত গাজীপুরে থামবে না আন্তঃনগর ট্রেন, অভ্যন্তরীণ ট্রেন সার্ভিস বাতিল</h1>
</header>
<div class="intro">
এ সময়কালে গাজীপুর জেলার মধ্যে চলাচলরত তুরাগ এক্সপ্রেস ও কালিয়াকৈর কমিউটার ট্রেন বাতিল করা হয়েছে। </div>
<div class="author-section show-for-print">
<div class="author-name">
<strong class="color-black">টিবিএস রিপোর্ট</strong>
</div>
<div class="date">
22 June, 2021, 02:45 pm </div>
<div class="date">
Last modified: 22 June, 2021, 02:57 pm </div>
</div>
<div class="section-media position-relative featured-image">
<span class="lg-gallery" data-exthumbimage="https://tbsnews.net/bangla/sites/default/files/styles/very_big_1/public/images/2021/06/09/train.jpg?itok=d7QraYCG" data-src="https://tbsnews.net/bangla/sites/default/files/styles/very_big_1/public/images/2021/06/09/train.jpg?itok=d7QraYCG" data-sub-html="<div class='lg-caption'>প্রতীকী ছবি</div>"> <span class="open-popup"><svg><use xlink:href="/sites/all/themes/sloth/images/icons.svg#open-popup"></use></svg></span><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://tbsnews.net/bangla/sites/default/files/styles/big_3/public/images/2021/06/09/train.jpg?itok=aatA0hd6&amp;timestamp=1624174912 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://tbsnews.net/bangla/sites/default/files/styles/big_3/public/images/2021/06/09/train.jpg?itok=aatA0hd6&amp;timestamp=1624174912" alt="" title="" />
</picture></span>
<div class="caption text-justify">
প্রতীকী ছবি </div>
</div>
<div class="text-center margin-bottom-1 hide-for-print">
<div id="dfp-ad-tbs_lb_snd_ahl-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-tbs_lb_snd_ahl" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-tbs_lb_snd_ahl");
    });
  </script>
</div>
</div> </div>
<div class="section-content margin-bottom-2">
<p class="rtejustify">আজ (মঙ্গলবার, ২২ জুন) সকাল ৬টা থেকে আগামী ৩০ জুন মধ্যরাত পর্যন্ত গাজীপুর জেলার মধ্যে চলাচলরত তুরাগ এক্সপ্রেস ও কালিয়াকৈর কমিউটার ট্রেন বাতিল করা হয়েছে। এছাড়া, গাজীপুরের মধ্যে অবস্থিত সকল স্টপেজ লকডাউনের অন্তর্ভুক্ত থাকা পর্যন্ত বাতিল থাকবে আন্তঃনগর ট্রেনগুলো এখানে থামবে না।</p>
<p class="rtejustify">আজ রেলপথ মন্ত্রণালয় এক সংবাদ বিজ্ঞপ্তিতে এসব তথ্য জানায়।</p>
<p class="rtejustify">বিজ্ঞপ্তিতে আরও বলা হয়, করোনাভাইরাসের সংক্রমণ রোধে সরকারি সিদ্ধান্ত অনুযায়ী ট্রেন চলাচলকারী গাজীপুর, নারায়ণগঞ্জ, রাজবাড়ী, গোপালগঞ্জ জেলাসমূহে লকডাউন ঘোষণা করায় উল্লেখিত সময়কাল পর্যন্ত গোপালগঞ্জ-রাজশাহীর মধ্যে চলাচলকারী ‍‌টুঙ্গিপাড়া এক্সপ্রেস, খুলনা-রাজবাড়ীর মধ্যে চলাচলকারী নকশীকাথা এক্সপ্রেস ও রাজবাড়ী-ভাঙ্গা-রাজবাড়ীর মধ্যে চলাচলকারী রাজবাড়ী এক্সপ্রেস বাতিল করা হয়েছে।</p><div class="hide-for-print mb-20 text-center "><div id="dfp-ad-tbs_lb_snd_middle-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-tbs_lb_snd_middle" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-tbs_lb_snd_middle");
    });
  </script>
</div>
</div></div>
<p class="rtejustify">'এছাড়া খুলনাগামী চলাচলকারী সকল যাত্রীবাহী ট্রেন যশোর পর্যন্ত চলাচল করবে' বলে জানানো হয়।</p>
</div>
<div class="related-topic hide-for-print">
<h3 class="widget-title bar-red color-red text-uppercase margin-bottom-1">Related Topics</h3>
<h4 class="margin-bottom-0"><a href="/bangla/%E0%A6%9F%E0%A6%AA-%E0%A6%A8%E0%A6%BF%E0%A6%89%E0%A6%9C">টপ নিউজ</a></h4>
<p>ট্রেন / গাজীপুর</p>
</div>
</article>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block" class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block">
<div class="pane-content">
<div id="dfp-ad-tbs_rectangle_snd_bottom-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-tbs_rectangle_snd_bottom" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-tbs_rectangle_snd_bottom");
    });
  </script>
</div>
</div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3 hide-for-print no-title block" class="panel-pane pane-custom pane-3 hide-for-print no-title block">
<div class="pane-content">
<div class="margin-vertical-1 strip-bg-white padding-1">
<h3 class="widget-title bar-red color-red text-uppercase margin-bottom-1">Comments</h3>
<p>While most comments will be posted if they are on-topic and not abusive, moderation decisions are subjective. Published comments are readers’ own views and The Business Standard does not endorse any of the readers’ comments.</p>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/bn_IN/sdk.js#xfbml=1&version=v4.0&appId=434065700527142&autoLogAppEvents=1"></script>
<div class="fb-comments" data-href="http://www.tbsnews.net/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A7%A9%E0%A7%A6-%E0%A6%9C%E0%A7%81%E0%A6%A8-%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%97%E0%A6%BE%E0%A6%9C%E0%A7%80%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87-%E0%A6%A5%E0%A6%BE%E0%A6%AE%E0%A6%AC%E0%A7%87-%E0%A6%A8%E0%A6%BE-%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%83%E0%A6%A8%E0%A6%97%E0%A6%B0-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8-%E0%A6%85%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%80%E0%A6%A3-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AD%E0%A6%BF%E0%A6%B8-%E0%A6%AC%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B2" data-width="100%" data-numposts="5"></div>
</div>
</div>
</div>
</div>
<div class="columns small-12 large-3 hide-for-print ">
<div class="panel-pane pane-dfp-pane text-center margin-bottom-1 no-title block" class="panel-pane pane-dfp-pane text-center margin-bottom-1 no-title block">
<div class="pane-content">
<div id="dfp-ad-tbs_rectangle_snd_right-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-tbs_rectangle_snd_right" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-tbs_rectangle_snd_right");
    });
  </script>
</div>
</div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane text-center margin-bottom-1 no-title block" class="panel-pane pane-dfp-pane text-center margin-bottom-1 no-title block">
<div class="pane-content">
<div id="dfp-ad-tbs_microbar_snd_first-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-tbs_microbar_snd_first" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-tbs_microbar_snd_first");
    });
  </script>
</div>
</div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-most-popular no-title block" class="panel-pane pane-most-popular no-title block">
<div class="pane-content">
<div class="most-views">
<h2 class="widget-title bar-red">MOST VIEWED</h2>
<ul>
<li>
<div class="card relative card-list margin-bottom-0">
<div class="card-image relative">
<a href="/bangla/%E0%A6%85%E0%A6%AB%E0%A6%AC%E0%A6%BF%E0%A6%9F/%E0%A6%86%E0%A6%AE%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A7%87%E0%A6%9C%E0%A6%BF-%E0%A7%A9-%E0%A6%B2%E0%A6%BE%E0%A6%96-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/06/18/miyazaki.jpg?itok=NWyNpn39&amp;timestamp=1624028879 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/06/18/miyazaki.jpg?itok=NWyNpn39&amp;timestamp=1624028879" alt="" title="" />
</picture></a>
</div>
<div class="card-section">
<div class="card-title">
<a href="/bangla/%E0%A6%85%E0%A6%AB%E0%A6%AC%E0%A6%BF%E0%A6%9F/%E0%A6%86%E0%A6%AE%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A7%87%E0%A6%9C%E0%A6%BF-%E0%A7%A9-%E0%A6%B2%E0%A6%BE%E0%A6%96-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE">আমের কেজি ৩ লাখ টাকা!</a> </div>
</div>
</div>
</li>
<li>
<div class="card relative card-list margin-bottom-0">
<div class="card-image relative">
<a href="/bangla/%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE/%E0%A6%87%E0%A6%B2%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B8-%E0%A6%B8%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%87%E0%A6%9F-%E0%A6%9B%E0%A7%81%E0%A6%81%E0%A7%9C%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%B8%E0%A6%BE%E0%A6%AC%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%97%E0%A6%BE%E0%A6%B2%E0%A6%BF-%E0%A6%97%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%9C%E0%A6%93"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2020/05/31/sabbir.jpeg?itok=An4FlTat&amp;timestamp=1590943749 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2020/05/31/sabbir.jpeg?itok=An4FlTat&amp;timestamp=1590943749" alt="" title="" />
</picture></a>
</div>
<div class="card-section">
<div class="card-title">
<a href="/bangla/%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE/%E0%A6%87%E0%A6%B2%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B8-%E0%A6%B8%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%87%E0%A6%9F-%E0%A6%9B%E0%A7%81%E0%A6%81%E0%A7%9C%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%B8%E0%A6%BE%E0%A6%AC%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%97%E0%A6%BE%E0%A6%B2%E0%A6%BF-%E0%A6%97%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%9C%E0%A6%93">ইলিয়াস সানিকে ইট ছুঁড়ে মারলেন সাব্বির, করলেন গালি-গালাজও</a> </div>
</div>
</div>
</li>
<li>
<div class="card relative card-list margin-bottom-0">
<div class="card-image relative">
<a href="/bangla/%E0%A6%85%E0%A6%AB%E0%A6%AC%E0%A6%BF%E0%A6%9F/%E0%A6%A4%E0%A6%BF%E0%A6%AE%E0%A6%BF%E0%A6%B0-%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%87-%E0%A7%A9%E0%A7%A6-%E0%A6%B8%E0%A7%87%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A1"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/06/12/2200.jpg?itok=zn4MDHTx&amp;timestamp=1623485208 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/06/12/2200.jpg?itok=zn4MDHTx&amp;timestamp=1623485208" alt="" title="" />
</picture></a>
</div>
<div class="card-section">
<div class="card-title">
<a href="/bangla/%E0%A6%85%E0%A6%AB%E0%A6%AC%E0%A6%BF%E0%A6%9F/%E0%A6%A4%E0%A6%BF%E0%A6%AE%E0%A6%BF%E0%A6%B0-%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%87-%E0%A7%A9%E0%A7%A6-%E0%A6%B8%E0%A7%87%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A1">তিমির মুখে ৩০ সেকেন্ড! </a> </div>
</div>
</div>
</li>
<li>
<div class="card relative card-list margin-bottom-0">
<div class="card-image relative">
<a href="/bangla/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95/%E0%A7%A9%E0%A7%AF-%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A7%AF%E0%A7%AA-%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A6%95-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%83%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%AE-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/06/14/mizoram.jpg?itok=_IspI8jd&amp;timestamp=1623653321 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/06/14/mizoram.jpg?itok=_IspI8jd&amp;timestamp=1623653321" alt="" title="" />
</picture></a>
</div>
<div class="card-section">
<div class="card-title">
<a href="/bangla/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95/%E0%A7%A9%E0%A7%AF-%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A7%AF%E0%A7%AA-%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A6%95-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%83%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%AE-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81">৩৯ স্ত্রী, ৯৪ সন্তানের জনক, বিশ্বের বৃহত্তম পরিবারের কর্তার মৃত্যু</a> </div>
</div>
</div>
</li>
<li>
<div class="card relative card-list margin-bottom-0">
<div class="card-image relative">
<a href="/bangla/%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%A6%E0%A6%A8/%E0%A6%A8%E0%A6%BF%E0%A6%9C%E0%A7%87-%E0%A6%AE%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%97%E0%A7%87-%E0%A6%86%E0%A6%B8%E0%A6%B2-%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE-%E0%A6%AC%E0%A6%B2%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%93-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%AE%E0%A6%A8%E0%A6%BF"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/06/15/porimoni_lead.jpg?itok=T29sEvAL&amp;timestamp=1623742529 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/06/15/porimoni_lead.jpg?itok=T29sEvAL&amp;timestamp=1623742529" alt="" title="" />
</picture></a>
</div>
<div class="card-section">
<div class="card-title">
<a href="/bangla/%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%A6%E0%A6%A8/%E0%A6%A8%E0%A6%BF%E0%A6%9C%E0%A7%87-%E0%A6%AE%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%97%E0%A7%87-%E0%A6%86%E0%A6%B8%E0%A6%B2-%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE-%E0%A6%AC%E0%A6%B2%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%93-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%AE%E0%A6%A8%E0%A6%BF">‘নিজে মরার আগে আসল ঘটনা বলে যাও’: সাক্ষাৎকারে পরীমনি</a> </div>
</div>
</div>
</li>
<li>
<div class="card relative card-list margin-bottom-0">
<div class="card-image relative">
<a href="/bangla/%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%A6%E0%A6%A8/%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AE%E0%A7%87-%E0%A6%9C%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%A8-%E0%A6%AB%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A8%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%87%E0%A6%9C"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/06/20/jacqueline-fernandez.jpg?itok=DX_9YHAV&amp;timestamp=1624174244 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/06/20/jacqueline-fernandez.jpg?itok=DX_9YHAV&amp;timestamp=1624174244" alt="" title="" />
</picture></a>
</div>
<div class="card-section">
<div class="card-title">
<a href="/bangla/%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%A6%E0%A6%A8/%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AE%E0%A7%87-%E0%A6%9C%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%A8-%E0%A6%AB%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A8%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%87%E0%A6%9C">নতুন প্রেমে জ্যাকুলিন ফার্নান্দেজ</a> </div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block" class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block">
<div class="pane-content">
<div id="dfp-ad-tbs_rectangle_snd_right_bottom-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-tbs_rectangle_snd_right_bottom" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-tbs_rectangle_snd_right_bottom");
    });
  </script>
</div>
</div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-related-news show-for-small-only no-title block" class="panel-pane pane-related-news show-for-small-only no-title block">
<div class="pane-content">
<div class="most-views">
<h2 class="widget-title bar-red text-uppercase">Related News</h2>
<ul>
<li><a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A6%97%E0%A6%BE%E0%A6%9C%E0%A7%80%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A6%9C%E0%A6%9F-%E0%A6%B2%E0%A6%BE%E0%A6%98%E0%A6%AC%E0%A7%87-%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A6%9F%E0%A6%BF-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8-%E0%A6%9A%E0%A6%BE%E0%A6%B2%E0%A7%81">গাজীপুরে যানজট লাঘবে তিনটি বিশেষ ট্রেন চালু</a></li>
<li><a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A6%86%E0%A6%9C-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%9A%E0%A6%B2%E0%A6%AC%E0%A7%87-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A7%A7%E0%A7%AF-%E0%A6%9C%E0%A7%8B%E0%A7%9C%E0%A6%BE-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%C2%A0">আজ থেকে চলবে আরও ১৯ জোড়া ট্রেন </a></li>
<li><a href="/bangla/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95/%E0%A6%AA%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%A8%E0%A7%87-%E0%A6%A6%E0%A7%81%E0%A6%9F%E0%A6%BF-%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%82%E0%A6%98%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4-%E0%A7%A9%E0%A7%A6-%E0%A6%86%E0%A6%9F%E0%A6%95%E0%A6%BE-%E0%A6%AA%E0%A7%9C%E0%A7%87%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%85%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%A4-%E0%A7%A7%E0%A7%AB-%E0%A6%9C%E0%A6%A8">পাকিস্তানে দুটি এক্সপ্রেস ট্রেনের সংঘর্ষে নিহত ৩০, আটকা পড়েছেন অন্তত ১৫ জন </a></li>
<li><a href="/bangla/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0/%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%AF-%E0%A6%B9%E0%A6%BE%E0%A6%87-%E0%A6%B8%E0%A7%8D%E0%A6%AA%E0%A6%BF%E0%A6%A1-%E0%A6%B0%E0%A7%87%E0%A6%B2-%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A6%BE%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A7%87%E0%A6%B0-%E0%A6%8F%E0%A6%95%E0%A6%BE%E0%A6%B2-%E0%A6%B8%E0%A7%87%E0%A6%95%E0%A6%BE%E0%A6%B2-%C2%A0">বিশ্বের অবিশ্বাস্য হাই-স্পিড রেল যোগাযোগের দেশ</a></li>
<li><a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A6%9F%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8B%E0%A6%B2%E0%A6%A8%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%80-%E0%A6%AA%E0%A7%8B%E0%A6%B6%E0%A6%BE%E0%A6%95-%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6-%E0%A6%9B%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%AD%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%95%E0%A6%BE%E0%A6%B2%E0%A7%87-%E0%A6%86%E0%A6%B9%E0%A6%A4-%E0%A7%AF">টঙ্গীতে আন্দোলনকারী পোশাক শ্রমিকদের পুলিশ ছত্রভঙ্গকালে আহত ৯</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="panel-pane pane-most-popular hide-for-print no-title block" class="panel-pane pane-most-popular hide-for-print no-title block">
<div class="pane-content">
<div class="row mt-10">
<div class="columns  small-12">
<h2 class="single-cat-title text-center  text-uppercase">
Most Read
</h2>
</div>
<div class="columns small-12 medium-2 mb-20">
<div class="card relative">
<div class="card-number text-center">1</div>
<div class="card-image relative">
<a href="/bangla/%E0%A6%85%E0%A6%AB%E0%A6%AC%E0%A6%BF%E0%A6%9F/%E0%A6%86%E0%A6%AE%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A7%87%E0%A6%9C%E0%A6%BF-%E0%A7%A9-%E0%A6%B2%E0%A6%BE%E0%A6%96-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/06/18/miyazaki.jpg?itok=NWyNpn39&amp;timestamp=1624028879 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/06/18/miyazaki.jpg?itok=NWyNpn39&amp;timestamp=1624028879" alt="" title="" />
</picture></a>
</div>
<div class="card-section strip-bg-white pl-10 pr-10">
<div class="eyebrow text-uppercase">
<a href="/bangla/%E0%A6%85%E0%A6%AB%E0%A6%AC%E0%A6%BF%E0%A6%9F">অফবিট</a> </div>
<h3 class="card-title">
<a href="/bangla/%E0%A6%85%E0%A6%AB%E0%A6%AC%E0%A6%BF%E0%A6%9F/%E0%A6%86%E0%A6%AE%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A7%87%E0%A6%9C%E0%A6%BF-%E0%A7%A9-%E0%A6%B2%E0%A6%BE%E0%A6%96-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE">আমের কেজি ৩ লাখ টাকা!</a> </h3>
</div>
</div>
</div>
<div class="columns small-12 medium-2 mb-20">
<div class="card relative">
<div class="card-number text-center">2</div>
<div class="card-image relative">
<a href="/bangla/%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE/%E0%A6%87%E0%A6%B2%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B8-%E0%A6%B8%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%87%E0%A6%9F-%E0%A6%9B%E0%A7%81%E0%A6%81%E0%A7%9C%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%B8%E0%A6%BE%E0%A6%AC%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%97%E0%A6%BE%E0%A6%B2%E0%A6%BF-%E0%A6%97%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%9C%E0%A6%93"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2020/05/31/sabbir.jpeg?itok=An4FlTat&amp;timestamp=1590943749 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2020/05/31/sabbir.jpeg?itok=An4FlTat&amp;timestamp=1590943749" alt="" title="" />
</picture></a>
</div>
<div class="card-section strip-bg-white pl-10 pr-10">
<div class="eyebrow text-uppercase">
<a href="/bangla/%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE">খেলা</a> </div>
<h3 class="card-title">
<a href="/bangla/%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE/%E0%A6%87%E0%A6%B2%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B8-%E0%A6%B8%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%87%E0%A6%9F-%E0%A6%9B%E0%A7%81%E0%A6%81%E0%A7%9C%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%B8%E0%A6%BE%E0%A6%AC%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%97%E0%A6%BE%E0%A6%B2%E0%A6%BF-%E0%A6%97%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%9C%E0%A6%93">ইলিয়াস সানিকে ইট ছুঁড়ে মারলেন সাব্বির, করলেন গালি-গালাজও</a> </h3>
</div>
</div>
</div>
<div class="columns small-12 medium-2 mb-20">
<div class="card relative">
<div class="card-number text-center">3</div>
<div class="card-image relative">
<a href="/bangla/%E0%A6%85%E0%A6%AB%E0%A6%AC%E0%A6%BF%E0%A6%9F/%E0%A6%A4%E0%A6%BF%E0%A6%AE%E0%A6%BF%E0%A6%B0-%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%87-%E0%A7%A9%E0%A7%A6-%E0%A6%B8%E0%A7%87%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A1"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/06/12/2200.jpg?itok=zn4MDHTx&amp;timestamp=1623485208 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/06/12/2200.jpg?itok=zn4MDHTx&amp;timestamp=1623485208" alt="" title="" />
</picture></a>
</div>
<div class="card-section strip-bg-white pl-10 pr-10">
<div class="eyebrow text-uppercase">
<a href="/bangla/%E0%A6%85%E0%A6%AB%E0%A6%AC%E0%A6%BF%E0%A6%9F">অফবিট</a> </div>
<h3 class="card-title">
<a href="/bangla/%E0%A6%85%E0%A6%AB%E0%A6%AC%E0%A6%BF%E0%A6%9F/%E0%A6%A4%E0%A6%BF%E0%A6%AE%E0%A6%BF%E0%A6%B0-%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%87-%E0%A7%A9%E0%A7%A6-%E0%A6%B8%E0%A7%87%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A1">তিমির মুখে ৩০ সেকেন্ড! </a> </h3>
</div>
</div>
</div>
<div class="columns small-12 medium-2 mb-20">
<div class="card relative">
<div class="card-number text-center">4</div>
<div class="card-image relative">
<a href="/bangla/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95/%E0%A7%A9%E0%A7%AF-%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A7%AF%E0%A7%AA-%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A6%95-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%83%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%AE-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/06/14/mizoram.jpg?itok=_IspI8jd&amp;timestamp=1623653321 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/06/14/mizoram.jpg?itok=_IspI8jd&amp;timestamp=1623653321" alt="" title="" />
</picture></a>
</div>
<div class="card-section strip-bg-white pl-10 pr-10">
<div class="eyebrow text-uppercase">
<a href="/bangla/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95">আন্তর্জাতিক</a> </div>
<h3 class="card-title">
<a href="/bangla/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95/%E0%A7%A9%E0%A7%AF-%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A7%AF%E0%A7%AA-%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A6%95-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%83%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%AE-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81">৩৯ স্ত্রী, ৯৪ সন্তানের জনক, বিশ্বের বৃহত্তম পরিবারের কর্তার মৃত্যু</a> </h3>
</div>
</div>
</div>
<div class="columns small-12 medium-2 mb-20">
<div class="card relative">
<div class="card-number text-center">5</div>
<div class="card-image relative">
<a href="/bangla/%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%A6%E0%A6%A8/%E0%A6%A8%E0%A6%BF%E0%A6%9C%E0%A7%87-%E0%A6%AE%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%97%E0%A7%87-%E0%A6%86%E0%A6%B8%E0%A6%B2-%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE-%E0%A6%AC%E0%A6%B2%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%93-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%AE%E0%A6%A8%E0%A6%BF"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/06/15/porimoni_lead.jpg?itok=T29sEvAL&amp;timestamp=1623742529 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/06/15/porimoni_lead.jpg?itok=T29sEvAL&amp;timestamp=1623742529" alt="" title="" />
</picture></a>
</div>
<div class="card-section strip-bg-white pl-10 pr-10">
<div class="eyebrow text-uppercase">
<a href="/bangla/%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%A6%E0%A6%A8">বিনোদন</a> </div>
<h3 class="card-title">
<a href="/bangla/%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%A6%E0%A6%A8/%E0%A6%A8%E0%A6%BF%E0%A6%9C%E0%A7%87-%E0%A6%AE%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%97%E0%A7%87-%E0%A6%86%E0%A6%B8%E0%A6%B2-%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE-%E0%A6%AC%E0%A6%B2%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%93-%E0%A6%AA%E0%A6%B0%E0%A7%80%E0%A6%AE%E0%A6%A8%E0%A6%BF">‘নিজে মরার আগে আসল ঘটনা বলে যাও’: সাক্ষাৎকারে পরীমনি</a> </h3>
</div>
</div>
</div>
<div class="columns small-12 medium-2 mb-20">
<div class="card relative">
<div class="card-number text-center">6</div>
<div class="card-image relative">
<a href="/bangla/%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%A6%E0%A6%A8/%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AE%E0%A7%87-%E0%A6%9C%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%A8-%E0%A6%AB%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A8%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%87%E0%A6%9C"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/06/20/jacqueline-fernandez.jpg?itok=DX_9YHAV&amp;timestamp=1624174244 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/06/20/jacqueline-fernandez.jpg?itok=DX_9YHAV&amp;timestamp=1624174244" alt="" title="" />
</picture></a>
</div>
<div class="card-section strip-bg-white pl-10 pr-10">
<div class="eyebrow text-uppercase">
<a href="/bangla/%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%A6%E0%A6%A8">বিনোদন</a> </div>
<h3 class="card-title">
<a href="/bangla/%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%A6%E0%A6%A8/%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AE%E0%A7%87-%E0%A6%9C%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%A8-%E0%A6%AB%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A8%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%87%E0%A6%9C">নতুন প্রেমে জ্যাকুলিন ফার্নান্দেজ</a> </h3>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane no-title block" class="panel-pane pane-dfp-pane no-title block">
<div class="pane-content">
<div id="dfp-ad-tbs_popup_article-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-tbs_popup_article" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-tbs_popup_article");
    });
  </script>
</div>
</div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-1 no-title block" class="panel-pane pane-custom pane-1 no-title block">
<div class="pane-content">
<div class="row">
<div class="column">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-below-article-thumbnails',
      placement: 'Below Article Thumbnails',
      target_type: 'mix'
    });
    
  </script>
</div>
</div> </div>
</div>
</div>
</div>

</main>


<footer class="l-footer" role="contentinfo">
<div class="row">
<div class="column relative mb-20">
<div class="footer-logo hide-for-print">
<img class="logo" src="/sites/all/themes/sloth/images/footer_logo.svg" alt="The Business Standard">
</div>
<a href="javascript:void(0)" class="back-to-top hide-for-print flex-container align-middle align-center flex-dir-column">
<svg class="chil">
<use xlink:href="/sites/all/themes/sloth/images/icons.svg#up-arrow"></use>
</svg>
<div class="text-uppercase">Top</div>
</a>
<div class="divider border-bottom"></div>
</div>
</div>
<div class="row">
<div class="footer columns">
<section class="block block-block no-title odd first last block-count-2 block-region-footer block-1">
<div class="block-content content"> <div class="p-contact show-for-print">
<h4>Contact Us</h4>
<p><strong>The Business Standard</strong>
<p>Main Office -4/A, Eskaton Garden, Dhaka- 1000</p>
<p>Phone: +8801847 416158 - 59</p>
<p>Send Opinion articles to - <a href="/cdn-cgi/l/email-protection#7d120d181953091f0e3d1a101c1411531e1210"><span class="__cf_email__" data-cfemail="452a3520216b312736052228242c296b262a28">[email&#160;protected]</span></a></p>
<p>For advertisement- <a href="/cdn-cgi/l/email-protection#aad9cbc6cfd9eadec8d9c4cfddd984c4cfde"><span class="__cf_email__" data-cfemail="f48795989187b48096879a918387da9a9180">[email&#160;protected]</span></a></p>
</div>
</div>
</section> </div>
</div>
<div class="bottom-footer">
<div class="row">
<div class="column">
<p class="footer-copyright text-center">Copyright &copy; 2020 THE BUSINESS STANDARD All rights reserved. Technical Partner: <a href="https://rsi-lab.com/">RSI Lab</a></p>
</div>
</div>
</div>
</footer>

</div>
</div>
</div>

<div class="footer-sticky strip-bg-white position-fixed text-center hide-for-print">
<a href="#" class="sticky-toogle position-absolute">&nbsp;</a>
<section class="block block-dfp no-title odd first last block-count-3 block-region-footer-sticky block-tbs-sticky-snd">
<div class="block-content content"> <div id="dfp-ad-tbs_sticky_snd-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-tbs_sticky_snd" class="dfp-tag-wrapper">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-tbs_sticky_snd");
    });
  </script>
</div>
</div> </div>
</section> </div>
<script type="text/javascript" src="/bangla/sites/default/files/advagg_js/js__J3blB92vI_PhWTwlzBx-K84t_mAXcnyiMRLv7bbimyA__-YWhQxbej_Otu3CuxTenZMg-MPH6j9PMIORMY_Zotts__Czg_s-r72chqMZ086buiG73g1XnVd4K2EWA8SS09zac.js"></script>
</body>
</html>
