<!DOCTYPE html>
<html class="no-js" lang="en" dir="ltr">
<head>
<!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//tbsnews.net" />
<link rel="preconnect" href="//tbsnews.net" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin="" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="preconnect" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="preconnect" href="//cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="preconnect" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="preconnect" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" />
<link rel="preconnect" href="//stats.g.doubleclick.net" />
<meta charset="utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//tbsnews.net" />
<!--[if IE 9]>
<link rel="prefetch" href="//tbsnews.net" />
<![endif]-->
<script type="application/ld+json">
 { "@context": "https://schema.org",
 "@type": "Organization",
 "name": "The Business Standard",
 "legalName" : "The Business Standard",
 "url": "https://tbsnews.net/",
 "logo": "https://tbsnews.net/sites/all/themes/sloth/logo.png",
 "foundingDate": "2019",
  "address": {
 "@type": "PostalAddress",
 "streetAddress": "4/A",
 "addressLocality": "Eskaton Garden",
 "addressRegion": "Dhaka",
 "postalCode": "1000",
 "addressCountry": "BD"
 },
 "contactPoint": {
 "@type": "ContactPoint",
 "contactType": "customer support",
 "telephone": "[+8801847416158]",
 "email": "online.businessstandard@gmail.com"
 },
 "sameAs": [ 
 "https://www.facebook.com/tbsnews.net/",
 "https://www.instagram.com/tbsnews.bd/",
 "https://twitter.com/tbsnewsdotnet",
 "https://www.linkedin.com/company/the-business-standard"
 ]}
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/bd-thebusinessstandard-en/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel="preload" href="/sites/all/themes/sloth/fonts/FFMetaSerifPro/FFMetaSerifPro-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/all/themes/sloth/fonts/FFMetaSerifPro/FFMetaSerifPro-Light.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/all/themes/sloth/fonts/solaimanlipi/SolaimanLipi.woff" as="font" type="font/woff2" crossorigin><script type="text/javascript">
window.pg=window.pg||[];pg.acq=pg.acq||[];
pg.acq.push(function() {

//FB Pixel code

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2789286657983999');
fbq('track', 'PageView');

});
</script>
<script src="//m2d.m2.ai/pg.tbsnews.detailpage.js" async> </script>
<script src="//cdn.pubguru.com/fb.js"></script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '464719554788259');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=464719554788259&ev=PageView&noscript=1"
/></noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WDGFWMB');</script>

<link href="https://fonts.googleapis.com/css2?family=Montserrat:ital,wght@0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,300;1,400;1,500;1,600;1,700;1,800;1,900&display=swap" rel="stylesheet"><link rel="amphtml" href="https://www.tbsnews.net/world/eu-asean-agree-deepen-ties-respect-ukraine-territory-551774?amp" />
<link rel="shortcut icon" href="https://www.tbsnews.net/sites/all/themes/sloth/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "EU, ASEAN agree to deepen ties, respect Ukraine territory",
            "description": "The European Union and the Association of Southeast Asian Nations (ASEAN) agreed at their first summit on Wednesday a need for deeper economic ties and a respect for the independence and territorial integrity of Ukraine. The leaders of 27 EU countries and nine of 10 ASEAN leaders were invited to a commemoration of 45 years of diplomatic relations, with only military-ruled Myanmar excluded. The leaders discussed areas of future cooperation, including trade, the green and digital transitions and health.",
            "author": {
                "@type": "Person",
                "name": "TBS Report"
            },
            "publisher": {
                "@type": "Organization",
                "name": "The Business Standard",
                "url": "https://tbsnews.net",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.tbsnews.net/sites/all/themes/sloth/logo.png"
                }
            },
            "datePublished": "2022-12-15T09:05:00+06:00",
            "dateModified": "2022-12-15T09:06:31+06:00",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.tbsnews.net/sites/default/files/styles/big_3/public/images/2022/12/15/2022-12-14t050326z_1_lynxmpeibd052_rtroptp_4_eu-asean.jpg"
            },
            "mainEntityOfPage": "https://www.tbsnews.net/world/eu-asean-agree-deepen-ties-respect-ukraine-territory-551774"
        }
    ]
}</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="1" />
<meta name="description" content="The European Union and the Association of Southeast Asian Nations (ASEAN) agreed at their first summit on Wednesday a need for deeper economic ties and a respect for the independence and territorial integrity of Ukraine. The leaders of 27 EU countries and nine of 10 ASEAN leaders were invited to a commemoration of 45 years of diplomatic relations, with only military-ruled" />
<link rel="canonical" href="https://www.tbsnews.net/world/eu-asean-agree-deepen-ties-respect-ukraine-territory-551774" />
<meta name="generator" content="RSI LAB" />
<link rel="shortlink" href="https://www.tbsnews.net/node/551774" />
<meta property="fb:app_id" content="434065700527142" />
<meta property="og:site_name" content="The Business Standard" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tbsnews.net/world/eu-asean-agree-deepen-ties-respect-ukraine-territory-551774" />
<meta property="og:title" content="EU, ASEAN agree to deepen ties, respect Ukraine territory" />
<meta property="og:description" content="The European Union and the Association of Southeast Asian Nations (ASEAN) agreed at their first summit on Wednesday a need for deeper economic ties and a respect for the independence and territorial integrity of Ukraine. The leaders of 27 EU countries and nine of 10 ASEAN leaders were invited to a commemoration of 45 years of diplomatic relations, with only military-ruled Myanmar excluded. The leaders discussed areas of future cooperation, including trade, the green and digital transitions and health." />
<meta property="og:updated_time" content="2022-12-15T09:06:31+06:00" />
<meta property="og:image" content="https://www.tbsnews.net/sites/default/files/styles/social_share/public/images/2022/12/15/2022-12-14t050326z_1_lynxmpeibd052_rtroptp_4_eu-asean.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="314" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tbsnewsdotnet" />
<meta name="twitter:url" content="https://www.tbsnews.net/world/eu-asean-agree-deepen-ties-respect-ukraine-territory-551774" />
<meta name="twitter:title" content="EU, ASEAN agree to deepen ties, respect Ukraine territory" />
<meta name="twitter:description" content="The European Union and the Association of Southeast Asian Nations (ASEAN) agreed at their first summit on Wednesday a need for deeper economic ties and a respect for the independence and territorial" />
<meta name="twitter:image" content="https://www.tbsnews.net/sites/default/files/styles/social_share/public/images/2022/12/15/2022-12-14t050326z_1_lynxmpeibd052_rtroptp_4_eu-asean.jpg" />
<meta property="article:published_time" content="2022-12-15T09:05:00+06:00" />
<meta property="article:modified_time" content="2022-12-15T09:06:31+06:00" />
<meta name="msvalidate.01" content="2B30143C0AAC6990870D0FEB6A97E4E6" />
<meta name="p:domain_verify" content="722403c3d8bb637bb1f459584ced25c6" />
<title>EU, ASEAN agree to deepen ties, respect Ukraine territory</title>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__Ws0HP4LsxLTSIQT2XRJDDgMKmgUJq0TOcNpi3RQwvAI__4reM6zrWq36kulJNq8jScNqZDGDjwORdau1ipTtKmnk__rHNYBpv1LgqD7qIk-gKybhoiN2OgsGeBESFTFcAYaCI.css" media="all" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script type="text/javascript">window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/3.1/jquery.min.js'>\x3C/script>")</script>
<script type="text/javascript">jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__cqc45FUetjXVrvXd6zAf31IlLot_-Hg_Kk_Oqeh9JQY__BgrM91UE7vHKKFYV83W0YsuP6o9F-AX8fTvosxi6d6A__rHNYBpv1LgqD7qIk-gKybhoiN2OgsGeBESFTFcAYaCI.js"></script>
<script type="text/javascript">document.createElement( "picture" );</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__Kb9D3R3c0q1lJLcr_JGSdRGpf4mtOGX5fvidYc-iaug__zHrmtF0i6gli-Q2_G_NKlwWoS9B4FxkOT8VkSwTqDgw__rHNYBpv1LgqD7qIk-gKybhoiN2OgsGeBESFTFcAYaCI.js"></script>
<script type="text/javascript">(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-141759906-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("set", "anonymizeIp", true);ga("set", "dimension1", "en");ga("set", "dimension2", "news");ga("set", "dimension3", "551774");ga("set", "dimension4", "13");ga("send", "pageview");</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__QzjAhVYEY_elpEmBtynwQnc3AFubQZ3Rvd0YrECJgdM__9d01AgnN5R_6fyq-Jk7kK19LA_4Hysks9WReWqIXdL0__rHNYBpv1LgqD7qIk-gKybhoiN2OgsGeBESFTFcAYaCI.js"></script>
<script type="text/javascript">jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","setHasJsCookie":0,"ajaxPageState":{"theme":"sloth","theme_token":"V8kI40upBL9idRuNTPLLaVQFrZ-YOdSJxc-vVLthGWg","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/plugins\/aspectratio\/ls.aspectratio.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/picture\/picture_wysiwyg.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/libraries\/lightGallery\/dist\/css\/lightgallery.min.css":1,"sites\/all\/themes\/sloth\/css\/sloth.css":1,"public:\/\/ctools\/css\/0b89462e0f7e24697801e044e7b0edba.css":1},"js":{"sites\/all\/modules\/contrib\/picture\/picturefill\/picturefill.min.js":1,"sites\/all\/modules\/contrib\/picture\/picture.min.js":1,"sites\/all\/libraries\/lightGallery\/dist\/js\/lightgallery-all.min.js":1,"sites\/all\/themes\/sloth\/js\/image_popup.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/3.1.1\/jquery.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery-migrate\/3\/jquery-migrate.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/lazysizes.min.js":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/plugins\/aspectratio\/ls.aspectratio.min.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"sites\/all\/themes\/sloth\/js\/what-input.min.js":1,"sites\/all\/themes\/sloth\/js\/foundation.min.js":1,"sites\/all\/themes\/sloth\/scripts\/foundation.init.js":1,"sites\/all\/themes\/sloth\/scripts\/svgxuse.min.js":1,"sites\/all\/themes\/sloth\/js\/footer-sticky.js":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"}});</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-551774 node-type-news site-name-the-business-standard section-world theme-sloth">
<div id=___tbspushdiv></div>
<div id="fb-root"></div>
<div class="skip-link" class="nocontent">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>

<div role="document" class="page off-canvas-wrapper">
<div class="inner-wrap off-canvas-wrapper-inner" id="inner-wrap" data-off-canvas-wrapper>
<aside id="off-canvas-menu" class="off-canvas position-left" data-off-canvas>
<button class="close-button" aria-label="Close menu" type="button" data-close>
<span aria-hidden="true">&times;</span>
</button>
<ul id="main-menu" class="menu dropdown" data-dropdown-menu=""><li class="first leaf"><a href="/">Home</a></li><li class="expanded has-submenu"><a href="/economy">Economy</a><ul class="submenu menu vertical" data-submenu><li class="first leaf"><a href="/economy/aviation">Aviation</a></li><li class="leaf"><a href="/economy/bazaar">Bazaar</a></li><li class="leaf"><a href="/economy/budget">Budget</a></li><li class="leaf"><a href="/economy/industry">Industry</a></li><li class="leaf"><a href="/nbr">NBR</a></li><li class="leaf"><a href="/economy/rmg">RMG</a></li><li class="last leaf"><a href="/economy/corporates">Corporates</a></li></ul></li><li class="leaf"><a href="/economy/stocks">Stocks</a></li><li class="leaf"><a href="/analysis">Analysis</a></li><li class="leaf"><a href="/world">World+Biz</a></li><li class="leaf"><a href="/sports">Sports</a></li><li class="expanded has-submenu"><a href="/features">Features</a><ul class="submenu menu vertical" data-submenu><li class="first leaf"><a href="/features/book-review">Book Review</a></li><li class="leaf"><a href="/features/brands">Brands</a></li><li class="leaf"><a href="/environment/nature">Earth</a></li><li class="leaf"><a href="/features/explorer">Explorer</a></li><li class="leaf"><a href="/features/fact-check">Fact Check</a></li><li class="leaf"><a href="/features/family">Family</a></li><li class="leaf"><a href="/features/food">Food</a></li><li class="leaf"><a href="/features/game-reviews">Game Reviews</a></li><li class="leaf"><a href="/features/good-practices">Good Practices</a></li><li class="leaf"><a href="/features/habitat">Habitat</a></li><li class="leaf"><a href="/features/humour">Humour</a></li><li class="leaf"><a href="/features/focus">In Focus</a></li><li class="leaf"><a href="/features/luxury">Luxury</a></li><li class="leaf"><a href="/features/mode">Mode</a></li><li class="leaf"><a href="/features/panorama">Panorama</a></li><li class="leaf"><a href="/features/pursuit">Pursuit</a></li><li class="leaf"><a href="/features/wealth">Wealth</a></li><li class="leaf"><a href="/features/wellbeing">Wellbeing</a></li><li class="last leaf"><a href="/features/wheels">Wheels</a></li></ul></li><li class="leaf epaper"><a href="https://epaper.tbsnews.net" class="epaper">Epaper</a></li><li class="expanded has-submenu"><a class="no-link">More</a><ul class="submenu menu vertical" data-submenu><li class="first leaf"><a href="/subscribe">Subscribe</a></li><li class="leaf"><a href="/videos">Videos</a></li><li class="leaf"><a href="/thoughts">Thoughts</a></li><li class="leaf"><a href="/splash">Splash</a></li><li class="leaf"><a href="/bangladesh">Bangladesh</a></li><li class="leaf"><a href="/supplement">Supplement</a></li><li class="leaf"><a href="/infograph">Infograph</a></li><li class="leaf"><a href="/archive">Archive</a></li><li class="leaf"><a href="/coronavirus-chronicle">COVID-19</a></li><li class="leaf"><a href="/games">Games</a></li><li class="leaf"><a href="/long-read">Long Read</a></li><li class="leaf"><a href="/interviews">Interviews</a></li><li class="leaf"><a href="/offbeat">Offbeat</a></li><li class="leaf"><a href="/podcast">Podcast</a></li><li class="leaf"><a href="/quiz">Quiz</a></li><li class="leaf"><a href="/tech">Tech</a></li><li class="leaf"><a href="/trial-trivia">Trial By Trivia</a></li><li class="last leaf"><a href="/magazine">Magazine</a></li></ul></li><li class="leaf"><a href="/search"><img class="icon" src="/sites/all/themes/sloth/images/search.png" alt=""></a></li><li class="last leaf bangla"><a href="//tbsnews.net/bangla/" class="bangla">বাংলা</a></li></ul> </aside>
<div class="off-canvas-content" data-off-canvas-content>

<header role="banner" class="l-header">
<div class="header-top" id="header-top">
<div class="row align-middle align-justify">
<div class="column">

<div id="top-bar-sticky-container" class="hide-for-print" data-sticky-container>
<div class="top-bar-sticky-wrapper " data-sticky data-margin-top="0" data-sticky-on="small">
<div class="row">
<div class="column">
<div class="top-bar">
<div class="top-bar-left">
<div class="flex-container">
<div class="columns shrink hide-for-print padding-0 mt-15">
<div class="title-bar hide-for-large" data-responsive-toggle="responsive-menu" data-hide-for="large">
<button class="menu-icon" type="button" data-toggle="responsive-menu"></button>
</div>
</div>
<div class="flex-container align-middle align-justify">
<a class="bs-round-logo hide-for-print" href="/">
<svg class="">
<use xlink:href="/sites/all/themes/sloth/images/icons.svg#bs_round"></use>
</svg>
</a>
<div class=" hide-for-print">
<a href="/"><img class="logo" src="https://www.tbsnews.net/sites/all/themes/sloth/logo2.svg" alt="The Business Standard" /></a>
</div>
<div class="date color-white">
<p class="mb-10">Thursday<br></strong class="mb-10"> December 15, 2022 </p>
<div class="user-menu">
<strong class="mb-0 "><a class="color-white" href="/user">Sign In</a></strong> <br>
<strong><a class="color-white" href="/subscribe">Subscribe</a></strong>
</div>
</div>
</div>
<div class="flex-container align-middle">
<a class="search-mobile show-for-small-only pl-10 hide-for-print" href="/search">
<img class="icon" src="/sites/all/themes/sloth/images/search.png" alt=""></a>
</div>
</div>
</div>
<div class="top-bar-right hide-for-print" id="responsive-menu">
<ul id="main-menu" class="menu dropdown" data-dropdown-menu=""><li class="first leaf"><a href="/">Home</a></li><li class="expanded has-submenu"><a href="/economy">Economy</a><ul class="submenu menu vertical" data-submenu><li class="first leaf"><a href="/economy/aviation">Aviation</a></li><li class="leaf"><a href="/economy/bazaar">Bazaar</a></li><li class="leaf"><a href="/economy/budget">Budget</a></li><li class="leaf"><a href="/economy/industry">Industry</a></li><li class="leaf"><a href="/nbr">NBR</a></li><li class="leaf"><a href="/economy/rmg">RMG</a></li><li class="last leaf"><a href="/economy/corporates">Corporates</a></li></ul></li><li class="leaf"><a href="/economy/stocks">Stocks</a></li><li class="leaf"><a href="/analysis">Analysis</a></li><li class="leaf"><a href="/world">World+Biz</a></li><li class="leaf"><a href="/sports">Sports</a></li><li class="expanded has-submenu"><a href="/features">Features</a><ul class="submenu menu vertical" data-submenu><li class="first leaf"><a href="/features/book-review">Book Review</a></li><li class="leaf"><a href="/features/brands">Brands</a></li><li class="leaf"><a href="/environment/nature">Earth</a></li><li class="leaf"><a href="/features/explorer">Explorer</a></li><li class="leaf"><a href="/features/fact-check">Fact Check</a></li><li class="leaf"><a href="/features/family">Family</a></li><li class="leaf"><a href="/features/food">Food</a></li><li class="leaf"><a href="/features/game-reviews">Game Reviews</a></li><li class="leaf"><a href="/features/good-practices">Good Practices</a></li><li class="leaf"><a href="/features/habitat">Habitat</a></li><li class="leaf"><a href="/features/humour">Humour</a></li><li class="leaf"><a href="/features/focus">In Focus</a></li><li class="leaf"><a href="/features/luxury">Luxury</a></li><li class="leaf"><a href="/features/mode">Mode</a></li><li class="leaf"><a href="/features/panorama">Panorama</a></li><li class="leaf"><a href="/features/pursuit">Pursuit</a></li><li class="leaf"><a href="/features/wealth">Wealth</a></li><li class="leaf"><a href="/features/wellbeing">Wellbeing</a></li><li class="last leaf"><a href="/features/wheels">Wheels</a></li></ul></li><li class="leaf epaper"><a href="https://epaper.tbsnews.net" class="epaper">Epaper</a></li><li class="expanded has-submenu"><a class="no-link">More</a><ul class="submenu menu vertical" data-submenu><li class="first leaf"><a href="/subscribe">Subscribe</a></li><li class="leaf"><a href="/videos">Videos</a></li><li class="leaf"><a href="/thoughts">Thoughts</a></li><li class="leaf"><a href="/splash">Splash</a></li><li class="leaf"><a href="/bangladesh">Bangladesh</a></li><li class="leaf"><a href="/supplement">Supplement</a></li><li class="leaf"><a href="/infograph">Infograph</a></li><li class="leaf"><a href="/archive">Archive</a></li><li class="leaf"><a href="/coronavirus-chronicle">COVID-19</a></li><li class="leaf"><a href="/games">Games</a></li><li class="leaf"><a href="/long-read">Long Read</a></li><li class="leaf"><a href="/interviews">Interviews</a></li><li class="leaf"><a href="/offbeat">Offbeat</a></li><li class="leaf"><a href="/podcast">Podcast</a></li><li class="leaf"><a href="/quiz">Quiz</a></li><li class="leaf"><a href="/tech">Tech</a></li><li class="leaf"><a href="/trial-trivia">Trial By Trivia</a></li><li class="last leaf"><a href="/magazine">Magazine</a></li></ul></li><li class="leaf"><a href="/search"><img class="icon" src="/sites/all/themes/sloth/images/search.png" alt=""></a></li><li class="last leaf bangla"><a href="//tbsnews.net/bangla/" class="bangla">বাংলা</a></li></ul> </div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="column shrink show-for-print">
<img src="/sites/all/themes/sloth/logo.png" alt="">
</div>
<div class="column small-12 show-for-print">
<div class="date color-dark-green ">
<strong>THURSDAY,</strong> DECEMBER 15, 2022 </div>
</div>
</div>
</div>
</header>


<main role="main" class="l-main">

<div class=" main">
<a id="main-content"></a>
<div class="local-tasks">
</div>
<div class="block-content content"> <div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print mt-10 no-title block" class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print mt-10 no-title block">
<div class="pane-content">
<div id="dfp-ad-tbs_lb_snd_top-wrapper" class="dfp-tag-wrapper">

<div id='TBS-LB-SND-Top'></div>
</div> </div>
</div>
<div class="row clearfix mid-section">
<div class="columns small-12 large-3 hide-for-print news-details-title">
<div class="panel-pane pane-node-title show-for-small-only mb-20 no-title block" class="panel-pane pane-node-title show-for-small-only mb-20 no-title block">
<div class="pane-content">
<div class="h1">EU, ASEAN agree to deepen ties, respect Ukraine territory</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-news-details-left no-title block" class="panel-pane pane-news-details-left no-title block">
<div class="pane-content">
<h2 class="widget-title bar-red  color-red text-uppercase news-details-cat">
<a href="/world">World+Biz</a></h2>
<div class="author-section">

<div class="author-name">
<strong class="color-black">Reuters </strong>
</div>
<div class="date">
15 December, 2022, 09:05 am </div>
<div class="date">
Last modified: 15 December, 2022, 09:06 am </div>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 margin-top-2 no-title block" class="panel-pane pane-custom pane-2 margin-top-2 no-title block">
<div class="pane-content">
<script asyc="async" type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d0ea598a9fd4e18"></script>
<div class="addthis_inline_share_toolbox"></div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-related-news margin-top-2 hide-for-small-only no-title block" class="panel-pane pane-related-news margin-top-2 hide-for-small-only no-title block">
<div class="pane-content">
<div class="most-views">
<h2 class="widget-title bar-red text-uppercase">Related News</h2>
<ul>
<li><a href="/worldbiz/europe/ukraine-downs-swarm-attack-drones-over-kyiv-551858">Ukraine downs swarm of attack drones over Kyiv</a></li>
<li><a href="/worldbiz/europe/russians-mistreated-kherson-youngsters-childrens-cell-says-ukraine-official-551838">Russians mistreated Kherson youngsters in 'children's cell,' says Ukraine official</a></li>
<li><a href="/worldbiz/europe/dont-undermine-eu-foreign-policy-vetoes-scholz-warns-member-states-551358">Don't undermine EU with foreign policy vetoes, Scholz warns member states</a></li>
<li><a href="/world/eu-seeks-firm-words-russia-first-summit-asean-551206">EU seeks firm words on Russia at first summit with ASEAN</a></li>
<li><a href="/worldbiz/europe/eu-strikes-deal-world-first-carbon-border-tariff-550982">EU strikes deal on world-first carbon border tariff</a></li>
</ul>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print hide-for-small-only no-title block" class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print hide-for-small-only no-title block">
<div class="pane-content">
<div id="dfp-ad-tbs_skyscraper_snd_left_bottom-wrapper" class="dfp-tag-wrapper">

<div id='TBS-Skyscraper-SND-Left-Bottom'></div>
</div> </div>
</div>
</div>
<div class="large-6  small-12 columns print-body ">
<div class="panel-pane pane-node-content no-title block" class="panel-pane pane-node-content no-title block">
<div class="pane-content">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/tbsnews.net"},{"@type":"ListItem","position":2,"name":"World+Biz","item":"https:\/\/www.tbsnews.net\/world"}]}</script>
<article id="node-551774" class="node node-news odd view-mode-full">
<header>
<h1 class="hide-for-small-only " itemprop="headline">
EU, ASEAN agree to deepen ties, respect Ukraine territory </h1>
</header>
<div class="author-section show-for-print">
<div class="author-name">
<strong class="color-black">Reuters </strong>
</div>
<div class="date">
15 December, 2022, 09:05 am </div>
<div class="date">
Last modified: 15 December, 2022, 09:06 am </div>
</div>
<div class="section-media position-relative featured-image">
<span class="lg-gallery" data-exthumbimage="https://www.tbsnews.net/sites/default/files/styles/very_big_1/public/images/2022/12/15/2022-12-14t050326z_1_lynxmpeibd052_rtroptp_4_eu-asean.jpg" data-src="https://www.tbsnews.net/sites/default/files/styles/very_big_1/public/images/2022/12/15/2022-12-14t050326z_1_lynxmpeibd052_rtroptp_4_eu-asean.jpg" data-sub-html="<div class='lg-caption'>A worker adjusts an ASEAN flag at a meeting hall in Kuala Lumpur, Malaysia, October 28, 2021. REUTERS/Lim Huey Teng/File Photo</div>"> <span class="open-popup"><svg><use xlink:href="/sites/all/themes/sloth/images/icons.svg#open-popup"></use></svg></span><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/big_3/public/images/2022/12/15/2022-12-14t050326z_1_lynxmpeibd052_rtroptp_4_eu-asean.jpg 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/big_2/public/images/2022/12/15/2022-12-14t050326z_1_lynxmpeibd052_rtroptp_4_eu-asean.jpg 1x" data-aspectratio="/" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/big_2/public/images/2022/12/15/2022-12-14t050326z_1_lynxmpeibd052_rtroptp_4_eu-asean.jpg" alt="A worker adjusts an ASEAN flag at a meeting hall in Kuala Lumpur, Malaysia, October 28, 2021. REUTERS/Lim Huey Teng/File Photo" title="" />
</picture></span>
<div class="caption text-justify">
A worker adjusts an ASEAN flag at a meeting hall in Kuala Lumpur, Malaysia, October 28, 2021. REUTERS/Lim Huey Teng/File Photo </div>
</div>
<div class="text-center margin-bottom-1 hide-for-print">
<div id="dfp-ad-tbs_lb_snd_ahl-wrapper" class="dfp-tag-wrapper">

<div id='TBS-LB-SND-AHL'></div>
</div> </div>
<div class="section-content clearfix margin-bottom-2">
<p class="rtejustify"><strong>The European Union and the Association of Southeast Asian Nations (ASEAN) agreed at their first summit on Wednesday a need for deeper economic ties and a respect for the independence and territorial integrity of Ukraine.</strong></p>
<p class="rtejustify">The leaders of 27 EU countries and nine of 10 ASEAN leaders were invited to a commemoration of 45 years of diplomatic relations, with only military-ruled Myanmar excluded.</p>
<p class="rtejustify">The leaders discussed areas of future cooperation, including trade, the green and digital transitions and health. The two blocs have already signed a deal to allow their airlines to expand services more easily.</p><div class="hide-for-print mb-20 text-center "><div id="dfp-ad-tbs_lb_snd_middle-wrapper" class="dfp-tag-wrapper">

<div id='TBS-LB-SND-Middle'></div>
</div></div>
<p class="rtejustify">European Commission President Ursula von der Leyen announced a 10 billion euros ($10.65 billion) commitment to 2027 for investment on infrastructure in ASEAN, with a focus on green projects and connectivity.</p>
<p class="rtejustify">The EU wants to expand its trade ties beyond its free trade agreements with Singapore and Vietnam and negotiations with Indonesia. The EU and ASEAN are each other's third largest trading partners and this was the first summit between them in the history of the two regional groupings.</p><div class="hide-for-print mb-20 text-center "><div id="dfp-ad-tbs_rectangle_snd_mobile-wrapper" class="dfp-tag-wrapper">

<div id='TBS-Rectangle-SND-Mobile'></div>
</div></div><div class="hide-for-print mb-20 text-center "><div id="dfp-ad-tbs_lb_snd_03-wrapper" class="dfp-tag-wrapper">

<div id='TBS-LB-SND-03'></div>
</div></div>
<p class="rtejustify">Von der Leyen and Cambodian Prime Minister Hun Sen both said the ultimate goal was a region-to-region free trade agreement.</p>
<p class="rtejustify">The two blocs affirmed their commitment to rules-based international order.</p><div class="hide-for-print mb-20 text-center "><div id="dfp-ad-tbs_rectangle_snd_mobile02-wrapper" class="dfp-tag-wrapper">

<div id='TBS-Rectangle-SND-Mobile02'></div>
</div></div>
<p class="rtejustify">The European Union was keen for a statement to describe the war in Ukraine as an act of aggression by Russia.</p><div class="hide-for-print mb-20 text-center "><div id="dfp-ad-tbs_rectangle_snd_mobile3-wrapper" class="dfp-tag-wrapper">

<div id='TBS-Rectangle-SND-Mobile3'></div>
</div></div>
<p class="rtejustify">The final wording echoed that agreed by the leaders of the Group of 20 (G20) nations at a meeting chaired by ASEAN member Indonesia last month. Both said that "most members" condemned the war and recognised the human suffering it was causing.</p>
<p class="rtejustify">"There were other views and different assessments of the situation and sanctions," the EU-ASEAN statement said. "We continue to reaffirm, as for all nations, the need to respect the sovereignty, political independence, and territorial integrity of Ukraine."</p><div class="hide-for-print mb-20 text-center "><div id="dfp-ad-tbs_lb_snd_mobile3-wrapper" class="dfp-tag-wrapper">

<div id='TBS-LB-SND-Mobile3'></div>
</div></div>
<p class="rtejustify">Singapore is imposing sanctions on Russia, while Laos, Thailand and Vietnam abstained in a United Nations vote in October to condemn Russia's claims of annexation of Ukrainian regions.</p>
<p class="rtejustify">The summit statement also stressed the importance of peace in the South China Sea and expressed deep concern about the February 2021 military coup in Myanmar and "grave concern" about instability on the Korean peninsula.</p>
</div>
<div class="mb-20 text-center hide-for-print">
<div id="dfp-ad-tbs_lb_snd_newsend-wrapper" class="dfp-tag-wrapper">

<div id='TBS-LB-SND-NewsEnd'></div>
</div> </div>
<div class="related-topic hide-for-print">
<h4 class="margin-bottom-0"><a href="/top-news">Top News</a></h4>
<p><a href="/tags/asean">ASEAN</a> / <a href="/tags/eu">EU</a> / <a href="/tags/ukraine-crisis">Ukraine crisis</a></p>
</div>
<div class="mb-20 text-center hide-for-print">
<div id="dfp-ad-tbs_lb_snd_newsend2-wrapper" class="dfp-tag-wrapper">

<div id='TBS-LB-SND-newsend2'></div>
</div> </div>
</article>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3 hide-for-print no-title block" class="panel-pane pane-custom pane-3 hide-for-print no-title block">
<div class="pane-content">
<div class="margin-vertical-1 strip-bg-white padding-1">
<h3 class="widget-title bar-red color-red text-uppercase margin-bottom-1">Comments</h3>
<p>While most comments will be posted if they are on-topic and not abusive, moderation decisions are subjective. Published comments are readers’ own views and The Business Standard does not endorse any of the readers’ comments.</p>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v4.0&appId=434065700527142&autoLogAppEvents=1"></script>
<div class="fb-comments" data-href="https://www.tbsnews.net/world/eu-asean-agree-deepen-ties-respect-ukraine-territory-551774" data-width="100%" data-numposts="5"></div>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane text-center margin-bottom-1 show-for-small-only hide-for-print no-title block" class="panel-pane pane-dfp-pane text-center margin-bottom-1 show-for-small-only hide-for-print no-title block">
<div class="pane-content">
<div id="dfp-ad-tbs_microbar_snd_first_mobile-wrapper" class="dfp-tag-wrapper">

<div id='TBS-Microbar-SND-First-Mobile'></div>
</div> </div>
</div>
</div>
<div class="columns small-12 large-3 hide-for-print">
<div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print hide-for-print no-title block" class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print hide-for-print no-title block">
<div class="pane-content">
<div id="dfp-ad-tbs_rectangle_snd_right-wrapper" class="dfp-tag-wrapper">

<div id='TBS-Rectangle-SND-Right'></div>
</div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print show-for-medium no-title block" class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print show-for-medium no-title block">
<div class="pane-content">
<div id="dfp-ad-tbs_microbar_snd_first_desktop-wrapper" class="dfp-tag-wrapper">

<div id='TBS-Microbar-SND-First-Desktop'></div>
</div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-category-news no-title block" class="panel-pane pane-category-news no-title block">
<div class="pane-content">
<div class="most-views">
<h2 class="widget-title bar-red">
<a href="/top-news">Top Stories</a> </h2>
<ul>
<li>
<div class="card relative card-list margin-bottom-0">
<div class="card-image relative">
<a href="/economy/rmg/apparel-hopes-seize-summer-orders-energy-situation-eases-551714"><picture title="Apparel hopes to seize summer orders as energy situation eases" class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/12/14/rmg_gas_info.png 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/12/14/rmg_gas_info.png" alt="Apparel hopes to seize summer orders as energy situation eases" title="Apparel hopes to seize summer orders as energy situation eases" />
</picture></a>
</div>
<div class="card-section">
<div class="card-title">
<a href="/economy/rmg/apparel-hopes-seize-summer-orders-energy-situation-eases-551714">Apparel hopes to seize summer orders as energy situation eases</a> </div>
</div>
</div>
</li>
<li>
<div class="card relative card-list margin-bottom-0">
<div class="card-image relative">
<a href="/sports/france-end-moroccos-dream-run-face-argentina-final-551762"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/12/15/333w9rv-highres.jpg 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/12/15/333w9rv-highres.jpg" alt="Photo: AFP" title="" />
</picture></a>
</div>
<div class="card-section">
<div class="card-title">
<a href="/sports/france-end-moroccos-dream-run-face-argentina-final-551762">France end Morocco's dream run, face Argentina in the final</a> </div>
</div>
</div>
</li>
<li>
<div class="card relative card-list margin-bottom-0">
<div class="card-image relative">
<a href="/features/panorama/no-emergency-emergency-care-551766"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/12/15/emergency_1.png 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/12/15/emergency_1.png" alt="The emergency unit at Insaf Barakah Hospital at the capital’s Moghbazar area was empty of patients. 
Photo: Noor-A-Alam
" title="" />
</picture></a>
</div>
<div class="card-section">
<div class="card-title">
<a href="/features/panorama/no-emergency-emergency-care-551766">No emergency in emergency care</a> </div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block" class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block">
<div class="pane-content">
<div id="dfp-ad-tbs_rectangle_snd_bottom-wrapper" class="dfp-tag-wrapper">

<div id='TBS-Rectangle-SND-Bottom'></div>
</div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-most-popular no-title block" class="panel-pane pane-most-popular no-title block">
<div class="pane-content">
<div class="most-views">
<h2 class="widget-title bar-red">MOST VIEWED</h2>
<ul>
<li>
<div class="card relative card-list margin-bottom-0">
<div class="card-image relative">
<a href="/worldbiz/europe/hundreds-thousands-uk-healthcare-workers-balloted-strikes-521014"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/10/27/2022-10-27t081934z_2_lynxmpei9q08y_rtroptp_4_health-coronavirus-britain.jpg 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/10/27/2022-10-27t081934z_2_lynxmpei9q08y_rtroptp_4_health-coronavirus-britain.jpg" alt="A woman on a mobility scooter drives past a mural praising the NHS (National Health Service) amidst the continuation of the coronavirus disease (COVID-19) pandemic, London, Britain, March 5, 2021. REUTERS/Toby Melville/File Photo" title="" />
</picture></a>
</div>
<div class="card-section">
<div class="card-title">
<a href="/worldbiz/europe/hundreds-thousands-uk-healthcare-workers-balloted-strikes-521014">Hundreds of thousands of UK healthcare workers balloted for strikes</a> </div>
</div>
</div>
</li>
<li>
<div class="card relative card-list margin-bottom-0">
<div class="card-image relative">
<a href="/tech/us-senate-passes-bill-bar-federal-employees-using-tiktok-government-owned-devices-551894"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/08/27/tiktok.png 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/08/27/tiktok.png" alt="US Senate passes bill to bar federal employees from using TikTok on government-owned devices" title="" />
</picture></a>
</div>
<div class="card-section">
<div class="card-title">
<a href="/tech/us-senate-passes-bill-bar-federal-employees-using-tiktok-government-owned-devices-551894">US Senate passes bill to bar federal employees from using TikTok on government-owned devices</a> </div>
</div>
</div>
</li>
<li>
<div class="card relative card-list margin-bottom-0">
<div class="card-image relative">
<a href="/worldbiz/europe/russias-sechin-says-taiwan-will-return-china-schedule-521010"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/10/27/2022-10-27t081233z_2_lynxmpei9q09a_rtroptp_4_russia-putin.jpg 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/10/27/2022-10-27t081233z_2_lynxmpei9q09a_rtroptp_4_russia-putin.jpg" alt="Chief Executive of oil producer Rosneft Igor Sechin attends a meeting with Russian President Vladimir Putin at the Novo-Ogaryovo state residence outside Moscow, Russia February 15, 2021. Sputnik/Mikhail Klimentyev/Kremlin via REUTERS/File Photo" title="" />
</picture></a>
</div>
<div class="card-section">
<div class="card-title">
<a href="/worldbiz/europe/russias-sechin-says-taiwan-will-return-china-schedule-521010">Russia's Sechin says Taiwan will return to China 'on schedule'</a> </div>
</div>
</div>
</li>
<li>
<div class="card relative card-list margin-bottom-0">
<div class="card-image relative">
<a href="/world/taiwan-rattled-quake-no-immediate-reports-damage-551890"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2020/12/25/earthquake_graph_bnw.jpg 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2020/12/25/earthquake_graph_bnw.jpg" alt="The temblor, which was also felt in the capital region, also registered at magnitude 6.3 at the Philippine Institute of Volcanology and Seismology (Phivolcs) Photo: Collected " title="" />
</picture></a>
</div>
<div class="card-section">
<div class="card-title">
<a href="/world/taiwan-rattled-quake-no-immediate-reports-damage-551890">Taiwan rattled by quake, no immediate reports of damage</a> </div>
</div>
</div>
</li>
<li>
<div class="card relative card-list margin-bottom-0">
<div class="card-image relative">
<a href="/worldbiz/china/china-says-willing-communicate-us-military-red-lines-should-be-respected-521006"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/10/27/2022-10-27t080843z_1_lynxmpei9q0a0_rtroptp_4_usa-security-china.jpg 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/10/27/2022-10-27t080843z_1_lynxmpei9q0a0_rtroptp_4_usa-security-china.jpg" alt="China&amp;#039;s and U.S.&amp;#039; flags are seen printed on paper in this illustration taken January 27, 2022. REUTERS/Dado Ruvic/Illustration/File Photo" title="" />
</picture></a>
</div>
<div class="card-section">
<div class="card-title">
<a href="/worldbiz/china/china-says-willing-communicate-us-military-red-lines-should-be-respected-521006">China says willing to communicate with US military but 'red lines' should be respected</a> </div>
</div>
</div>
</li>
<li>
<div class="card relative card-list margin-bottom-0">
<div class="card-image relative">
<a href="/worldbiz/europe/uk-nurses-begin-unprecedented-walkout-551886"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2020/04/10/nurse.png 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2020/04/10/nurse.png" alt="UK nurses begin unprecedented walkout" title="" />
</picture></a>
</div>
<div class="card-section">
<div class="card-title">
<a href="/worldbiz/europe/uk-nurses-begin-unprecedented-walkout-551886">UK nurses begin unprecedented walkout</a> </div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-related-news show-for-small-only no-title block" class="panel-pane pane-related-news show-for-small-only no-title block">
<div class="pane-content">
<div class="most-views">
<h2 class="widget-title bar-red text-uppercase">Related News</h2>
<ul>
<li><a href="/worldbiz/europe/ukraine-downs-swarm-attack-drones-over-kyiv-551858">Ukraine downs swarm of attack drones over Kyiv</a></li>
<li><a href="/worldbiz/europe/russians-mistreated-kherson-youngsters-childrens-cell-says-ukraine-official-551838">Russians mistreated Kherson youngsters in 'children's cell,' says Ukraine official</a></li>
<li><a href="/worldbiz/europe/dont-undermine-eu-foreign-policy-vetoes-scholz-warns-member-states-551358">Don't undermine EU with foreign policy vetoes, Scholz warns member states</a></li>
<li><a href="/world/eu-seeks-firm-words-russia-first-summit-asean-551206">EU seeks firm words on Russia at first summit with ASEAN</a></li>
<li><a href="/worldbiz/europe/eu-strikes-deal-world-first-carbon-border-tariff-550982">EU strikes deal on world-first carbon border tariff</a></li>
</ul>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block" class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block">
<div class="pane-content">
<div id="dfp-ad-tbs_rectangle_snd_right_bottom-wrapper" class="dfp-tag-wrapper">

<div id='TBS-Rectangle-SND-Right-Bottom'></div>
</div> </div>
</div>
</div>
</div>
<div class="panel-pane pane-dfp-pane text-center hide-for-print mb-20 no-title block" class="panel-pane pane-dfp-pane text-center hide-for-print mb-20 no-title block">
<div class="pane-content">
<div id="dfp-ad-tbs_lb_snd_bottom-wrapper" class="dfp-tag-wrapper">

<div id='TBS-LB-SND-Bottom'></div>
</div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-category-news no-title block" class="panel-pane pane-category-news no-title block">
<div class="pane-content">
<div class="row">
<div class="columns small-12">
<h2 class="widget-title category-border text-uppercase">
<a href="/features">Features</a> </h2>
</div>
<div class="columns medium-3 small-12 mb-20">
<div class="card relative">
<div class="card-image relative">
<a href="/thoughts/we-need-national-cancer-control-policy-very-badly-551870"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/12/15/professor-dr.-m-a-hai.png 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/12/15/professor-dr.-m-a-hai.png" alt="Sketch: TBS" title="" />
</picture></a>
</div>
<div class="card-section">
<h3 class="card-title">
<a href="/thoughts/we-need-national-cancer-control-policy-very-badly-551870">We need a national cancer control policy very badly </a> </h3>
<div class="date">
25m | <a href="/thoughts">Thoughts</a> </div>
</div>
</div>
</div>
<div class="columns medium-3 small-12 mb-20">
<div class="card relative">
<div class="card-image relative">
<a href="/features/panorama/no-emergency-emergency-care-551766"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/12/15/emergency_1.png 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/12/15/emergency_1.png" alt="The emergency unit at Insaf Barakah Hospital at the capital’s Moghbazar area was empty of patients. 
Photo: Noor-A-Alam
" title="" />
</picture></a>
</div>
<div class="card-section">
<h3 class="card-title">
<a href="/features/panorama/no-emergency-emergency-care-551766">No emergency in emergency care</a> </h3>
<div class="date">
1h | <a href="/features/panorama">Panorama</a> </div>
</div>
</div>
</div>
<div class="columns medium-3 small-12 mb-20">
<div class="card relative">
<div class="card-image relative">
<a href="/features/panorama/harry-and-meghan-and-perils-superstar-culture-551842"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/12/15/harry-meghan-netflix-documentary-120822-23-d89a04852a4a41a9a0f46cf88cd1285f.jpg 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/12/15/harry-meghan-netflix-documentary-120822-23-d89a04852a4a41a9a0f46cf88cd1285f.jpg" alt="Netflix has just released the trailer for Harry and Meghan’s forthcoming documentary on the first of December. Photo: Netflix" title="" />
</picture></a>
</div>
<div class="card-section">
<h3 class="card-title">
<a href="/features/panorama/harry-and-meghan-and-perils-superstar-culture-551842">Harry and Meghan and the perils of superstar culture</a> </h3>
<div class="date">
55m | <a href="/features/panorama">Panorama</a> </div>
</div>
</div>
</div>
<div class="columns medium-3 small-12 mb-20">
<div class="card relative">
<div class="card-image relative">
<a href="/features/wheels/bilmola-launches-one-piece-themed-helmets-551182"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/12/14/319692971_5764422196940967_6149785073916683244_n.jpg 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/12/14/319692971_5764422196940967_6149785073916683244_n.jpg" alt="Photo: Courtesy" title="" />
</picture></a>
</div>
<div class="card-section">
<h3 class="card-title">
<a href="/features/wheels/bilmola-launches-one-piece-themed-helmets-551182">Bilmola launches One Piece themed helmets</a> </h3>
<div class="date">
1d | <a href="/features/wheels">Wheels</a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-category-news no-title block" class="panel-pane pane-category-news no-title block">
<div class="pane-content">
<div class="row">
<div class="columns small-12">
<h2 class="widget-title category-border text-uppercase">
<a href="/videos">More Videos from TBS</a> </h2>
</div>
<div class="columns medium-3 small-12 mb-20">
<div class="card relative">

<div class="card-image relative">
<a href="/videos/tbs-sports/who-will-be-opponent-argentina-final-551638"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/12/14/who_will_be_the_opponent_of_argentina_in_final_2.jpg 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/12/14/who_will_be_the_opponent_of_argentina_in_final_2.jpg" alt=" Who will be the opponent of Argentina in final?" title="" />
</picture></a>
<a href="/videos/tbs-sports/who-will-be-opponent-argentina-final-551638" class="gallary-icon"><svg><use xlink:href="/sites/all/themes/sloth/images/icons.svg#play"></use></svg></a> </div>
<div class="card-section">
<h3 class="card-title">
<a href="/videos/tbs-sports/who-will-be-opponent-argentina-final-551638"> Who will be the opponent of Argentina in final?</a> </h3>
<div class="date">
13h | <a href="/videos/tbs-sports">TBS SPORTS</a> </div>
</div>
</div>
</div>
<div class="columns medium-3 small-12 mb-20">
<div class="card relative">
<div class="card-image relative">
<a href="/videos/tbs-sports/moroccos-success-magic-551582"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/12/14/mrkkor_saaphlyer_jaadumntr.jpg 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/12/14/mrkkor_saaphlyer_jaadumntr.jpg" alt="Morocco&#039;s success magic" title="" />
</picture></a>
<a href="/videos/tbs-sports/moroccos-success-magic-551582" class="gallary-icon"><svg><use xlink:href="/sites/all/themes/sloth/images/icons.svg#play"></use></svg></a> </div>
<div class="card-section">
<h3 class="card-title">
<a href="/videos/tbs-sports/moroccos-success-magic-551582">Morocco's success magic</a> </h3>
<div class="date">
15h | <a href="/videos/tbs-sports">TBS SPORTS</a> </div>
</div>
</div>
</div>
<div class="columns medium-3 small-12 mb-20">
<div class="card relative">
<div class="card-image relative">
<a href="/videos/tbs-entertainment/bipasha-or-shomi-who-does-taukire-551530"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/12/14/rapid_fire_with_taukir_aahmed.jpg 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/12/14/rapid_fire_with_taukir_aahmed.jpg" alt="Bipasha or Shomi, who does Taukire like?" title="" />
</picture></a>
<a href="/videos/tbs-entertainment/bipasha-or-shomi-who-does-taukire-551530" class="gallary-icon"><svg><use xlink:href="/sites/all/themes/sloth/images/icons.svg#play"></use></svg></a> </div>
<div class="card-section">
<h3 class="card-title">
<a href="/videos/tbs-entertainment/bipasha-or-shomi-who-does-taukire-551530">Bipasha or Shomi, who does Taukire like?</a> </h3>
<div class="date">
16h | <a href="/videos/tbs-entertainment">TBS Entertainment</a> </div>
</div>
</div>
</div>
<div class="columns medium-3 small-12 mb-20">
<div class="card relative">
<div class="card-image relative">
<a href="/videos/tbs-career/uttara-university-promises-career-and-life-oriented-551442"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/12/14/thumb_uttara_uni.jpg 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/12/14/thumb_uttara_uni.jpg" alt="Uttara University promises career and life oriented" title="" />
</picture></a>
<a href="/videos/tbs-career/uttara-university-promises-career-and-life-oriented-551442" class="gallary-icon"><svg><use xlink:href="/sites/all/themes/sloth/images/icons.svg#play"></use></svg></a> </div>
<div class="card-section">
<h3 class="card-title">
<a href="/videos/tbs-career/uttara-university-promises-career-and-life-oriented-551442">Uttara University promises career and life oriented</a> </h3>
<div class="date">
18h | <a href="/videos/tbs-career">TBS Career</a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-most-popular hide-for-print no-title block" class="panel-pane pane-most-popular hide-for-print no-title block">
<div class="pane-content">
<div class="row mt-10">
<div class="columns  small-12">
<h2 class="single-cat-title text-center  text-uppercase">
Most Read
</h2>
</div>
<div class="columns small-12 medium-2 mb-20">
<div class="card relative">
<div class="card-number text-center">1</div>
<div class="card-image relative">
<a href="/features/pursuit/jobs/job-opportunity-embassy-japan-548322"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/12/09/embassy-of-japan-logo-large.jpg 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/12/09/embassy-of-japan-logo-large.jpg" alt="Job opportunity at Embassy of Japan" title="" />
</picture></a>
</div>
<div class="card-section strip-bg-white pl-10 pr-10">
<div class="eyebrow text-uppercase ">
<a href="/features/pursuit/jobs">Jobs</a> </div>
<h3 class="card-title">
<a href="/features/pursuit/jobs/job-opportunity-embassy-japan-548322">Job opportunity at Embassy of Japan</a> </h3>
</div>
</div>
</div>
<div class="columns small-12 medium-2 mb-20">
<div class="card relative">
<div class="card-number text-center">2</div>
<div class="card-image relative">
<a href="/bangladesh/bnp-men-dispersed-naya-paltan-after-clash-police-more-100-injured-547046"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/12/07/bnp_police_clash_3.jpeg 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/12/07/bnp_police_clash_3.jpeg" alt="Photo: Rajib Dhar/TBS" title="" />
</picture></a>
</div>
<div class="card-section strip-bg-white pl-10 pr-10">
<div class="eyebrow text-uppercase ">
<a href="/bangladesh">Bangladesh</a> </div>
<h3 class="card-title">
<a href="/bangladesh/bnp-men-dispersed-naya-paltan-after-clash-police-more-100-injured-547046">One dead as BNP, police clash in Nayapaltan; Rizvi, Aman, Annie among many detained</a> </h3>
</div>
</div>
</div>
<div class="columns small-12 medium-2 mb-20">
<div class="card relative">
<div class="card-number text-center">3</div>
<div class="card-image relative">
<a href="/features/explorer/maliha-fairooz-bangladeshi-solo-traveller-who-explored-100-countries-548922"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/12/10/new_project_1.png 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/12/10/new_project_1.png" alt="Maliha Fairooz. Illustration: TBS" title="" />
</picture></a>
</div>
<div class="card-section strip-bg-white pl-10 pr-10">
<div class="eyebrow text-uppercase ">
<a href="/features/explorer">Explorer</a> </div>
<h3 class="card-title">
<a href="/features/explorer/maliha-fairooz-bangladeshi-solo-traveller-who-explored-100-countries-548922">Maliha Fairooz, the Bangladeshi solo traveller who explored 100 countries</a> </h3>
</div>
</div>
</div>
<div class="columns small-12 medium-2 mb-20">
<div class="card relative">
<div class="card-number text-center">4</div>
<div class="card-image relative">
<a href="/economy/bangladeshs-foreign-debt-more-triples-10-years-547358"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/12/07/bangladeshs-per-capita-debt-is-growing.jpg 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/12/07/bangladeshs-per-capita-debt-is-growing.jpg" alt="Bangladesh’s foreign debt more than triples in 10 years" title="" />
</picture></a>
</div>
<div class="card-section strip-bg-white pl-10 pr-10">
<div class="eyebrow text-uppercase ">
<a href="/economy">Economy</a> </div>
<h3 class="card-title">
<a href="/economy/bangladeshs-foreign-debt-more-triples-10-years-547358">Bangladesh’s foreign debt more than triples in 10 years</a> </h3>
</div>
</div>
</div>
<div class="columns small-12 medium-2 mb-20">
<div class="card relative">
<div class="card-number text-center">5</div>
<div class="card-image relative">
<a href="/economy/banking/bb-disburses-tk4000cr-liquidity-support-5-islami-banks-547166"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/05/22/bangladesh_bank.jpg 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/05/22/bangladesh_bank.jpg" alt="BB disburses Tk4,000cr as liquidity support to 5 Islami banks" title="" />
</picture></a>
</div>
<div class="card-section strip-bg-white pl-10 pr-10">
<div class="eyebrow text-uppercase ">
<a href="/economy/banking">Banking</a> </div>
<h3 class="card-title">
<a href="/economy/banking/bb-disburses-tk4000cr-liquidity-support-5-islami-banks-547166">BB disburses Tk4,000cr as liquidity support to 5 Islami banks</a> </h3>
</div>
</div>
</div>
<div class="columns small-12 medium-2 mb-20">
<div class="card relative">
<div class="card-number text-center">6</div>
<div class="card-image relative">
<a href="/sports/pele-sends-neymar-message-support-after-brazils-world-cup-exit-548746"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/12/10/capture.jpg 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/12/10/capture.jpg" alt="Pele sends Neymar message of support after Brazil&#039;s World Cup exit" title="" />
</picture></a>
</div>
<div class="card-section strip-bg-white pl-10 pr-10">
<div class="eyebrow text-uppercase ">
<a href="/sports">Sports</a> </div>
<h3 class="card-title">
<a href="/sports/pele-sends-neymar-message-support-after-brazils-world-cup-exit-548746">Pele sends Neymar message of support after Brazil's World Cup exit</a> </h3>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane no-title block" class="panel-pane pane-dfp-pane no-title block">
<div class="pane-content">
<div id="dfp-ad-tbs_popup_article-wrapper" class="dfp-tag-wrapper">

<div id='TBS-popup-Article'></div>
</div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-1 no-title block" class="panel-pane pane-custom pane-1 no-title block">
<div class="pane-content">
<div class="row">
<div class="column">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-below-article-thumbnails',
      placement: 'Below Article Thumbnails',
      target_type: 'mix'
    });
  </script>
</div>
</div> </div>
</div>
</div>
</div>

<a id="scroll_top" class="scroll_top flex-container align-center align-middle hide-for-small-only"></a>
</main>


<footer class="border-top l-footer bg-none">
<div class="row">
<div class="column medium-3 small-12 border-left-green border-right-green">
<div class="email-us text-center">
<span>EMAIL US</span>
<h6><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="24474b4a50454750645046574a4153570a4a4150">[email&#160;protected]</a> </h6>
</div>
</div>
<div class="column medium-6 small-12">
<h6 class="text-center follow-us">FOLLOW US</h6>
<div class="social-link-new text-center">
<a href="https://www.facebook.com/tbsnews.net/" target="_blank"><svg class="icon">
<use xlink:href="/sites/all/themes/sloth/images/icons.svg#facebook"></use>
</svg></a>
<a href="https://twitter.com/tbsnewsdotnet" target="_blank"><svg class="icon">
<use xlink:href="/sites/all/themes/sloth/images/icons.svg#twitter"></use>
</svg></a>
<a href="https://www.instagram.com/thebusinessstandard/" target="_blank"><svg class="icon">
<use xlink:href="/sites/all/themes/sloth/images/icons.svg#instagram"></use>
</svg></a>
<a href="https://www.youtube.com/channel/UCUNEzmQ3zcifrhn0HwCgjYg" target="_blank"><svg class="icon">
<use xlink:href="/sites/all/themes/sloth/images/icons.svg#youtube"></use>
</svg></a>
</div>
</div>
<div class="column medium-3 small-12 border-left-green border-right-green">
<div class="email-us text-center">
<span>WHATSAPP </span>
<h6>+880 1847416158</h6>
</div>
</div>
</div>
</footer>
<footer class="" style="background-color:#00141A">
<div class="row">
<div class="column medium-3 small-4 mt-26 mb-26 pl-0">
<div class="hide-for-print footer-logo-white">
<img class="" src="/sites/all/themes/sloth/logo2.svg" width="30%" alt="The Business Standard">
</div>
</div>
<div class="column medium-6 small-8 mt-40 text-center">
<div class="footer-menu">
<ul>
<li><a href="/about-us">About Us</a></li>
<li><a href="/contact-us">Contact us</a></li>
<li><a href="/sitemap">Sitemap</a></li>
<li><a href="/privacy-policy">Privacy Policy</a></li>
<li><a href="/comment-policy">Comment Policy</a></li>
</ul>
</div>
</div>
<div class="column medium-3 small-12 copyright mt-26 mb-26">
<h6>Copyright © 2022 <br> The Business Standard All rights reserved <br> Technical Partner: RSI Lab</h6>
</div>
</div>
</footer>
<footer class="l-footer" role="contentinfo">
<div class="row ">
<div class="footer columns">
<section class="block block-block show-for-print p-contact no-title odd first last block-count-2 block-region-footer block-7">
<div class="block-content content"> <h4>Contact Us</h4>
<p><strong>The Business Standard</strong></p>
<p>Main Office -4/A, Eskaton Garden, Dhaka- 1000</p>
<p>Phone: +8801847 416158 - 59</p>
<p>Send Opinion articles to - <a href="/cdn-cgi/l/email-protection#bed1cedbda90cadccdfed9d3dfd7d290ddd1d3"><span class="__cf_email__" data-cfemail="95fae5f0f1bbe1f7e6d5f2f8f4fcf9bbf6faf8">[email&#160;protected]</span></a></p>
<p>For advertisement- <a href="/cdn-cgi/l/email-protection#ff8c9e939a8cbf8b9d8c919a888cd1919a8b"><span class="__cf_email__" data-cfemail="fb889a979e88bb8f9988959e8c88d5959e8f">[email&#160;protected]</span></a></p>
</div>
</section> </div>
</div>
</footer>

</div>
</div>
</div>

<div class="footer-sticky strip-bg-white position-fixed text-center hide-for-print">
<a href="#" class="sticky-toogle position-absolute">&nbsp;</a>
<section class="block block-dfp hide-for-print no-title odd first last block-count-3 block-region-footer-sticky block-tbs-sticky-snd">
<div class="block-content content"> <div id="dfp-ad-tbs_sticky_snd-wrapper" class="dfp-tag-wrapper">

<div id='TBS-Sticky-SND'></div>
</div> </div>
</section> </div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/alert.js" async></script>

<script data-adfscript="adx3.adform.net/adx/?mid=984245"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script><script type="text/javascript" src="/sites/default/files/advagg_js/js__J3blB92vI_PhWTwlzBx-K84t_mAXcnyiMRLv7bbimyA__-YWhQxbej_Otu3CuxTenZMg-MPH6j9PMIORMY_Zotts__rHNYBpv1LgqD7qIk-gKybhoiN2OgsGeBESFTFcAYaCI.js"></script>
</body>
</html>
