<!DOCTYPE html>
<html class="no-js" lang="en" dir="ltr">
<head>
<!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//tbsnews.net" />
<link rel="preconnect" href="//tbsnews.net" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin="" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="preconnect" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="preconnect" href="//cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="preconnect" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="preconnect" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" />
<link rel="preconnect" href="//stats.g.doubleclick.net" />
<meta charset="utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//tbsnews.net" />
<!--[if IE 9]>
<link rel="prefetch" href="//tbsnews.net" />
<![endif]-->
<script type="application/ld+json">
 { "@context": "https://schema.org",
 "@type": "Organization",
 "name": "The Business Standard",
 "legalName" : "The Business Standard",
 "url": "https://tbsnews.net/",
 "logo": "https://tbsnews.net/sites/all/themes/sloth/logo.png",
 "foundingDate": "2019",
  "address": {
 "@type": "PostalAddress",
 "streetAddress": "4/A",
 "addressLocality": "Eskaton Garden",
 "addressRegion": "Dhaka",
 "postalCode": "1000",
 "addressCountry": "BD"
 },
 "contactPoint": {
 "@type": "ContactPoint",
 "contactType": "customer support",
 "telephone": "[+8801847416158]",
 "email": "online.businessstandard@gmail.com"
 },
 "sameAs": [ 
 "https://www.facebook.com/tbsnews.net/",
 "https://www.instagram.com/tbsnews.bd/",
 "https://twitter.com/tbsnewsdotnet",
 "https://www.linkedin.com/company/the-business-standard"
 ]}
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/bd-thebusinessstandard-en/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel="preload" href="/sites/all/themes/sloth/fonts/FFMetaSerifPro/FFMetaSerifPro-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/all/themes/sloth/fonts/FFMetaSerifPro/FFMetaSerifPro-Light.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/all/themes/sloth/fonts/solaimanlipi/SolaimanLipi.woff" as="font" type="font/woff2" crossorigin><script type="text/javascript">
window.pg=window.pg||[];pg.acq=pg.acq||[];
pg.acq.push(function() {

//FB Pixel code

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2789286657983999');
fbq('track', 'PageView');

});
</script>
<script src="//m2d.m2.ai/pg.tbsnews.detailpage.js" async> </script>
<script src="//cdn.pubguru.com/fb.js"></script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '464719554788259');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=464719554788259&ev=PageView&noscript=1"
/></noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WDGFWMB');</script>

<link rel="amphtml" href="https://www.tbsnews.net/bangladesh/environment/super-cyclone-sitrang-unlikely-hit-bangladesh-coast-state-minister-512422?amp" />
<link rel="shortcut icon" href="https://www.tbsnews.net/sites/all/themes/sloth/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Super cyclone \u0027Sitrang\u0027 unlikely to hit Bangladesh coast: State minister",
            "description": "There is no possibility of super cyclone \u0022Sitrang\u0022 – to be formed over the Bay of Bengal – hitting Bangladesh coast, State Minister for Disaster Management and Relief Md Enamur Rahman said on Wednesday. No depression has formed in the Bay yet, he said at a press briefing on International Disaster Mitigation Day at the Secretariat. The state minister said the Global Forecast System (GFS) has shared a message that super cyclone \u0022Sitrang\u0022 may hit the coastal areas this month. GFS said a depression will form in the bay on 17 October and will intensify into a cyclonic storm.",
            "author": {
                "@type": "Person",
                "name": "UNB"
            },
            "publisher": {
                "@type": "Organization",
                "name": "The Business Standard",
                "url": "https://tbsnews.net",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.tbsnews.net/sites/all/themes/sloth/logo.png"
                }
            },
            "datePublished": "2022-10-12T16:05:00+06:00",
            "dateModified": "2022-10-12T16:16:03+06:00",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.tbsnews.net/sites/default/files/styles/big_3/public/images/2022/05/08/enamur.jpg?itok=MZ3gfUzs"
            },
            "mainEntityOfPage": "https://www.tbsnews.net/bangladesh/environment/super-cyclone-sitrang-unlikely-hit-bangladesh-coast-state-minister-512422"
        }
    ]
}</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="1" />
<meta name="description" content="There is no possibility of super cyclone &quot;Sitrang&quot; – to be formed over the Bay of Bengal – hitting Bangladesh coast, State Minister for Disaster Management and Relief Md Enamur Rahman said on Wednesday. No depression has formed in the Bay yet, he said at a press briefing on International Disaster Mitigation Day at the Secretariat. The state minister said the Global Forecast" />
<link rel="canonical" href="https://www.tbsnews.net/bangladesh/environment/super-cyclone-sitrang-unlikely-hit-bangladesh-coast-state-minister-512422" />
<meta name="generator" content="RSI LAB" />
<link rel="shortlink" href="https://www.tbsnews.net/node/512422" />
<meta property="fb:app_id" content="434065700527142" />
<meta property="og:site_name" content="The Business Standard" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tbsnews.net/bangladesh/environment/super-cyclone-sitrang-unlikely-hit-bangladesh-coast-state-minister-512422" />
<meta property="og:title" content="Super cyclone &#039;Sitrang&#039; unlikely to hit Bangladesh coast: State minister" />
<meta property="og:description" content="There is no possibility of super cyclone &quot;Sitrang&quot; – to be formed over the Bay of Bengal – hitting Bangladesh coast, State Minister for Disaster Management and Relief Md Enamur Rahman said on Wednesday. No depression has formed in the Bay yet, he said at a press briefing on International Disaster Mitigation Day at the Secretariat. The state minister said the Global Forecast System (GFS) has shared a message that super cyclone &quot;Sitrang&quot; may hit the coastal areas this month. GFS said a depression will form in the bay on 17 October and will intensify into a cyclonic storm." />
<meta property="og:updated_time" content="2022-10-12T16:16:03+06:00" />
<meta property="og:image" content="https://www.tbsnews.net/sites/default/files/styles/social_share/public/images/2022/05/08/enamur.jpg?itok=4LusnabH" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="314" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tbsnewsdotnet" />
<meta name="twitter:url" content="https://www.tbsnews.net/bangladesh/environment/super-cyclone-sitrang-unlikely-hit-bangladesh-coast-state-minister-512422" />
<meta name="twitter:title" content="Super cyclone &#039;Sitrang&#039; unlikely to hit Bangladesh coast: State" />
<meta name="twitter:description" content="There is no possibility of super cyclone &quot;Sitrang&quot; – to be formed over the Bay of Bengal – hitting Bangladesh coast, State Minister for Disaster Management and Relief Md Enamur Rahman said on" />
<meta name="twitter:image" content="https://www.tbsnews.net/sites/default/files/styles/social_share/public/images/2022/05/08/enamur.jpg?itok=4LusnabH" />
<meta property="article:published_time" content="2022-10-12T16:05:00+06:00" />
<meta property="article:modified_time" content="2022-10-12T16:16:03+06:00" />
<meta name="msvalidate.01" content="2B30143C0AAC6990870D0FEB6A97E4E6" />
<meta name="p:domain_verify" content="722403c3d8bb637bb1f459584ced25c6" />
<title>Super cyclone 'Sitrang' unlikely to hit Bangladesh coast: State minister</title>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__Ws0HP4LsxLTSIQT2XRJDDgMKmgUJq0TOcNpi3RQwvAI__dpSFpM04cbsjUYZagz-EkwMs9x8hgJiVJoskM7WHizo__eud3O80-WmnpPcxunu4VYSRbt3Hyjf7-Y3d6XWeIzNk.css" media="all" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script type="text/javascript">window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/3.1/jquery.min.js'>\x3C/script>")</script>
<script type="text/javascript">jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__cqc45FUetjXVrvXd6zAf31IlLot_-Hg_Kk_Oqeh9JQY__BgrM91UE7vHKKFYV83W0YsuP6o9F-AX8fTvosxi6d6A__eud3O80-WmnpPcxunu4VYSRbt3Hyjf7-Y3d6XWeIzNk.js"></script>
<script type="text/javascript">document.createElement( "picture" );</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__Kb9D3R3c0q1lJLcr_JGSdRGpf4mtOGX5fvidYc-iaug__zHrmtF0i6gli-Q2_G_NKlwWoS9B4FxkOT8VkSwTqDgw__eud3O80-WmnpPcxunu4VYSRbt3Hyjf7-Y3d6XWeIzNk.js"></script>
<script type="text/javascript">(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-141759906-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("set", "anonymizeIp", true);ga("set", "dimension1", "en");ga("set", "dimension2", "news");ga("set", "dimension3", "512422");ga("set", "dimension4", "51");ga("send", "pageview");</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__QzjAhVYEY_elpEmBtynwQnc3AFubQZ3Rvd0YrECJgdM__9d01AgnN5R_6fyq-Jk7kK19LA_4Hysks9WReWqIXdL0__eud3O80-WmnpPcxunu4VYSRbt3Hyjf7-Y3d6XWeIzNk.js"></script>
<script type="text/javascript">jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","setHasJsCookie":0,"ajaxPageState":{"theme":"sloth","theme_token":"dNFOvjj8baQjHfgX31wYnIEtmOLzDyswvJ1vL0LSnm8","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/plugins\/aspectratio\/ls.aspectratio.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/picture\/picture_wysiwyg.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/libraries\/lightGallery\/dist\/css\/lightgallery.min.css":1,"sites\/all\/themes\/sloth\/css\/sloth.css":1,"public:\/\/ctools\/css\/0b89462e0f7e24697801e044e7b0edba.css":1},"js":{"sites\/all\/modules\/contrib\/picture\/picturefill\/picturefill.min.js":1,"sites\/all\/modules\/contrib\/picture\/picture.min.js":1,"sites\/all\/libraries\/lightGallery\/dist\/js\/lightgallery-all.min.js":1,"sites\/all\/themes\/sloth\/js\/image_popup.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/3.1.1\/jquery.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery-migrate\/3\/jquery-migrate.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/lazysizes.min.js":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/plugins\/aspectratio\/ls.aspectratio.min.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"sites\/all\/themes\/sloth\/js\/what-input.min.js":1,"sites\/all\/themes\/sloth\/js\/foundation.min.js":1,"sites\/all\/themes\/sloth\/scripts\/foundation.init.js":1,"sites\/all\/themes\/sloth\/scripts\/svgxuse.min.js":1,"sites\/all\/themes\/sloth\/js\/footer-sticky.js":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"}});</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-512422 node-type-news site-name-the-business-standard section-bangladesh theme-sloth">
<div id=___tbspushdiv></div>
<div id="fb-root"></div>
<div class="skip-link" class="nocontent">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>

<div role="document" class="page off-canvas-wrapper">
<div class="inner-wrap off-canvas-wrapper-inner" id="inner-wrap" data-off-canvas-wrapper>
<aside id="off-canvas-menu" class="off-canvas position-left" data-off-canvas>
<button class="close-button" aria-label="Close menu" type="button" data-close>
<span aria-hidden="true">&times;</span>
</button>
<ul id="main-menu" class="menu dropdown" data-dropdown-menu=""><li class="first leaf"><a href="/">Home</a></li><li class="leaf"><a href="/economy">Economy</a></li><li class="leaf"><a href="/economy/stocks">Stocks</a></li><li class="leaf"><a href="/analysis">Analysis</a></li><li class="leaf"><a href="/world">World+Biz</a></li><li class="leaf"><a href="/sports">Sports</a></li><li class="leaf"><a href="/features">Features</a></li><li class="leaf epaper"><a href="https://epaper.tbsnews.net" class="epaper">Epaper</a></li><li class="expanded has-submenu"><a class="no-link">More</a><ul class="submenu menu vertical" data-submenu><li class="first leaf"><a href="/subscribe">Subscribe</a></li><li class="leaf"><a href="/coronavirus-chronicle">COVID-19</a></li><li class="leaf"><a href="/bangladesh">Bangladesh</a></li><li class="leaf"><a href="/splash">Splash</a></li><li class="leaf"><a href="/videos">Videos</a></li><li class="leaf"><a href="/games">Games</a></li><li class="leaf"><a href="/long-read">Long Read</a></li><li class="leaf"><a href="/infograph">Infograph</a></li><li class="leaf"><a href="/interviews">Interviews</a></li><li class="leaf"><a href="/offbeat">Offbeat</a></li><li class="leaf"><a href="/thoughts">Thoughts</a></li><li class="leaf"><a href="/podcast">Podcast</a></li><li class="leaf"><a href="/quiz">Quiz</a></li><li class="leaf"><a href="/tech">Tech</a></li><li class="leaf"><a href="/archive">Archive</a></li><li class="leaf"><a href="/trial-trivia">Trial By Trivia</a></li><li class="leaf"><a href="/magazine">Magazine</a></li><li class="last leaf"><a href="/supplement">Supplement</a></li></ul></li><li class="leaf"><a href="/search"><img class="icon" src="/sites/all/themes/sloth/images/search.png" alt=""></a></li><li class="last leaf bangla"><a href="//tbsnews.net/bangla/" class="bangla">বাংলা</a></li></ul> </aside>
<div class="off-canvas-content" data-off-canvas-content>

<header role="banner" class="l-header">
<div class="header-top" id="header-top">
<div class="row align-middle align-justify">
<div class="column">

<div id="top-bar-sticky-container" class="hide-for-print" data-sticky-container>
<div class="top-bar-sticky-wrapper " data-sticky data-margin-top="0" data-sticky-on="small">
<div class="row">
<div class="column">
<div class="top-bar">
<div class="top-bar-left">
<div class="flex-container">
<div class="columns shrink hide-for-print padding-0 mt-15">
<div class="title-bar hide-for-large" data-responsive-toggle="responsive-menu" data-hide-for="large">
<button class="menu-icon" type="button" data-toggle="responsive-menu"></button>
</div>
</div>
<div class="flex-container align-middle align-justify">
<a class="bs-round-logo hide-for-print" href="/">
<svg class="">
<use xlink:href="/sites/all/themes/sloth/images/icons.svg#bs_round"></use>
</svg>
</a>
<div class=" hide-for-print">
<a href="/"><img class="logo" src="https://www.tbsnews.net/sites/all/themes/sloth/logo2.svg" alt="The Business Standard" /></a>
</div>
<div class="date color-white">
<p class="mb-10">Wednesday<br></strong class="mb-10"> October 12, 2022 </p>
<div class="user-menu">
<strong class="mb-0 "><a class="color-white" href="/user">Sign In</a></strong> <br>
<strong><a class="color-white" href="/subscribe">Subscribe</a></strong>
</div>
</div>
</div>
<div class="flex-container align-middle">
<a class="search-mobile show-for-small-only pl-10 hide-for-print" href="/search">
<img class="icon" src="/sites/all/themes/sloth/images/search.png" alt=""></a>
</div>
</div>

</div>
<div class="top-bar-right hide-for-print" id="responsive-menu">
<ul id="main-menu" class="menu dropdown" data-dropdown-menu=""><li class="first leaf"><a href="/">Home</a></li><li class="leaf"><a href="/economy">Economy</a></li><li class="leaf"><a href="/economy/stocks">Stocks</a></li><li class="leaf"><a href="/analysis">Analysis</a></li><li class="leaf"><a href="/world">World+Biz</a></li><li class="leaf"><a href="/sports">Sports</a></li><li class="leaf"><a href="/features">Features</a></li><li class="leaf epaper"><a href="https://epaper.tbsnews.net" class="epaper">Epaper</a></li><li class="expanded has-submenu"><a class="no-link">More</a><ul class="submenu menu vertical" data-submenu><li class="first leaf"><a href="/subscribe">Subscribe</a></li><li class="leaf"><a href="/coronavirus-chronicle">COVID-19</a></li><li class="leaf"><a href="/bangladesh">Bangladesh</a></li><li class="leaf"><a href="/splash">Splash</a></li><li class="leaf"><a href="/videos">Videos</a></li><li class="leaf"><a href="/games">Games</a></li><li class="leaf"><a href="/long-read">Long Read</a></li><li class="leaf"><a href="/infograph">Infograph</a></li><li class="leaf"><a href="/interviews">Interviews</a></li><li class="leaf"><a href="/offbeat">Offbeat</a></li><li class="leaf"><a href="/thoughts">Thoughts</a></li><li class="leaf"><a href="/podcast">Podcast</a></li><li class="leaf"><a href="/quiz">Quiz</a></li><li class="leaf"><a href="/tech">Tech</a></li><li class="leaf"><a href="/archive">Archive</a></li><li class="leaf"><a href="/trial-trivia">Trial By Trivia</a></li><li class="leaf"><a href="/magazine">Magazine</a></li><li class="last leaf"><a href="/supplement">Supplement</a></li></ul></li><li class="leaf"><a href="/search"><img class="icon" src="/sites/all/themes/sloth/images/search.png" alt=""></a></li><li class="last leaf bangla"><a href="//tbsnews.net/bangla/" class="bangla">বাংলা</a></li></ul> </div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="column shrink show-for-print">
<img src="/sites/all/themes/sloth/logo.png" alt="">
</div>
<div class="column small-12 show-for-print">
<div class="date color-dark-green ">
<strong>WEDNESDAY,</strong> OCTOBER 12, 2022 </div>
</div>
</div>
</div>
</header>


<main role="main" class="l-main">

<div class=" main">
<a id="main-content"></a>
<div class="local-tasks">
</div>
<div class="block-content content"> <div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print mt-10 no-title block" class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print mt-10 no-title block">
<div class="pane-content">
<div id="dfp-ad-tbs_lb_snd_top-wrapper" class="dfp-tag-wrapper">

<div id='TBS-LB-SND-Top'></div>
</div> </div>
</div>
<div class="row clearfix mid-section">
<div class="columns small-12 large-3 hide-for-print news-details-title">
<div class="panel-pane pane-node-title show-for-small-only mb-20 no-title block" class="panel-pane pane-node-title show-for-small-only mb-20 no-title block">
<div class="pane-content">
<div class="h1">Super cyclone &#039;Sitrang&#039; unlikely to hit Bangladesh coast: State minister</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-news-details-left no-title block" class="panel-pane pane-news-details-left no-title block">
<div class="pane-content">
<h2 class="widget-title bar-red  color-red text-uppercase news-details-cat">
<a href="/bangladesh/environment">Environment</a></h2>
<div class="author-section">

<div class="author-name">
<strong class="color-black">UNB</strong>
</div>
<div class="date">
12 October, 2022, 04:05 pm </div>
<div class="date">
Last modified: 12 October, 2022, 04:16 pm </div>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 margin-top-2 no-title block" class="panel-pane pane-custom pane-2 margin-top-2 no-title block">
<div class="pane-content">
<script asyc="async" type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d0ea598a9fd4e18"></script>
<div class="addthis_inline_share_toolbox"></div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-related-news margin-top-2 hide-for-small-only no-title block" class="panel-pane pane-related-news margin-top-2 hide-for-small-only no-title block">
<div class="pane-content">
<div class="most-views">
<h2 class="widget-title bar-red text-uppercase">Related News</h2>
<ul>
<li><a href="/bangladesh/environment/supercyclone-likely-be-formed-bay-25-october-gfs-511214">Supercyclone likely to be formed in Bay by 25 October: GFS </a></li>
<li><a href="/bangladesh/low-pressure-bay-more-rains-likely-24-hrs-507618">Low pressure in Bay, more rains likely in 24 hrs</a></li>
<li><a href="/bangladesh/cyclone-fatalities-reduced-hundredfold-1971-study-495110">Cyclone fatalities reduced by a hundredfold since 1971: Study</a></li>
<li><a href="/bangladesh/maritime-ports-asked-keep-hoisting-cautionary-signal-3-494254">Maritime ports asked to keep hoisting cautionary signal 3</a></li>
<li><a href="/features/focus/dry-fish-source-protein-and-income-491586">Dry fish: Source of protein and income</a></li>
</ul>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print hide-for-small-only no-title block" class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print hide-for-small-only no-title block">
<div class="pane-content">
<div id="dfp-ad-tbs_skyscraper_snd_left_bottom-wrapper" class="dfp-tag-wrapper">

<div id='TBS-Skyscraper-SND-Left-Bottom'></div>
</div> </div>
</div>
</div>
<div class="large-6  small-12 columns print-body ">
<div class="panel-pane pane-node-content no-title block" class="panel-pane pane-node-content no-title block">
<div class="pane-content">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/tbsnews.net"},{"@type":"ListItem","position":2,"name":"Bangladesh","item":"https:\/\/www.tbsnews.net\/bangladesh"},{"@type":"ListItem","position":3,"name":"Environment","item":"https:\/\/www.tbsnews.net\/bangladesh\/environment"}]}</script>
<article id="node-512422" class="node node-news odd view-mode-full">
<header>
<h1 class="hide-for-small-only " itemprop="headline">
Super cyclone &#039;Sitrang&#039; unlikely to hit Bangladesh coast: State minister </h1>
</header>
<div class="author-section show-for-print">
<div class="author-name">
<strong class="color-black">UNB</strong>
</div>
<div class="date">
12 October, 2022, 04:05 pm </div>
<div class="date">
Last modified: 12 October, 2022, 04:16 pm </div>
</div>
<div class="section-media position-relative featured-image">
<span class="lg-gallery" data-exthumbimage="https://www.tbsnews.net/sites/default/files/styles/very_big_1/public/images/2022/05/08/enamur.jpg?itok=j4AqKccc" data-src="https://www.tbsnews.net/sites/default/files/styles/very_big_1/public/images/2022/05/08/enamur.jpg?itok=j4AqKccc" data-sub-html="<div class='lg-caption'>Photo: BSS</div>"> <span class="open-popup"><svg><use xlink:href="/sites/all/themes/sloth/images/icons.svg#open-popup"></use></svg></span><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/big_3/public/images/2022/05/08/enamur.jpg?itok=MZ3gfUzs&amp;timestamp=1652018738 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/big_2/public/images/2022/05/08/enamur.jpg?itok=8__pYQy-&amp;timestamp=1652018738 1x" data-aspectratio="/" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/big_2/public/images/2022/05/08/enamur.jpg?itok=8__pYQy-&amp;timestamp=1652018738" alt="Photo: BSS" title="" />
</picture></span>
<div class="caption text-justify">
Photo: BSS </div>
</div>
<div class="text-center margin-bottom-1 hide-for-print">
<div id="dfp-ad-tbs_lb_snd_ahl-wrapper" class="dfp-tag-wrapper">

<div id='TBS-LB-SND-AHL'></div>
</div> </div>
<div class="section-content clearfix margin-bottom-2">
<p class="rtejustify"><strong>There is no possibility of super cyclone "Sitrang" – to be formed over the Bay of Bengal – hitting Bangladesh coast, State Minister for Disaster Management and Relief Md Enamur Rahman said on Wednesday.</strong></p>
<p class="rtejustify">No depression has formed in the Bay yet, he said at a press briefing on International Disaster Mitigation Day at the Secretariat.</p>
<p class="rtejustify">The state minister said the Global Forecast System (GFS) has shared a message that super cyclone "Sitrang" may hit the coastal areas this month.</p><div class="hide-for-print mb-20 text-center "><div id="dfp-ad-tbs_lb_snd_middle-wrapper" class="dfp-tag-wrapper">

<div id='TBS-LB-SND-Middle'></div>
</div></div>
<p class="rtejustify">GFS said a depression will form in the bay on 17 October and will intensify into a cyclonic storm. It may hit parts of West Bengal and the Sundarbans through Andhra Pradesh, he added.</p>
<div class="float-box pull-left"><div class="card"><a href="/bangladesh/environment/supercyclone-likely-be-formed-bay-25-october-gfs-511214" class="also-read"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://publisher.tbsnews.net/sites/default/files/styles/big_2/public/images/2022/05/08/1647731814_cyclone.jpg?itok=Ml9OHo8L&amp;timestamp=1651986030 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://publisher.tbsnews.net/sites/default/files/styles/big_2/public/images/2022/05/08/1647731814_cyclone.jpg?itok=Ml9OHo8L&amp;timestamp=1651986030" alt="" title="" />
</picture></a><div class="card-section font-bold"><a href="/bangladesh/environment/supercyclone-likely-be-formed-bay-25-october-gfs-511214">Supercyclone likely to be formed in Bay by 25 October: GFS </a></div></div></div>
<p class="rtejustify">It can be similar to Cyclone Amphan, he added. "Our meteorologists are monitoring and reported that no depression has formed in the bay yet."</p><div class="hide-for-print mb-20 text-center "><div id="dfp-ad-tbs_rectangle_snd_mobile-wrapper" class="dfp-tag-wrapper">

<div id='TBS-Rectangle-SND-Mobile'></div>
</div></div><div class="hide-for-print mb-20 text-center "><div id="dfp-ad-tbs_lb_snd_03-wrapper" class="dfp-tag-wrapper">

<div id='TBS-LB-SND-03'></div>
</div></div>
<p class="rtejustify">"If the cyclone hits this region it will be called 'Sitrang', named by Thailand," Enamur added.</p>
<p class="rtejustify">Japan and Indian Meteorological departments will work jointly with Bangladesh. "We will take action on our preparations when we come to a decision."</p><div class="hide-for-print mb-20 text-center "><div id="dfp-ad-tbs_rectangle_snd_mobile02-wrapper" class="dfp-tag-wrapper">

<div id='TBS-Rectangle-SND-Mobile02'></div>
</div></div>
<p class="rtejustify">He also said the government is prepared to deal with the cyclone although there is no specific information. The state minister said all the field level administration, district administration and volunteers have been instructed to be ready to tackle the cyclone.</p><div class="hide-for-print mb-20 text-center "><div id="dfp-ad-tbs_rectangle_snd_mobile3-wrapper" class="dfp-tag-wrapper">

<div id='TBS-Rectangle-SND-Mobile3'></div>
</div></div>
<p class="rtejustify">"Usually we start doing preparatory work after the depression forms."</p>
<p class="rtejustify">The cyclone shelters need to be prepared. "We will provide dry foods, drinking water and cash money there," the state minister said.</p><div class="hide-for-print mb-20 text-center "><div id="dfp-ad-tbs_lb_snd_mobile3-wrapper" class="dfp-tag-wrapper">

<div id='TBS-LB-SND-Mobile3'></div>
</div></div>
</div>
<div class="mb-20 text-center hide-for-print">
<div id="dfp-ad-tbs_lb_snd_newsend-wrapper" class="dfp-tag-wrapper">

<div id='TBS-LB-SND-NewsEnd'></div>
</div> </div>
<div class="related-topic hide-for-print">
<h4 class="margin-bottom-0"><a href="/bangladesh">Bangladesh</a> / <a href="/top-news">Top News</a></h4>
<p><a href="/tags/cyclone">Cyclone</a> / <a href="/tags/state-minister-disaster-management-and-relief-enamur-rahman">State Minister for Disaster Management and Relief Enamur Rahman</a> / <a href="/tags/bay-bengal">Bay of Bengal</a></p>
</div>
<div class="mb-20 text-center hide-for-print">
<div id="dfp-ad-tbs_lb_snd_newsend2-wrapper" class="dfp-tag-wrapper">

<div id='TBS-LB-SND-newsend2'></div>
</div> </div>
</article>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3 hide-for-print no-title block" class="panel-pane pane-custom pane-3 hide-for-print no-title block">
<div class="pane-content">
<div class="margin-vertical-1 strip-bg-white padding-1">
<h3 class="widget-title bar-red color-red text-uppercase margin-bottom-1">Comments</h3>
<p>While most comments will be posted if they are on-topic and not abusive, moderation decisions are subjective. Published comments are readers’ own views and The Business Standard does not endorse any of the readers’ comments.</p>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v4.0&appId=434065700527142&autoLogAppEvents=1"></script>
<div class="fb-comments" data-href="https://www.tbsnews.net/bangladesh/environment/super-cyclone-sitrang-unlikely-hit-bangladesh-coast-state-minister-512422" data-width="100%" data-numposts="5"></div>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane text-center margin-bottom-1 show-for-small-only hide-for-print no-title block" class="panel-pane pane-dfp-pane text-center margin-bottom-1 show-for-small-only hide-for-print no-title block">
<div class="pane-content">
<div id="dfp-ad-tbs_microbar_snd_first_mobile-wrapper" class="dfp-tag-wrapper">

<div id='TBS-Microbar-SND-First-Mobile'></div>
</div> </div>
</div>
</div>
<div class="columns small-12 large-3 hide-for-print">
<div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print hide-for-print no-title block" class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print hide-for-print no-title block">
<div class="pane-content">
<div id="dfp-ad-tbs_rectangle_snd_right-wrapper" class="dfp-tag-wrapper">

<div id='TBS-Rectangle-SND-Right'></div>
</div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print show-for-medium no-title block" class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print show-for-medium no-title block">
<div class="pane-content">
<div id="dfp-ad-tbs_microbar_snd_first_desktop-wrapper" class="dfp-tag-wrapper">

<div id='TBS-Microbar-SND-First-Desktop'></div>
</div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-category-news no-title block" class="panel-pane pane-category-news no-title block">
<div class="pane-content">
<div class="most-views">
<h2 class="widget-title bar-red">
<a href="/top-news">Top Stories</a> </h2>
<ul>
<li>
<div class="card relative card-list margin-bottom-0">
<div class="card-image relative">
<a href="/bangladesh/politics/ec-suspends-gaibandha-5-polls-situation-goes-out-control-512354"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/02/26/kazi.jpg?itok=0cAa-duj&amp;timestamp=1645955482 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/02/26/kazi.jpg?itok=0cAa-duj&amp;timestamp=1645955482" alt="Kazi Habibul Awal. Photo: Collected " title="" />
</picture></a>
</div>
<div class="card-section">
<div class="card-title">
<a href="/bangladesh/politics/ec-suspends-gaibandha-5-polls-situation-goes-out-control-512354">EC suspends Gaibandha-5 by-polls as 'situation goes out of control'</a> </div>
</div>
</div>
</li>
<li>
<div class="card relative card-list margin-bottom-0">
<div class="card-image relative">
<a href="/bangladesh/politics/bnp-alleges-barriers-ruling-party-men-ahead-ctg-rally-512346"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/10/12/ctg_bnp3.jpg?itok=XYPt0rwV&amp;timestamp=1665562138 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/10/12/ctg_bnp3.jpg?itok=XYPt0rwV&amp;timestamp=1665562138" alt="Photo: TBS/Mohammad Minhaj Uddin" title="" />
</picture></a>
</div>
<div class="card-section">
<div class="card-title">
<a href="/bangladesh/politics/bnp-alleges-barriers-ruling-party-men-ahead-ctg-rally-512346">BNP alleges barriers from ruling party men ahead of Ctg rally</a> </div>
</div>
</div>
</li>
<li>
<div class="card relative card-list margin-bottom-0">
<div class="card-image relative">
<a href="/bangladesh/be-ready-so-bangladesh-never-has-face-famine-pm-512394"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/06/03/prime_minister_sheikh_hasina.jpg?itok=KTR-YLr-&amp;timestamp=1662696436 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/06/03/prime_minister_sheikh_hasina.jpg?itok=KTR-YLr-&amp;timestamp=1662696436" alt="Photo: PMO" title="" />
</picture></a>
</div>
<div class="card-section">
<div class="card-title">
<a href="/bangladesh/be-ready-so-bangladesh-never-has-face-famine-pm-512394">Be ready, so Bangladesh never has to face famine: PM</a> </div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block" class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block">
<div class="pane-content">
<div id="dfp-ad-tbs_rectangle_snd_bottom-wrapper" class="dfp-tag-wrapper">

<div id='TBS-Rectangle-SND-Bottom'></div>
</div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-most-popular no-title block" class="panel-pane pane-most-popular no-title block">
<div class="pane-content">
<div class="most-views">
<h2 class="widget-title bar-red">MOST VIEWED</h2>
<ul>
<li>
<div class="card relative card-list margin-bottom-0">
<div class="card-image relative">
<a href="/bangladesh/environment/supercyclone-likely-be-formed-bay-25-october-gfs-511214"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/05/08/1647731814_cyclone.jpg?itok=COmZyrpy&amp;timestamp=1651986030 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/05/08/1647731814_cyclone.jpg?itok=COmZyrpy&amp;timestamp=1651986030" alt="Supercyclone likely to be formed in Bay by 25 October: GFS " title="" />
</picture></a>
</div>
<div class="card-section">
<div class="card-title">
<a href="/bangladesh/environment/supercyclone-likely-be-formed-bay-25-october-gfs-511214">Supercyclone likely to be formed in Bay by 25 October: GFS </a> </div>
</div>
</div>
</li>
<li>
<div class="card relative card-list margin-bottom-0">
<div class="card-image relative">
<a href="/bangladesh/environment/climate-change/bangladesh-yet-play-its-potential-role-un-climate-conferences"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/12/31/y565o6k7a29tq3mh41h83dhorn-phat-main-olsrez.png?itok=2XcfsJ3C&amp;timestamp=1640931205 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2021/12/31/y565o6k7a29tq3mh41h83dhorn-phat-main-olsrez.png?itok=2XcfsJ3C&amp;timestamp=1640931205" alt="It is estimated that climate impact has caused residual damages amounting to $1.2 trillion. Photo: Reuters" title="" />
</picture></a>
</div>
<div class="card-section">
<div class="card-title">
<a href="/bangladesh/environment/climate-change/bangladesh-yet-play-its-potential-role-un-climate-conferences">Bangladesh yet to play its potential role in UN climate conferences: Experts</a> </div>
 </div>
</div>
</li>
<li>
<div class="card relative card-list margin-bottom-0">
<div class="card-image relative">
<a href="/bangladesh/environment/ensure-flow-common-rivers-avert-disaster-farakka-committee-507402"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/01/27/mumitm-1607.jpg?itok=Fl7MFtEe&amp;timestamp=1664728573 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/01/27/mumitm-1607.jpg?itok=Fl7MFtEe&amp;timestamp=1664728573" alt="File photo. Photo: Mumit M/TBS" title="" />
</picture></a>
</div>
<div class="card-section">
<div class="card-title">
<a href="/bangladesh/environment/ensure-flow-common-rivers-avert-disaster-farakka-committee-507402">Ensure flow of common rivers, avert disaster: Farakka Committee</a> </div>
</div>
</div>
</li>
<li>
<div class="card relative card-list margin-bottom-0">
<div class="card-image relative">
<a href="/bangladesh/environment/light-moderate-rain-likely-506578"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/07/02/torrential_downpour_of_happiness.jpg?itok=LN5bL8s_&amp;timestamp=1656753924 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/07/02/torrential_downpour_of_happiness.jpg?itok=LN5bL8s_&amp;timestamp=1656753924" alt="Torrential downpour of happiness." title="" />
</picture></a>
</div>
<div class="card-section">
<div class="card-title">
<a href="/bangladesh/environment/light-moderate-rain-likely-506578">Light to moderate rain likely</a> </div>
</div>
</div>
</li>
<li>
<div class="card relative card-list margin-bottom-0">
<div class="card-image relative">
<a href="/bangladesh/environment/coxs-bazar-sea-beach-erodes-unplanned-development-506406"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/10/01/p5_story_ctg_coxs_bazar_sea_beach_news_photo_13.jpg?itok=xe1qKb1O&amp;timestamp=1664595307 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/10/01/p5_story_ctg_coxs_bazar_sea_beach_news_photo_13.jpg?itok=xe1qKb1O&amp;timestamp=1664595307" alt="About 3-km beach adjacent to Laboni Point, Kabita Chattar, Shaibal Point and Seagull Hotel and 1-km of marine drive road from Kolatoli to Sampan beach have collapsed due to coastal erosion recently. Marine scientists identified unplanned development and climate change as the reasons behind the erosion. The photo was taken recently. Photo: Mohammad Minhaj Uddin
" title="" />
</picture></a>
</div>
<div class="card-section">
<div class="card-title">
<a href="/bangladesh/environment/coxs-bazar-sea-beach-erodes-unplanned-development-506406">Cox’s Bazar sea beach erodes for unplanned development</a> </div>
</div>
</div>
</li>
<li>
<div class="card relative card-list margin-bottom-0">
<div class="card-image relative">
<a href="/bangladesh/environment/maritime-experts-urge-adopting-green-technology-reduce-carbon-emission-505810"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/09/06/green_economy.jpg?itok=Jnl80Kya&amp;timestamp=1664472028 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/09/06/green_economy.jpg?itok=Jnl80Kya&amp;timestamp=1664472028" alt="Illustration: TBS" title="" />
</picture></a>
</div>
<div class="card-section">
<div class="card-title">
<a href="/bangladesh/environment/maritime-experts-urge-adopting-green-technology-reduce-carbon-emission-505810">Maritime experts urge adopting green technology to reduce carbon-emission</a> </div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-related-news show-for-small-only no-title block" class="panel-pane pane-related-news show-for-small-only no-title block">
<div class="pane-content">
<div class="most-views">
<h2 class="widget-title bar-red text-uppercase">Related News</h2>
<ul>
<li><a href="/bangladesh/environment/supercyclone-likely-be-formed-bay-25-october-gfs-511214">Supercyclone likely to be formed in Bay by 25 October: GFS </a></li>
<li><a href="/bangladesh/low-pressure-bay-more-rains-likely-24-hrs-507618">Low pressure in Bay, more rains likely in 24 hrs</a></li>
<li><a href="/bangladesh/cyclone-fatalities-reduced-hundredfold-1971-study-495110">Cyclone fatalities reduced by a hundredfold since 1971: Study</a></li>
<li><a href="/bangladesh/maritime-ports-asked-keep-hoisting-cautionary-signal-3-494254">Maritime ports asked to keep hoisting cautionary signal 3</a></li>
<li><a href="/features/focus/dry-fish-source-protein-and-income-491586">Dry fish: Source of protein and income</a></li>
</ul>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block" class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block">
<div class="pane-content">
<div id="dfp-ad-tbs_rectangle_snd_right_bottom-wrapper" class="dfp-tag-wrapper">

<div id='TBS-Rectangle-SND-Right-Bottom'></div>
</div> </div>
</div>
</div>
</div>
<div class="panel-pane pane-dfp-pane text-center hide-for-print mb-20 no-title block" class="panel-pane pane-dfp-pane text-center hide-for-print mb-20 no-title block">
<div class="pane-content">
<div id="dfp-ad-tbs_lb_snd_bottom-wrapper" class="dfp-tag-wrapper">

<div id='TBS-LB-SND-Bottom'></div>
</div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-category-news no-title block" class="panel-pane pane-category-news no-title block">
<div class="pane-content">
<div class="row">
<div class="columns small-12">
<h2 class="widget-title category-border text-uppercase">
<a href="/features">Features</a> </h2>
</div>
<div class="columns medium-3 small-12 mb-20">
<div class="card relative">
<div class="card-image relative">
<a href="/splash/affordable-autumn-presenting-fine-arts-masses-512186"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/10/12/img_7253.jpg?itok=_eIhteEB&amp;timestamp=1665547128 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/10/12/img_7253.jpg?itok=_eIhteEB&amp;timestamp=1665547128" alt="Mother and Child-2 by Debashish Pal. Stoneware Ceramic. 2022. Photo: Shah Nahian" title="" />
</picture></a>
</div>
<div class="card-section">
<h3 class="card-title">
<a href="/splash/affordable-autumn-presenting-fine-arts-masses-512186">Affordable Autumn: Presenting fine arts to the masses</a> </h3>
<div class="date">
6h | <a href="/splash">Splash</a> </div>
</div>
</div>
</div>
<div class="columns medium-3 small-12 mb-20">
<div class="card relative">
<div class="card-image relative">
<a href="/splash/singer-sd-rubel-directs-first-movie-briddhashram-512206"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/10/12/vfb.png?itok=Y7kmTjiL&amp;timestamp=1665549474 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/10/12/vfb.png?itok=Y7kmTjiL&amp;timestamp=1665549474" alt="Singer SD Rubel directs first movie &#039;Briddhashram&#039;" title="" />
</picture></a>
</div>
<div class="card-section">
<h3 class="card-title">
<a href="/splash/singer-sd-rubel-directs-first-movie-briddhashram-512206">Singer SD Rubel directs first movie 'Briddhashram'</a> </h3>
<div class="date">
5h | <a href="/splash">Splash</a> </div>
</div>
</div>
</div>
<div class="columns medium-3 small-12 mb-20">
<div class="card relative">
<div class="card-image relative">
<a href="/features/wheels/quest-owning-1999-mitsubishi-evolution-vi-512258"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/10/12/recovered_photo_19.jpg?itok=nosVoc0n&amp;timestamp=1665553099 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/10/12/recovered_photo_19.jpg?itok=nosVoc0n&amp;timestamp=1665553099" alt="Mahbub Hussain’s Mitsubishi Lancer Evolution VI. Photo: Akif Hamid



" title="" />
</picture></a>
</div>
<div class="card-section">
<h3 class="card-title">
<a href="/features/wheels/quest-owning-1999-mitsubishi-evolution-vi-512258">The quest for owning a 1999 Mitsubishi Evolution VI </a> </h3>
<div class="date">
4h | <a href="/features/wheels">Wheels</a> </div>
</div>
</div>
</div>
<div class="columns medium-3 small-12 mb-20">
<div class="card relative">
<div class="card-image relative">
<a href="/splash/nora-fatehi-receives-legal-notice-dhaka-512230"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/10/12/dvb.png?itok=fJS_rhRt&amp;timestamp=1665552137 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/10/12/dvb.png?itok=fJS_rhRt&amp;timestamp=1665552137" alt="Nora Fatehi receives legal notice from Dhaka" title="" />
</picture></a>
</div>
<div class="card-section">
<h3 class="card-title">
<a href="/splash/nora-fatehi-receives-legal-notice-dhaka-512230">Nora Fatehi receives legal notice from Dhaka</a> </h3>
<div class="date">
5h | <a href="/splash">Splash</a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-category-news no-title block" class="panel-pane pane-category-news no-title block">
<div class="pane-content">
<div class="row">
<div class="columns small-12">
<h2 class="widget-title category-border text-uppercase">
<a href="/videos">More Videos from TBS</a> </h2>
</div>
<div class="columns medium-3 small-12 mb-20">
<div class="card relative">
<div class="card-image relative">
<a href="/videos/highest-paid-footballers-2022-512030"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/10/11/sjcqd71ze_i-hd.jpg?itok=wvYd2vvO&amp;timestamp=1665501391 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/10/11/sjcqd71ze_i-hd.jpg?itok=wvYd2vvO&amp;timestamp=1665501391" alt="Highest-paid footballers of 2022" title="" />
</picture></a>
<a href="/videos/highest-paid-footballers-2022-512030" class="gallary-icon"><svg><use xlink:href="/sites/all/themes/sloth/images/icons.svg#play"></use></svg></a> </div>
<div class="card-section">
<h3 class="card-title">
<a href="/videos/highest-paid-footballers-2022-512030">Highest-paid footballers of 2022</a> </h3>
<div class="date">
19h | <a href="/videos">Videos</a> </div>
</div>
</div>
</div>
<div class="columns medium-3 small-12 mb-20">
<div class="card relative">
<div class="card-image relative">
<a href="/videos/why-bollywood-repeatedly-losing-tamil-cinema-511914"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/10/11/ii-_oyk1dky-hd.jpg?itok=Z7eSSbf0&amp;timestamp=1665491640 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/10/11/ii-_oyk1dky-hd.jpg?itok=Z7eSSbf0&amp;timestamp=1665491640" alt="Why Bollywood is repeatedly losing to Tamil cinema" title="" />
</picture></a>
<a href="/videos/why-bollywood-repeatedly-losing-tamil-cinema-511914" class="gallary-icon"><svg><use xlink:href="/sites/all/themes/sloth/images/icons.svg#play"></use></svg></a> </div>
<div class="card-section">
<h3 class="card-title">
<a href="/videos/why-bollywood-repeatedly-losing-tamil-cinema-511914">Why Bollywood is repeatedly losing to Tamil cinema</a> </h3>
<div class="date">
21h | <a href="/videos">Videos</a> </div>
</div>
</div>
</div>
<div class="columns medium-3 small-12 mb-20">
<div class="card relative">
<div class="card-image relative">
<a href="/videos/500-towers-needed-dhaka-talk-freely-mobile-phones-511738"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/10/11/maxresdefault_1.jpg?itok=sfVPW5Lp&amp;timestamp=1665482477 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/10/11/maxresdefault_1.jpg?itok=sfVPW5Lp&amp;timestamp=1665482477" alt="500 towers needed in Dhaka to talk freely on mobile phones" title="" />
</picture></a>
<a href="/videos/500-towers-needed-dhaka-talk-freely-mobile-phones-511738" class="gallary-icon"><svg><use xlink:href="/sites/all/themes/sloth/images/icons.svg#play"></use></svg></a> </div>
<div class="card-section">
<h3 class="card-title">
<a href="/videos/500-towers-needed-dhaka-talk-freely-mobile-phones-511738">500 towers needed in Dhaka to talk freely on mobile phones</a> </h3>
<div class="date">
1d | <a href="/videos">Videos</a> </div>
</div>
</div>
</div>
<div class="columns medium-3 small-12 mb-20">
<div class="card relative">
<div class="card-image relative">
<a href="/videos/handmade-islamic-prayer-caps-changed-fate-50000-naogaon-women-512390"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/10/12/maxresdefault.jpg?itok=q_wbwNdi&amp;timestamp=1665565708 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/10/12/maxresdefault.jpg?itok=q_wbwNdi&amp;timestamp=1665565708" alt="Handmade Islamic prayer caps changed the fate of 50,000 Naogaon women" title="" />
</picture></a>
<a href="/videos/handmade-islamic-prayer-caps-changed-fate-50000-naogaon-women-512390" class="gallary-icon"><svg><use xlink:href="/sites/all/themes/sloth/images/icons.svg#play"></use></svg></a> </div>
<div class="card-section">
<h3 class="card-title">
<a href="/videos/handmade-islamic-prayer-caps-changed-fate-50000-naogaon-women-512390">Handmade Islamic prayer caps changed the fate of 50,000 Naogaon women</a> </h3>
<div class="date">
1h | <a href="/videos">Videos</a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-most-popular hide-for-print no-title block" class="panel-pane pane-most-popular hide-for-print no-title block">
<div class="pane-content">
<div class="row mt-10">
<div class="columns  small-12">
<h2 class="single-cat-title text-center  text-uppercase">
Most Read
</h2>
</div>
<div class="columns small-12 medium-2 mb-20">
<div class="card relative">
<div class="card-number text-center">1</div>
<div class="card-image relative">
<a href="/bangladesh/environment/supercyclone-likely-be-formed-bay-25-october-gfs-511214"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/05/08/1647731814_cyclone.jpg?itok=COmZyrpy&amp;timestamp=1651986030 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/05/08/1647731814_cyclone.jpg?itok=COmZyrpy&amp;timestamp=1651986030" alt="Supercyclone likely to be formed in Bay by 25 October: GFS " title="" />
</picture></a>
</div>
<div class="card-section strip-bg-white pl-10 pr-10">
<div class="eyebrow text-uppercase ">
<a href="/bangladesh/environment">Environment</a> </div>
<h3 class="card-title">
<a href="/bangladesh/environment/supercyclone-likely-be-formed-bay-25-october-gfs-511214">Supercyclone likely to be formed in Bay by 25 October: GFS </a> </h3>
</div>
</div>
</div>
<div class="columns small-12 medium-2 mb-20">
<div class="card relative">
<div class="card-number text-center">2</div>
<div class="card-image relative">
<a href="/world/what-recession-global-superyacht-industry-booming-509814"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/10/07/2022-10-01t110304z_1_lynxmpei901ak_rtroptp_4_ukraine-crisis-oligarch-yacht.jpg?itok=-vNDhJwS&amp;timestamp=1665136436 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/10/07/2022-10-01t110304z_1_lynxmpei901ak_rtroptp_4_ukraine-crisis-oligarch-yacht.jpg?itok=-vNDhJwS&amp;timestamp=1665136436" alt="MySky superyacht linked to Russia&amp;#039;s Igor Kesaev is seen in the waters of the waters of the Indian Ocean near Male, Maldives, March 4, 2022. Photo: REUTERS" title="" />
</picture></a>
</div>
<div class="card-section strip-bg-white pl-10 pr-10">
<div class="eyebrow text-uppercase ">
<a href="/world">World+Biz</a> </div>
<h3 class="card-title">
<a href="/world/what-recession-global-superyacht-industry-booming-509814">What recession? The global superyacht industry is booming</a> </h3>
</div>
</div>
</div>
<div class="columns small-12 medium-2 mb-20">
<div class="card relative">
<div class="card-number text-center">3</div>
<div class="card-image relative">
<a href="/economy/aviation/dhaka-airport-get-separate-terminal-vvips-510594"><picture title="Dhaka airport to get separate terminal for VVIPs" class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/10/09/vvip-terminal-of-dhaka-airport_1.jpg?itok=sjcd8EW2&amp;timestamp=1665308648 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/10/09/vvip-terminal-of-dhaka-airport_1.jpg?itok=sjcd8EW2&amp;timestamp=1665308648" alt="Dhaka airport to get separate terminal for VVIPs" title="Dhaka airport to get separate terminal for VVIPs" />
</picture></a>
</div>
<div class="card-section strip-bg-white pl-10 pr-10">
<div class="eyebrow text-uppercase ">
<a href="/economy/aviation">Aviation</a> </div>
<h3 class="card-title">
<a href="/economy/aviation/dhaka-airport-get-separate-terminal-vvips-510594">Dhaka airport to get separate terminal for VVIPs</a> </h3>
</div>
</div>
</div>
<div class="columns small-12 medium-2 mb-20">
<div class="card relative">
<div class="card-number text-center">4</div>
<div class="card-image relative">
<a href="/economy/freight-rates-drop-50-global-trade-slows-508686"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/10/05/ocean-freight-charges-on-the-decline.jpg?itok=lqZSn51k&amp;timestamp=1664940481 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/10/05/ocean-freight-charges-on-the-decline.jpg?itok=lqZSn51k&amp;timestamp=1664940481" alt="Infographic: TBS" title="" />
</picture></a>
</div>
<div class="card-section strip-bg-white pl-10 pr-10">
<div class="eyebrow text-uppercase ">
<a href="/economy">Economy</a> </div>
<h3 class="card-title">
<a href="/economy/freight-rates-drop-50-global-trade-slows-508686">Freight rates drop 50% as global trade slows</a> </h3>
</div>
</div>
</div>
<div class="columns small-12 medium-2 mb-20">
<div class="card relative">
<div class="card-number text-center">5</div>
<div class="card-image relative">
<a href="/tech/smartphones/oppo-launches-f21s-pro-509434"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/10/06/image_2.jpg?itok=nnoHKNfi&amp;timestamp=1665057377 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/10/06/image_2.jpg?itok=nnoHKNfi&amp;timestamp=1665057377" alt="OPPO launches F21s Pro " title="" />
</picture></a>
</div>
<div class="card-section strip-bg-white pl-10 pr-10">
<div class="eyebrow text-uppercase ">
<a href="/tech/smartphones">Smartphones</a> </div>
<h3 class="card-title">
<a href="/tech/smartphones/oppo-launches-f21s-pro-509434">OPPO launches F21s Pro </a> </h3>
</div>
</div>
</div>
<div class="columns small-12 medium-2 mb-20">
<div class="card relative">
<div class="card-number text-center">6</div>
<div class="card-image relative">
<a href="/sports/bangladesh-chess-team-denied-visas-italy-over-fears-they-may-not-return-back-510054"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/10/08/chess.jpg?itok=V4dFhhqY&amp;timestamp=1665166404 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/sites/default/files/styles/medium_2/public/images/2022/10/08/chess.jpg?itok=V4dFhhqY&amp;timestamp=1665166404" alt="Bangladesh chess team denied visas in Italy over fears they may not return back" title="" />
</picture></a>
</div>
<div class="card-section strip-bg-white pl-10 pr-10">
<div class="eyebrow text-uppercase ">
<a href="/sports">Sports</a> </div>
<h3 class="card-title">
<a href="/sports/bangladesh-chess-team-denied-visas-italy-over-fears-they-may-not-return-back-510054">Bangladesh chess team denied visas in Italy over fears they may not return back</a> </h3>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane no-title block" class="panel-pane pane-dfp-pane no-title block">
<div class="pane-content">
<div id="dfp-ad-tbs_popup_article-wrapper" class="dfp-tag-wrapper">

<div id='TBS-popup-Article'></div>
</div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-1 no-title block" class="panel-pane pane-custom pane-1 no-title block">
<div class="pane-content">
<div class="row">
<div class="column">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-below-article-thumbnails',
      placement: 'Below Article Thumbnails',
      target_type: 'mix'
    });
  </script>
</div>
</div> </div>

</div>
</div>
</div>

<a id="scroll_top" class="scroll_top flex-container align-center align-middle hide-for-small-only"></a>
</main>


<footer class="border-top l-footer bg-none">
<div class="row">
<div class="column medium-3 small-12 border-left-green border-right-green">
<div class="email-us text-center">
<span>EMAIL US</span>
<h6><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2b4844455f4a485f6b5f4958454e5c5805454e5f">[email&#160;protected]</a> </h6>
</div>
</div>
<div class="column medium-6 small-12">
<h6 class="text-center follow-us">FOLLOW US</h6>
<div class="social-link-new text-center">
<a href="https://www.facebook.com/tbsnews.net/" target="_blank"><svg class="icon">
<use xlink:href="/sites/all/themes/sloth/images/icons.svg#facebook"></use>
</svg></a>
<a href="https://twitter.com/tbsnewsdotnet" target="_blank"><svg class="icon">
<use xlink:href="/sites/all/themes/sloth/images/icons.svg#twitter"></use>
</svg></a>
<a href="https://www.instagram.com/thebusinessstandard/" target="_blank"><svg class="icon">
<use xlink:href="/sites/all/themes/sloth/images/icons.svg#instagram"></use>
</svg></a>
<a href="https://www.youtube.com/channel/UCUNEzmQ3zcifrhn0HwCgjYg" target="_blank"><svg class="icon">
<use xlink:href="/sites/all/themes/sloth/images/icons.svg#youtube"></use>
</svg></a>
</div>
</div>
<div class="column medium-3 small-12 border-left-green border-right-green">
<div class="email-us text-center">
<span>WHATSAPP </span>
<h6>+880 1847416158</h6>
</div>
</div>
</div>
</footer>
<footer class="" style="background-color:#00141A">
<div class="row">
<div class="column medium-3 small-4 mt-26 mb-26 pl-0">
<div class="hide-for-print footer-logo-white">
<img class="" src="/sites/all/themes/sloth/logo2.svg" width="30%" alt="The Business Standard">
</div>
</div>
<div class="column medium-6 small-8 mt-40 text-center">
<div class="footer-menu">
<ul>
<li><a href="/about-us">About Us</a></li>
<li><a href="/contact-us">Contact us</a></li>
<li><a href="/sitemap">Sitemap</a></li>
<li><a href="/privacy-policy">Privacy Policy</a></li>
<li><a href="/comment-policy">Comment Policy</a></li>
</ul>
</div>
</div>
<div class="column medium-3 small-12 copyright mt-26 mb-26">
<h6>Copyright © 2022 <br> The Business Standard All rights reserved <br> Technical Partner: RSI Lab</h6>
</div>
</div>
</footer>
<footer class="l-footer" role="contentinfo">
<div class="row ">
<div class="footer columns">
<section class="block block-block show-for-print p-contact no-title odd first last block-count-2 block-region-footer block-7">
<div class="block-content content"> <h4>Contact Us</h4>
<p><strong>The Business Standard</strong></p>
<p>Main Office -4/A, Eskaton Garden, Dhaka- 1000</p>
<p>Phone: +8801847 416158 - 59</p>
<p>Send Opinion articles to - <a href="/cdn-cgi/l/email-protection#9af5eafffeb4eef8e9dafdf7fbf3f6b4f9f5f7"><span class="__cf_email__" data-cfemail="acc3dcc9c882d8cedfeccbc1cdc5c082cfc3c1">[email&#160;protected]</span></a></p>
<p>For advertisement- <a href="/cdn-cgi/l/email-protection#5023313c3523102432233e3527237e3e3524"><span class="__cf_email__" data-cfemail="186b79747d6b586c7a6b767d6f6b36767d6c">[email&#160;protected]</span></a></p>
</div>
</section> </div>
</div>
</footer>

</div>
</div>
</div>

<div class="footer-sticky strip-bg-white position-fixed text-center hide-for-print">
<a href="#" class="sticky-toogle position-absolute">&nbsp;</a>
<section class="block block-dfp hide-for-print no-title odd first last block-count-3 block-region-footer-sticky block-tbs-sticky-snd">
<div class="block-content content"> <div id="dfp-ad-tbs_sticky_snd-wrapper" class="dfp-tag-wrapper">

<div id='TBS-Sticky-SND'></div>
</div> </div>
</section> </div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/alert.js" async></script>

<script data-adfscript="adx3.adform.net/adx/?mid=984245"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script><script type="text/javascript" src="/sites/default/files/advagg_js/js__J3blB92vI_PhWTwlzBx-K84t_mAXcnyiMRLv7bbimyA__-YWhQxbej_Otu3CuxTenZMg-MPH6j9PMIORMY_Zotts__eud3O80-WmnpPcxunu4VYSRbt3Hyjf7-Y3d6XWeIzNk.js"></script>
</body>
</html>
