<!DOCTYPE html>
<html class="no-js" lang="en" dir="ltr">
<head>
  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//tbsnews.net" />
<link rel="preconnect" href="//tbsnews.net" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin="" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="preconnect" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//ctools" />
<link rel="preconnect" href="//ctools" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="preconnect" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="preconnect" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" />
<link rel="preconnect" href="//stats.g.doubleclick.net" />
<meta charset="utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//tbsnews.net" />
<!--[if IE 9]>
<link rel="prefetch" href="//tbsnews.net" />
<![endif]-->
<link rel="shortcut icon" href="https://www.tbsnews.net/bangla/sites/all/themes/sloth/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "নভেম্বর থেকে প্রতি মাসে ৩ কোটি মানুষ টিকা পাবে: স্বাস্থ্যমন্ত্রী",
            "description": "মন্ত্রী বলেন, চলতি মাসেও তিন কোটি ডোজ টিকা দেওয়া হবে। বিশ্ব স্বাস্থ্য সংস্থা ও চীনের কাছ থেকে যে শিডিউল পেয়েছি, সে অনুযায়ী প্রতি মাসে তিন কোটি ডোজের বেশি ভ্যাকসিন এদেশের মানুষ পাবে।",
            "author": {
                "@type": "Person",
                "name": "টিবিএস রিপোর্ট "
            },
            "publisher": {
                "@type": "Organization",
                "name": "The Business Standard",
                "url": "https://tbsnews.net",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://tbsnews.net/sites/all/themes/sloth/logo.png"
                }
            },
            "datePublished": "2021-10-19T23:30:00+06:00",
            "dateModified": "2021-10-19T23:47:01+06:00",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.tbsnews.net/bangla/sites/default/files/styles/big_3/public/images/2021/10/19/zahid_maleque.jpg?itok=rzgOcNl6"
            },
            "mainEntityOfPage": "https://www.tbsnews.net/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A6%A8%E0%A6%AD%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF-%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%87-%E0%A7%A9-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE-%E0%A6%AA%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80"
        },
        {
            "@type": "WebPage",
            "breadcrumb": {
                "@type": "BreadcrumbList",
                "itemListElement": [
                    {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Home",
                        "item": "https://www.tbsnews.net/bangla/"
                    },
                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "বাংলাদেশ",
                        "item": "https://www.tbsnews.net/bangla/%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%2582%25E0%25A6%25B2%25E0%25A6%25BE%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B6"
                    }
                ]
            }
        },
        {
            "@type": "Organization",
            "name": "The Business Standard",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "4/A",
                "addressLocality": "Eskaton Garden",
                "addressRegion": "Dhaka",
                "postalCode": "1000",
                "addressCountry": "BD"
            },
            "contactPoint": {
                "@type": "ContactPoint",
                "telephone": "+8801847416158",
                "contactType": "customer service",
                "email": "online.businessstandard@gmail.com"
            },
            "url": "https://tbsnews.net",
            "sameAs": [
                "https://www.facebook.com/tbsnews.net",
                "https://www.instagram.com/tbsnews.bd",
                "https://twitter.com/tbsnewsdotnet",
                "https://www.linkedin.com/company/the-business-standard"
            ],
            "logo": {
                "@type": "ImageObject",
                "url": "https://tbsnews.net/sites/all/themes/sloth/logo.png"
            }
        }
    ]
}</script>
<link rel="amphtml" href="https://www.tbsnews.net/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A6%A8%E0%A6%AD%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF-%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%87-%E0%A7%A9-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE-%E0%A6%AA%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80?amp" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/bd-thebusinessstandard-bn/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2789286657983999');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2789286657983999&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="1" />
<meta name="description" content="মন্ত্রী বলেন, চলতি মাসেও তিন কোটি ডোজ টিকা দেওয়া হবে। বিশ্ব স্বাস্থ্য সংস্থা ও চীনের কাছ থেকে যে শিডিউল পেয়েছি, সে অনুযায়ী প্রতি মাসে তিন কোটি ডোজের বেশি ভ্যাকসিন এদেশের মানুষ পাবে।" />
<link rel="canonical" href="https://www.tbsnews.net/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A6%A8%E0%A6%AD%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF-%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%87-%E0%A7%A9-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE-%E0%A6%AA%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80" />
<link rel="shortlink" href="https://www.tbsnews.net/bangla/node/69922" />
<meta property="fb:app_id" content="434065700527142" />
<meta property="og:site_name" content="The Business Standard" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tbsnews.net/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A6%A8%E0%A6%AD%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF-%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%87-%E0%A7%A9-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE-%E0%A6%AA%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80" />
<meta property="og:title" content="নভেম্বর থেকে প্রতি মাসে ৩ কোটি মানুষ টিকা পাবে: স্বাস্থ্যমন্ত্রী" />
<meta property="og:description" content="মন্ত্রী বলেন, চলতি মাসেও তিন কোটি ডোজ টিকা দেওয়া হবে। বিশ্ব স্বাস্থ্য সংস্থা ও চীনের কাছ থেকে যে শিডিউল পেয়েছি, সে অনুযায়ী প্রতি মাসে তিন কোটি ডোজের বেশি ভ্যাকসিন এদেশের মানুষ পাবে।" />
<meta property="og:updated_time" content="2021-10-19T23:47:01+06:00" />
<meta property="og:image" content="https://www.tbsnews.net/bangla/sites/default/files/styles/social_share/public/images/2021/10/19/zahid_maleque.jpg?itok=BGo6r8X-" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="314" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tbsnewsdotnet" />
<meta name="twitter:url" content="https://www.tbsnews.net/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A6%A8%E0%A6%AD%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF-%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%87-%E0%A7%A9-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE-%E0%A6%AA%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80" />
<meta name="twitter:title" content="নভেম্বর থেকে প্রতি মাসে ৩ কোটি মানুষ টিকা পাবে: স্বাস্থ্যমন্ত্রী" />
<meta name="twitter:description" content="মন্ত্রী বলেন, চলতি মাসেও তিন কোটি ডোজ টিকা দেওয়া হবে। বিশ্ব স্বাস্থ্য সংস্থা ও চীনের কাছ থেকে যে শিডিউল পেয়েছি, সে অনুযায়ী প্রতি মাসে তিন কোটি ডোজের বেশি ভ্যাকসিন এদেশের মানুষ পাবে।" />
<meta name="twitter:image" content="https://www.tbsnews.net/bangla/sites/default/files/styles/social_share/public/images/2021/10/19/zahid_maleque.jpg?itok=BGo6r8X-" />
<meta property="article:published_time" content="2021-10-19T23:30:00+06:00" />
<meta property="article:modified_time" content="2021-10-19T23:47:01+06:00" />
  <title>নভেম্বর থেকে প্রতি মাসে ৩ কোটি মানুষ টিকা পাবে: স্বাস্থ্যমন্ত্রী | The Business Standard</title>
  <link type="text/css" rel="stylesheet" href="/bangla/sites/default/files/advagg_css/css__Ws0HP4LsxLTSIQT2XRJDDgMKmgUJq0TOcNpi3RQwvAI__ju0vXsnsh9XqvbtiPJfrV3tsQF-YB37gPFWc_YPul1E__r-QsK0yQERLZ220iic4DvBPOqtZxwGa1hB37RzPRkFA.css" media="all" />
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script type="text/javascript">window.jQuery || document.write("<script src='/bangla/sites/all/modules/contrib/jquery_update/replace/jquery/3.1/jquery.min.js'>\x3C/script>")</script>
<script type="text/javascript">jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script type="text/javascript" src="/bangla/sites/default/files/advagg_js/js__B_HbTe66ecrCpHZIDz18sWk0_rLvd4XC7KQNip3uZv0__6mAtJFhJwscY1FPKKVaPDToh6Fio-nRfB0pLrL9fJZk__r-QsK0yQERLZ220iic4DvBPOqtZxwGa1hB37RzPRkFA.js"></script>
<script type="text/javascript">
  var dfp_slots = new Array();
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script>
<script type="text/javascript" src="/bangla/sites/default/files/advagg_js/js__9ici6QMeDS-cROq8R0RhuICsMGMP2wcJZNQQFsqQi44__M5E7I01PszZ2LwewR4eXuDHDdqMR5fSsHcNl2s6Yr8A__r-QsK0yQERLZ220iic4DvBPOqtZxwGa1hB37RzPRkFA.js"></script>
<script type="text/javascript">document.createElement( "picture" );</script>
<script type="text/javascript" src="/bangla/sites/default/files/advagg_js/js__EDBsJC6RIvStUs9gR7bSi7Sokm1vXhFXw1yHWkZuNlE__FdP5gPBJDi6d0_z5hsVnUgBQFOgWyFzje2VOnIOBgMI__r-QsK0yQERLZ220iic4DvBPOqtZxwGa1hB37RzPRkFA.js"></script>
<script type="text/javascript">dfp_slots["tbs_lb_snd_bottom"] = function() { googletag.defineSlot("/22016589449/TBS-LB-SND-Bottom", [[970, 90], [320, 100]], "dfp-ad-tbs_lb_snd_bottom").addService(googletag.pubads()); }</script>
<script type="text/javascript">dfp_slots["tbs_popup_article"] = function() { googletag.defineOutOfPageSlot("/22016589449/TBS-popup-Article", "dfp-ad-tbs_popup_article").addService(googletag.pubads()); }</script>
<script type="text/javascript">dfp_slots["tbs_skyscraper_snd_left_bottom"] = function() { googletag.defineSlot("/22016589449/TBS-Skyscraper-SND-Left-Bottom", [[120, 600], [300, 600]], "dfp-ad-tbs_skyscraper_snd_left_bottom").addService(googletag.pubads()); }</script>
<script type="text/javascript">dfp_slots["tbs_lb_snd_middle"] = function() { googletag.defineSlot("/22016589449/TBS-LB-SND-Middle", [[680, 90], [300, 100]], "dfp-ad-tbs_lb_snd_middle").addService(googletag.pubads()); }</script>
<script type="text/javascript">dfp_slots["tbs_lb_snd_ahl"] = function() { googletag.defineSlot("/22016589449/TBS-LB-SND-AHL", [[680, 90], [300, 100]], "dfp-ad-tbs_lb_snd_ahl").addService(googletag.pubads()); }</script>
<script type="text/javascript">dfp_slots["tbs_lb_snd_newsend"] = function() { googletag.defineSlot("/22016589449/TBS-LB-SND-NewsEnd", [[680, 90], [320, 100]], "dfp-ad-tbs_lb_snd_newsend").addService(googletag.pubads()); }</script>
<script type="text/javascript">dfp_slots["tbs_rectangle_snd_bottom"] = function() { googletag.defineSlot("/22016589449/TBS-Rectangle-SND-Bottom", [300, 250], "dfp-ad-tbs_rectangle_snd_bottom").addService(googletag.pubads()); }</script>
<script type="text/javascript">dfp_slots["tbs_rectangle_snd_right"] = function() { googletag.defineSlot("/22016589449/TBS-Rectangle-SND-Right", [300, 250], "dfp-ad-tbs_rectangle_snd_right").addService(googletag.pubads()); }</script>
<script type="text/javascript">dfp_slots["tbs_microbar_snd_first"] = function() { googletag.defineSlot("/22016589449/TBS-Microbar-SND-First", [300, 40], "dfp-ad-tbs_microbar_snd_first").addService(googletag.pubads()); }</script>
<script type="text/javascript">dfp_slots["tbs_rectangle_snd_right_bottom"] = function() { googletag.defineSlot("/22016589449/TBS-Rectangle-SND-Right-Bottom", [300, 250], "dfp-ad-tbs_rectangle_snd_right_bottom").addService(googletag.pubads()); }</script>
<script type="text/javascript">dfp_slots["tbs_lb_snd_top"] = function() { googletag.defineSlot("/22016589449/TBS-LB-SND-Top", [[970, 90], [320, 100]], "dfp-ad-tbs_lb_snd_top").addService(googletag.pubads()); }</script>
<script type="text/javascript">dfp_slots["tbs_sticky_snd"] = function() { googletag.defineSlot("/22016589449/TBS-Sticky-SND", [[970, 90], [320, 60]], "dfp-ad-tbs_sticky_snd").addService(googletag.pubads()); }</script>
<script type="text/javascript" defer="defer">googletag.cmd.push(function() {
  for (slot in dfp_slots) {
    dfp_slots[slot]();
  };
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});

</script>
<script type="text/javascript" src="/bangla/sites/default/files/advagg_js/js__KaZp60twaRFpB7IdN57N22C_sjMQDY1aEnvERtknlIg__1heMEGpuuHZnihe04BOr3X2vIc8bRMaEUwDqgCjyFsM__r-QsK0yQERLZ220iic4DvBPOqtZxwGa1hB37RzPRkFA.js"></script>
<script type="text/javascript">(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-141759906-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("set", "anonymizeIp", true);ga("set", "dimension1", "bn");ga("set", "dimension2", "news");ga("set", "dimension3", "69922");ga("set", "dimension4", "4");ga("send", "pageview");</script>
<script type="text/javascript" src="/bangla/sites/default/files/advagg_js/js__CdTS1_aoTcFdCtuuqQtZsRFN1VQlW_098mvTB-hXOVA__xtWiHw2wp--jcpDMm-YID9pFi_jDbI75qX5VdZMzoGE__r-QsK0yQERLZ220iic4DvBPOqtZxwGa1hB37RzPRkFA.js"></script>
<script type="text/javascript">jQuery.extend(Drupal.settings,{"basePath":"\/bangla\/","pathPrefix":"","ajaxPageState":{"theme":"sloth","theme_token":"fhzlJtziDernAUQWw7mvEbIeHcXcEDIM9_w1LNJFH98","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/plugins\/aspectratio\/ls.aspectratio.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/picture\/picture_wysiwyg.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/libraries\/lightGallery\/dist\/css\/lightgallery.min.css":1,"sites\/all\/themes\/sloth\/css\/sloth.css":1,"public:\/\/ctools\/css\/0b89462e0f7e24697801e044e7b0edba.css":1},"js":{"sites\/all\/modules\/contrib\/picture\/picturefill\/picturefill.min.js":1,"sites\/all\/modules\/contrib\/picture\/picture.min.js":1,"sites\/all\/libraries\/lightGallery\/dist\/js\/lightgallery-all.min.js":1,"sites\/all\/themes\/sloth\/js\/image_popup.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/3.1.1\/jquery.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery-migrate\/3\/jquery-migrate.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/lazysizes.min.js":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/plugins\/aspectratio\/ls.aspectratio.min.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"sites\/all\/themes\/sloth\/js\/what-input.min.js":1,"sites\/all\/themes\/sloth\/js\/foundation.min.js":1,"sites\/all\/themes\/sloth\/scripts\/foundation.init.js":1,"sites\/all\/themes\/sloth\/scripts\/svgxuse.min.js":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"}});</script>
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-69922 node-type-news site-name-the-business-standard section-বাংলাদেশ theme-sloth" >
  <div id="fb-root"></div>
  <div class="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <!--.page -->
<div role="document" class="page off-canvas-wrapper">
  <div class="inner-wrap off-canvas-wrapper-inner" id="inner-wrap" data-off-canvas-wrapper>

    <aside id="off-canvas-menu" class="off-canvas position-left" data-off-canvas>
      <button class="close-button" aria-label="Close menu" type="button" data-close>
        <span aria-hidden="true">&times;</span>
      </button>

              <ul id="main-menu" class="menu dropdown" data-dropdown-menu=""><li class="first leaf" title=""><a href="/bangla/" title="">মূলপাতা</a></li><li class="leaf"><a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF">অর্থনীতি</a></li><li class="leaf"><a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6">বাংলাদেশ</a></li><li class="leaf"><a href="/bangla/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95">আন্তর্জাতিক</a></li><li class="leaf" id="menu-sports"><a href="/bangla/%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE" id="menu-sports">খেলা</a></li><li class="leaf"><a href="/bangla/%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%A6%E0%A6%A8">বিনোদন</a></li><li class="leaf"><a href="/bangla/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0">ফিচার</a></li><li class="leaf mid-easel"><a href="/bangla/%E0%A6%87%E0%A6%9C%E0%A7%87%E0%A6%B2" class="mid-easel">ইজেল</a></li><li class="leaf"><a href="/bangla/%E0%A6%AE%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A6%A4">মতামত</a></li><li class="leaf"><a href="/bangla/%E0%A6%85%E0%A6%AB%E0%A6%AC%E0%A6%BF%E0%A6%9F">অফবিট</a></li><li class="leaf"><a href="/bangla/%E0%A6%9A%E0%A6%BE%E0%A6%95%E0%A6%B0%E0%A6%BF">চাকরি</a></li><li class="leaf"><a href="/bangla/%E0%A6%85%E0%A6%A8%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%AF">অন্যান্য</a></li><li class="last leaf english"><a href="//tbsnews.net" class="english">English</a></li></ul>          </aside>

    <div class="off-canvas-content" data-off-canvas-content>

      <!--.l-header -->
      <header role="banner" class="l-header">
        <div class="header-top" id="header-top">
          <div class="row align-middle align-justify">
            <div class="column  medium-expand hide-for-print">
              <a href="/bangla/"><img class="logo" src="https://www.tbsnews.net/bangla/sites/all/themes/sloth/logo.svg" alt="The Business Standard" /></a>              <span class="bn-logo color-white">বাংলা</span>
            </div>
            <div class="column shrink show-for-print">
              <img src="/sites/all/themes/sloth/logo.png" alt="">
            </div>
            <!-- <div class="column shrink">
              <div class="mug-short flex-container">
                <div class="mug-image">

                  <img src="https://picsum.photos/id/1002/120/144" alt="">
                </div>
                <div class="description">
                  <div class="eyebrow text-uppercase">Exclusive </div>
                  <h2 class="mug-title">Praesent ac</h2>
                  <p>Curabitur suscipit suscipit tellus. Nullam nulla eros,. Nullam nulla eros </p>
                </div>
              </div>
            </div> -->
            <div class="column shrink hide-for-small-only">
              <a href="/">
                <img src="/sites/all/themes/sloth/images/TBS_Icon_Grey.png" alt="tbs">
              </a>
            </div>
            <div class="column small-12 show-for-print">
              <div class="date color-dark-green ">
                <strong>TUESDAY,</strong> OCTOBER 19, 2021              </div>
            </div>
          </div>
        </div>

                  <!--.top-bar -->
                      <div id="top-bar-sticky-container" class="hide-for-print" data-sticky-container>
            <div class="top-bar-sticky-wrapper " data-sticky data-margin-top="0" data-top-anchor="header-top:bottom" data-sticky-on="small">
                    <div class="row">
            <div class="column">
              <div class="top-bar padding-top-0 padding-bottom-0">
                <div class="top-bar-left">
                                    <div class="flex-container align-middle align-justify">
                    <a class="bs-round-logo hide-for-print" href="/">
                      <svg class="">
                        <use
                          xlink:href="/sites/all/themes/sloth/images/icons.svg#bs_round"></use>
                      </svg>
                    </a>
                                        <div class="date bar-red color-dark-green">
                      <strong>TUESDAY,</strong> OCTOBER 19, 2021                    </div>
                    <div class="flex-container align-middle">
                      <div class="title-bar hide-for-large" data-responsive-toggle="responsive-menu" data-hide-for="large">
                        <button class="menu-icon" type="button" data-toggle="responsive-menu"></button>
                      </div>
                    </div>
                                      </div>
                
                </div>

                                  <div class="top-bar-right hide-for-print" id="responsive-menu">
                    <ul id="main-menu" class="menu dropdown" data-dropdown-menu=""><li class="first leaf" title=""><a href="/bangla/" title="">মূলপাতা</a></li><li class="leaf"><a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF">অর্থনীতি</a></li><li class="leaf"><a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6">বাংলাদেশ</a></li><li class="leaf"><a href="/bangla/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95">আন্তর্জাতিক</a></li><li class="leaf" id="menu-sports"><a href="/bangla/%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE" id="menu-sports">খেলা</a></li><li class="leaf"><a href="/bangla/%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%A6%E0%A6%A8">বিনোদন</a></li><li class="leaf"><a href="/bangla/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0">ফিচার</a></li><li class="leaf mid-easel"><a href="/bangla/%E0%A6%87%E0%A6%9C%E0%A7%87%E0%A6%B2" class="mid-easel">ইজেল</a></li><li class="leaf"><a href="/bangla/%E0%A6%AE%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A6%A4">মতামত</a></li><li class="leaf"><a href="/bangla/%E0%A6%85%E0%A6%AB%E0%A6%AC%E0%A6%BF%E0%A6%9F">অফবিট</a></li><li class="leaf"><a href="/bangla/%E0%A6%9A%E0%A6%BE%E0%A6%95%E0%A6%B0%E0%A6%BF">চাকরি</a></li><li class="leaf"><a href="/bangla/%E0%A6%85%E0%A6%A8%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%AF">অন্যান্য</a></li><li class="last leaf english"><a href="//tbsnews.net" class="english">English</a></li></ul>                  </div>
                              </div>
            </div>
          </div>

                      </div>
            </div>
                    <!--/.top-bar -->
                      </header>
      <!--/.l-header -->

      
      
      
      <!--.l-main -->
      <main role="main" class="l-main">
        <!-- .l-main region -->
        <div class=" main">
          
          <a id="main-content"></a>

          
          
                      <div class="local-tasks">
                                        </div>
          
          
            
      
  <div  class="block-content content">    <div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block"   class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_lb_snd_top-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-tbs_lb_snd_top" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-tbs_lb_snd_top");
    });
  </script>
</div>
</div>  </div>

  
  </div>

<div class="row clearfix mid-section">
  <div class="columns small-12 large-3 hide-for-print">
    <div class="panel-pane pane-node-title show-for-small-only mb-20 no-title block"   class="panel-pane pane-node-title show-for-small-only mb-20 no-title block">
  
      
  
  <div class="pane-content">
    <div class="h1">নভেম্বর থেকে প্রতি মাসে ৩ কোটি মানুষ টিকা পাবে: স্বাস্থ্যমন্ত্রী</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-news-details-left no-title block"   class="panel-pane pane-news-details-left no-title block">
  
      
  
  <div class="pane-content">
    <h2 class="widget-title bar-red  color-red text-uppercase">
  <a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6">বাংলাদেশ</a></h2>
<div class="author-section">
  <!-- <a href="">
    <img class="thumb circle" src="https://via.placeholder.com/100/100" width="68px" height="68px" alt="">
  </a> -->
  <div class="author-name">
              <strong class="color-black">টিবিএস রিপোর্ট </strong>
      </div>

  <div class="date">
    19 October, 2021, 11:30 pm  </div>
  <div class="date">
    Last modified: 19 October, 2021, 11:47 pm  </div>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 margin-top-2 no-title block"   class="panel-pane pane-custom pane-2 margin-top-2 no-title block">
  
      
  
  <div class="pane-content">
    <script asyc="async" type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d0ea598a9fd4e18"></script>
<div class="addthis_inline_share_toolbox"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-related-news margin-top-2 hide-for-small-only no-title block"   class="panel-pane pane-related-news margin-top-2 hide-for-small-only no-title block">
  
      
  
  <div class="pane-content">
    <div class="most-views">
  <h2 class="widget-title bar-red text-uppercase">Related News</h2>
  <ul>
          <li><a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81-%E0%A6%B9%E0%A6%B2%E0%A7%8B-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A7%8B%E0%A6%AD%E0%A6%BF%E0%A6%A1-%E0%A7%A7%E0%A7%AF-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A8%C2%A0">শুরু হলো স্কুল শিক্ষার্থীদের কোভিড-১৯ টিকার নিবন্ধন </a></li>
          <li><a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A7%80%E0%A6%98%E0%A7%8D%E0%A6%B0%E0%A6%87-%E0%A6%95%E0%A7%8B%E0%A6%AD%E0%A6%BF%E0%A6%A1-%E0%A7%A7%E0%A7%AF%C2%A0%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE-%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE-%E0%A6%B9%E0%A6%AC%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80">শিশুদের শীঘ্রই কোভিড-১৯ টিকা দেওয়া হবে: স্বাস্থ্যমন্ত্রী</a></li>
          <li><a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A6%8F%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A7%87-%E0%A7%AE%E0%A7%A6-%E0%A6%B6%E0%A6%A4%E0%A6%BE%E0%A6%82%E0%A6%B6-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%93%E0%A6%A4%E0%A6%BE%E0%A7%9F-%E0%A6%86%E0%A6%B8%E0%A6%AC%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80">এপ্রিলের মধ্যে ৮০ শতাংশ মানুষ টিকার আওতায় আসবে: স্বাস্থ্যমন্ত্রী</a></li>
          <li><a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AE%E0%A6%A6%E0%A6%BF%E0%A6%A8-%E0%A7%AE%E0%A7%A6-%E0%A6%B2%E0%A6%BE%E0%A6%96-%E0%A6%A8%E0%A6%BE%E0%A6%97%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%B8%E0%A6%BF%E0%A6%A8-%E0%A6%A6%E0%A7%87%E0%A6%AC%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6">প্রধানমন্ত্রীর জন্মদিন: ৮০ লাখ নাগরিককে করোনার ভ্যাকসিন দেবে বাংলাদেশ</a></li>
          <li><a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A6%B6%E0%A6%A8%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%B0%E0%A7%87-%E0%A6%95%E0%A6%B0%E0%A6%BE-%E0%A6%AF%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%95%E0%A7%8B%E0%A6%AD%E0%A6%BF%E0%A6%A1-%E0%A6%9F%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%9F-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80">শনিবার থেকে বিমানবন্দরে করা যাবে কোভিড টেস্ট: স্বাস্থ্যমন্ত্রী</a></li>
      </ul>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print hide-for-small-only no-title block"   class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print hide-for-small-only no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_skyscraper_snd_left_bottom-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-tbs_skyscraper_snd_left_bottom" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-tbs_skyscraper_snd_left_bottom");
    });
  </script>
</div>
</div>  </div>

  
  </div>
  </div>
  <div class="large-6  small-12 columns print-body ">
    <div class="panel-pane pane-node-content no-title block"   class="panel-pane pane-node-content no-title block">
  
      
  
  <div class="pane-content">
    <article id="node-69922" class="node node-news odd view-mode-full">
  <header>
    <h1 class="hide-for-small-only " itemprop="headline">নভেম্বর থেকে প্রতি মাসে ৩ কোটি মানুষ টিকা পাবে: স্বাস্থ্যমন্ত্রী</h1>
  </header>

      <div class="intro">
      মন্ত্রী বলেন, চলতি মাসেও তিন কোটি ডোজ টিকা দেওয়া হবে। বিশ্ব স্বাস্থ্য সংস্থা ও চীনের কাছ থেকে যে শিডিউল পেয়েছি, সে অনুযায়ী প্রতি মাসে তিন কোটি ডোজের বেশি ভ্যাকসিন এদেশের মানুষ পাবে।
    </div>
    <div class="author-section show-for-print">
    <div class="author-name">
                    <strong class="color-black">টিবিএস রিপোর্ট </strong>
          </div>

    <div class="date">
      19 October, 2021, 11:30 pm    </div>
    <div class="date">
      Last modified: 19 October, 2021, 11:47 pm    </div>
  </div>
        <div class="section-media position-relative featured-image">
      <span class="lg-gallery" data-exthumbimage="https://www.tbsnews.net/bangla/sites/default/files/styles/very_big_1/public/images/2021/10/19/zahid_maleque.jpg?itok=9ytDaptR" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/very_big_1/public/images/2021/10/19/zahid_maleque.jpg?itok=9ytDaptR" data-sub-html="<div class='lg-caption'>স্বাস্থ্যমন্ত্রী জাহিদ মালেক। ফাইল ছবি</div>"> <span class="open-popup"><svg><use xlink:href="/sites/all/themes/sloth/images/icons.svg#open-popup"></use></svg></span><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/big_3/public/images/2021/10/19/zahid_maleque.jpg?itok=rzgOcNl6&amp;timestamp=1634665059 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/big_3/public/images/2021/10/19/zahid_maleque.jpg?itok=rzgOcNl6&amp;timestamp=1634665059" alt="" title="" />
</picture></span>
              <div class="caption text-justify">
          স্বাস্থ্যমন্ত্রী জাহিদ মালেক। ফাইল ছবি        </div>
          </div>
  
  
  <div class="text-center margin-bottom-1 hide-for-print">
      <div id="dfp-ad-tbs_lb_snd_ahl-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-tbs_lb_snd_ahl" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-tbs_lb_snd_ahl");
    });
  </script>
</div>
</div>  </div>

  <div class="section-content margin-bottom-2">
    <p class="rtejustify">আগামী নভেম্বর থেকে প্রতি মাসে তিন কোটি নাগরিককে টিকা দেওয়া হবে বলে জানিয়েছেন স্বাস্থ্যমন্ত্রী জাহিদ মালেক। </p>
<p class="rtejustify">তিনি বলেন, 'সরকার ২১ কোটি ডোজ টিকা কিনেছে, যা ধাপে ধাপে দেশে আসছে। এসব টিকা দিয়ে আমরা প্রতি মাসে তিন কোটি মানুষকে টিকা দিতে পারব।'</p>
<p class="rtejustify">আজ মঙ্গলবার (১৯ অক্টোবর) এক আলোচনা সভায় যোগ দিয়ে একথা বলেছেন স্বাস্থ্যমন্ত্রী। শেখ রাসেলের ৫৮তম জন্মদিন উপলক্ষে রাজধানীর শেখ রাসেল গ্যাস্ট্রোলিভার ইনস্টিটিউট অ্যান্ড হসপিটালে এ আলোচনা সভার আয়োজন করা হয়।   </p><div class="hide-for-print mb-20 text-center "><div id="dfp-ad-tbs_lb_snd_middle-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-tbs_lb_snd_middle" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-tbs_lb_snd_middle");
    });
  </script>
</div>
</div></div>
<p class="rtejustify">সেখানে মন্ত্রী বলেন, চলতি মাসেও তিন কোটি টিকা দেওয়া হবে। বিশ্ব স্বাস্থ্য সংস্থা ও চীনের কাছ থেকে যে শিডিউল পেয়েছি, সে অনুযায়ী প্রতি মাসে তিন কোটির বেশি ভ্যাকসিন এদেশের মানুষ পাবে। </p>
<p class="rtejustify">'ইতোমধ্যেই কিছু স্কুল শিক্ষার্থীকে পরীক্ষামূলকভাবে কোভিড-১৯ টিকা দেওয়া হয়েছে। খুব শিগগির স্কুল শিক্ষার্থীদের টিকাদানের একটি তালিকা ও সময়সূচি তৈরি করে আমরা তাদের টিকাদান শুরু করব।'</p>
<p class="rtejustify">জাহিদ মালেক আরো বলেন, 'আইসিটি বিভাগ মাধ্যমিক ও উচ্চ শিক্ষা অধিদপ্তরের সহায়তায় সময়সূচি তালিকা তৈরি করবে। সেই তালিকার পেলেই খুব তাড়াতাড়ি  ১২-১৭ বছরের শিশু-কিশোরদের টিকা কার্যক্রম শুরু হবে।'</p>
<p class="rtejustify">এসময় সম্প্রতি ঘটে যাওয়া সাম্প্রদায়িক সহিংসতার প্রসঙ্গ টেনে মন্ত্রী বলেন, হিন্দুদের ওপর হামলার মাধ্যমে সাম্প্রদায়িক সম্প্রীতি বিনষ্ট করে সরকার পতনের চেষ্টা করছে ষড়যন্ত্রকারীরা। মন্দির ভাঙা তাদের প্রধান উদ্দেশ্য নয়, সরকারের অবস্থান নড়বড়ে করে দেওয়াটাই প্রধান উদ্দেশ্য। একাত্তরে যারা দেশবিরোধী ষড়যন্ত্র করেছে তারাই এখন দেশকে অস্থিতিশীল করার ষড়যন্ত্র করছে।</p>
  </div>

  <div class="mb-20 text-center hide-for-print">
    <div id="dfp-ad-tbs_lb_snd_newsend-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-tbs_lb_snd_newsend" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-tbs_lb_snd_newsend");
    });
  </script>
</div>
</div>  </div>


        <div class="related-topic hide-for-print">
      <h3 class="widget-title bar-red color-red text-uppercase margin-bottom-1">Related Topics</h3>
              <h4 class="margin-bottom-0"><a href="/bangla/%E0%A6%9F%E0%A6%AA-%E0%A6%A8%E0%A6%BF%E0%A6%89%E0%A6%9C">টপ নিউজ</a></h4>
                    <p>স্বাস্থ্যমন্ত্রী জাহিদ মালেক / কোভিড-১৯ টিকাদান</p>
          </div>
  
</article>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block"   class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_rectangle_snd_bottom-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-tbs_rectangle_snd_bottom" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-tbs_rectangle_snd_bottom");
    });
  </script>
</div>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3 hide-for-print no-title block"   class="panel-pane pane-custom pane-3 hide-for-print no-title block">
  
      
  
  <div class="pane-content">
    <div class="margin-vertical-1 strip-bg-white padding-1">
<h3 class="widget-title bar-red color-red text-uppercase margin-bottom-1">Comments</h3>
<p>While most comments will be posted if they are on-topic and not abusive, moderation decisions are subjective. Published comments are readers’ own views and The Business Standard does not endorse any of the readers’ comments.</p>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/bn_IN/sdk.js#xfbml=1&version=v4.0&appId=434065700527142&autoLogAppEvents=1"></script>
<div class="fb-comments" data-href="https://www.tbsnews.net/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A6%A8%E0%A6%AD%E0%A7%87%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%B0-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF-%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%87-%E0%A7%A9-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE-%E0%A6%AA%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80" data-width="100%" data-numposts="5"></div>
</div>
  </div>

  
  </div>
  </div>
  <div class="columns small-12 large-3 hide-for-print ">
    <div class="panel-pane pane-dfp-pane text-center margin-bottom-1 no-title block"   class="panel-pane pane-dfp-pane text-center margin-bottom-1 no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_rectangle_snd_right-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-tbs_rectangle_snd_right" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-tbs_rectangle_snd_right");
    });
  </script>
</div>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane text-center margin-bottom-1 no-title block"   class="panel-pane pane-dfp-pane text-center margin-bottom-1 no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_microbar_snd_first-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-tbs_microbar_snd_first" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-tbs_microbar_snd_first");
    });
  </script>
</div>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-most-popular no-title block"   class="panel-pane pane-most-popular no-title block">
  
      
  
  <div class="pane-content">
    <div class="most-views">
  <h2 class="widget-title bar-red">MOST VIEWED</h2>
  <ul>
          <li>
        <div class="card relative card-list margin-bottom-0">

    
  
      <div class="card-image relative">
      <a href="/bangla/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95/%E0%A6%8F%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1-%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A6%9F%E0%A7%87%E0%A6%B0-%E0%A6%AB%E0%A6%B2%E0%A7%87-%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A6%9C%E0%A7%81%E0%A7%9C%E0%A7%87-%E0%A6%B8%E0%A7%83%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BF-%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%85%E0%A6%B8%E0%A6%82%E0%A6%96%E0%A7%8D%E0%A6%AF-%E0%A6%AD%E0%A7%82%E0%A6%A4%E0%A7%81%E0%A7%9C%E0%A7%87-%E0%A6%B6%E0%A6%B9%E0%A6%B0"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/10/15/china.jpg?itok=q8lfjB0U&amp;timestamp=1634307569 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/10/15/china.jpg?itok=q8lfjB0U&amp;timestamp=1634307569" alt="" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <div class="card-title">
      <a href="/bangla/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95/%E0%A6%8F%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1-%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A6%9F%E0%A7%87%E0%A6%B0-%E0%A6%AB%E0%A6%B2%E0%A7%87-%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A6%9C%E0%A7%81%E0%A7%9C%E0%A7%87-%E0%A6%B8%E0%A7%83%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BF-%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%85%E0%A6%B8%E0%A6%82%E0%A6%96%E0%A7%8D%E0%A6%AF-%E0%A6%AD%E0%A7%82%E0%A6%A4%E0%A7%81%E0%A7%9C%E0%A7%87-%E0%A6%B6%E0%A6%B9%E0%A6%B0">এভারগ্রান্ড সংকটের ফলে চীনজুড়ে সৃষ্টি হচ্ছে অসংখ্য 'ভূতুড়ে শহর'</a>    </div>

    
    
    
      </div>

</div>
      </li>
          <li>
        <div class="card relative card-list margin-bottom-0">

    
  
      <div class="card-image relative">
      <a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A7%A8%E0%A7%A6%E0%A7%A9%E0%A7%A6-%E0%A6%B8%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A6%87-%E0%A6%95%E0%A7%87%E0%A6%AC%E0%A6%B2-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%AE%E0%A6%BF%E0%A6%B2%E0%A6%AC%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/10/15/masss_rapid_transit_final-01_0_1.jpg?itok=WuJ9yWnB&amp;timestamp=1634235851 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/10/15/masss_rapid_transit_final-01_0_1.jpg?itok=WuJ9yWnB&amp;timestamp=1634235851" alt="" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <div class="card-title">
      <a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A7%A8%E0%A7%A6%E0%A7%A9%E0%A7%A6-%E0%A6%B8%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A6%87-%E0%A6%95%E0%A7%87%E0%A6%AC%E0%A6%B2-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%AE%E0%A6%BF%E0%A6%B2%E0%A6%AC%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0">২০৩০ সালের পরই কেবল স্বস্তি মিলবে যাত্রীদের</a>    </div>

    
    
    
      </div>

</div>
      </li>
          <li>
        <div class="card relative card-list margin-bottom-0">

    
  
      <div class="card-image relative">
      <a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A6%AE%E0%A7%81%E0%A6%B8%E0%A6%BE-%E0%A6%AC%E0%A6%BF%E0%A6%A8-%E0%A6%B6%E0%A6%AE%E0%A6%B8%E0%A7%87%E0%A6%B0-%E0%A6%8F%E0%A6%95%E0%A6%9C%E0%A6%A8-%E2%80%98%E0%A6%85%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%83%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%B6%E0%A7%82%E0%A6%A8%E0%A7%8D%E0%A6%AF%E2%80%99-%E0%A6%B2%E0%A7%8B%E0%A6%95-%E0%A6%A1%E0%A6%BF%E0%A6%AC%E0%A6%BF-%E0%A6%AF%E0%A7%81%E0%A6%97%E0%A7%8D%E0%A6%AE-%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A7%81%E0%A6%A8"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/10/12/musa_bin_shomsher_and_sp_harun.jpg?itok=pziyDTm-&amp;timestamp=1634050812 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/10/12/musa_bin_shomsher_and_sp_harun.jpg?itok=pziyDTm-&amp;timestamp=1634050812" alt="" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <div class="card-title">
      <a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A6%AE%E0%A7%81%E0%A6%B8%E0%A6%BE-%E0%A6%AC%E0%A6%BF%E0%A6%A8-%E0%A6%B6%E0%A6%AE%E0%A6%B8%E0%A7%87%E0%A6%B0-%E0%A6%8F%E0%A6%95%E0%A6%9C%E0%A6%A8-%E2%80%98%E0%A6%85%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%83%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%B6%E0%A7%82%E0%A6%A8%E0%A7%8D%E0%A6%AF%E2%80%99-%E0%A6%B2%E0%A7%8B%E0%A6%95-%E0%A6%A1%E0%A6%BF%E0%A6%AC%E0%A6%BF-%E0%A6%AF%E0%A7%81%E0%A6%97%E0%A7%8D%E0%A6%AE-%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A7%81%E0%A6%A8">মুসা বিন শমসের একজন ‘অন্তঃসারশূন্য’ লোক: ডিবি যুগ্ম কমিশনার হারুন </a>    </div>

    
    
    
      </div>

</div>
      </li>
          <li>
        <div class="card relative card-list margin-bottom-0">

    
  
      <div class="card-image relative">
      <a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%B0-%E0%A6%A7%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A6%97%E0%A6%AD%E0%A7%80%E0%A6%B0-%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A6%9F%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%B2%E0%A6%BE%E0%A6%B8%E0%A6%AC%E0%A6%B9%E0%A7%81%E0%A6%B2-%E0%A6%B9%E0%A7%8B%E0%A6%9F%E0%A7%87%E0%A6%B2-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%B2%E0%A7%8D%E0%A6%AA"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/10/14/upcoming_star_hotels_in_the_soup_updated-01_1.png?itok=Nq8HJkW_&amp;timestamp=1634153149 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/10/14/upcoming_star_hotels_in_the_soup_updated-01_1.png?itok=Nq8HJkW_&amp;timestamp=1634153149" alt="" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <div class="card-title">
      <a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%B0-%E0%A6%A7%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A6%97%E0%A6%AD%E0%A7%80%E0%A6%B0-%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A6%9F%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%B2%E0%A6%BE%E0%A6%B8%E0%A6%AC%E0%A6%B9%E0%A7%81%E0%A6%B2-%E0%A6%B9%E0%A7%8B%E0%A6%9F%E0%A7%87%E0%A6%B2-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%B2%E0%A7%8D%E0%A6%AA">মহামারির ধাক্কায় গভীর সংকটে বিলাসবহুল হোটেল প্রকল্প</a>    </div>

    
    
    
      </div>

</div>
      </li>
          <li>
        <div class="card relative card-list margin-bottom-0">

    
  
      <div class="card-image relative">
      <a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/%E0%A6%86%E0%A6%95%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%93-%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%9C%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%81%E0%A6%A8%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%98%E0%A6%9F%E0%A6%BE%E0%A6%A4%E0%A7%87-%E0%A6%9A%E0%A6%B2%E0%A7%87%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%86%E0%A6%B2%E0%A6%AE%E0%A6%97%E0%A7%80%E0%A6%B0"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/10/17/syed_alamgir.jpg?itok=jDnryb-t&amp;timestamp=1634444420 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/10/17/syed_alamgir.jpg?itok=jDnryb-t&amp;timestamp=1634444420" alt="" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <div class="card-title">
      <a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/%E0%A6%86%E0%A6%95%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%93-%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%9C%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%81%E0%A6%A8%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%98%E0%A6%9F%E0%A6%BE%E0%A6%A4%E0%A7%87-%E0%A6%9A%E0%A6%B2%E0%A7%87%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%86%E0%A6%B2%E0%A6%AE%E0%A6%97%E0%A7%80%E0%A6%B0">আকিজেও ম্যাজিকের পুনরাবৃত্তি ঘটাতে চলেছেন আলমগীর  </a>    </div>

    
    
    
      </div>

</div>
      </li>
          <li>
        <div class="card relative card-list margin-bottom-0">

    
  
      <div class="card-image relative">
      <a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B8%E0%A6%BE-%E0%A6%AC%E0%A6%B9%E0%A7%81%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%80%E0%A6%95%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A6%B6%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B6%E0%A6%BE%E0%A6%B2%E0%A7%80-%E0%A6%B9%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A6%BE%C2%A0"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/10/10/business_diversification_after_start_with_rmg-final-01_0_1.png?itok=3Z5q-mGn&amp;timestamp=1633806106 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/10/10/business_diversification_after_start_with_rmg-final-01_0_1.png?itok=3Z5q-mGn&amp;timestamp=1633806106" alt="" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <div class="card-title">
      <a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B8%E0%A6%BE-%E0%A6%AC%E0%A6%B9%E0%A7%81%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%80%E0%A6%95%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A6%B6%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B6%E0%A6%BE%E0%A6%B2%E0%A7%80-%E0%A6%B9%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A6%BE%C2%A0">ব্যবসা বহুমুখীকরণে আরও শক্তিশালী হয়েছে তারা </a>    </div>

    
    
    
      </div>

</div>
      </li>
      </ul>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block"   class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_rectangle_snd_right_bottom-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-tbs_rectangle_snd_right_bottom" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-tbs_rectangle_snd_right_bottom");
    });
  </script>
</div>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-related-news show-for-small-only no-title block"   class="panel-pane pane-related-news show-for-small-only no-title block">
  
      
  
  <div class="pane-content">
    <div class="most-views">
  <h2 class="widget-title bar-red text-uppercase">Related News</h2>
  <ul>
          <li><a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81-%E0%A6%B9%E0%A6%B2%E0%A7%8B-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A7%8B%E0%A6%AD%E0%A6%BF%E0%A6%A1-%E0%A7%A7%E0%A7%AF-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A8%C2%A0">শুরু হলো স্কুল শিক্ষার্থীদের কোভিড-১৯ টিকার নিবন্ধন </a></li>
          <li><a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B6%E0%A7%80%E0%A6%98%E0%A7%8D%E0%A6%B0%E0%A6%87-%E0%A6%95%E0%A7%8B%E0%A6%AD%E0%A6%BF%E0%A6%A1-%E0%A7%A7%E0%A7%AF%C2%A0%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE-%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE-%E0%A6%B9%E0%A6%AC%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80">শিশুদের শীঘ্রই কোভিড-১৯ টিকা দেওয়া হবে: স্বাস্থ্যমন্ত্রী</a></li>
          <li><a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A6%8F%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A7%87-%E0%A7%AE%E0%A7%A6-%E0%A6%B6%E0%A6%A4%E0%A6%BE%E0%A6%82%E0%A6%B6-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%93%E0%A6%A4%E0%A6%BE%E0%A7%9F-%E0%A6%86%E0%A6%B8%E0%A6%AC%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80">এপ্রিলের মধ্যে ৮০ শতাংশ মানুষ টিকার আওতায় আসবে: স্বাস্থ্যমন্ত্রী</a></li>
          <li><a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AE%E0%A6%A6%E0%A6%BF%E0%A6%A8-%E0%A7%AE%E0%A7%A6-%E0%A6%B2%E0%A6%BE%E0%A6%96-%E0%A6%A8%E0%A6%BE%E0%A6%97%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%B8%E0%A6%BF%E0%A6%A8-%E0%A6%A6%E0%A7%87%E0%A6%AC%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6">প্রধানমন্ত্রীর জন্মদিন: ৮০ লাখ নাগরিককে করোনার ভ্যাকসিন দেবে বাংলাদেশ</a></li>
          <li><a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A6%B6%E0%A6%A8%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%B0%E0%A7%87-%E0%A6%95%E0%A6%B0%E0%A6%BE-%E0%A6%AF%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%95%E0%A7%8B%E0%A6%AD%E0%A6%BF%E0%A6%A1-%E0%A6%9F%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%9F-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80">শনিবার থেকে বিমানবন্দরে করা যাবে কোভিড টেস্ট: স্বাস্থ্যমন্ত্রী</a></li>
      </ul>
</div>
  </div>

  
  </div>
  </div>
</div>

  <div class="panel-pane pane-dfp-pane text-center hide-for-print mb-20 no-title block"   class="panel-pane pane-dfp-pane text-center hide-for-print mb-20 no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_lb_snd_bottom-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-tbs_lb_snd_bottom" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-tbs_lb_snd_bottom");
    });
  </script>
</div>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-most-popular hide-for-print no-title block"   class="panel-pane pane-most-popular hide-for-print no-title block">
  
      
  
  <div class="pane-content">
    <div class="row mt-10">
  <div class="columns  small-12">
    <h2 class="single-cat-title text-center  text-uppercase">
      Most Read
    </h2>
  </div>
      <div class="columns small-12 medium-2 mb-20" >
      <div class="card relative">

        <div class="card-number text-center">1</div>
  
  
      <div class="card-image relative">
      <a href="/bangla/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95/%E0%A6%8F%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1-%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A6%9F%E0%A7%87%E0%A6%B0-%E0%A6%AB%E0%A6%B2%E0%A7%87-%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A6%9C%E0%A7%81%E0%A7%9C%E0%A7%87-%E0%A6%B8%E0%A7%83%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BF-%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%85%E0%A6%B8%E0%A6%82%E0%A6%96%E0%A7%8D%E0%A6%AF-%E0%A6%AD%E0%A7%82%E0%A6%A4%E0%A7%81%E0%A7%9C%E0%A7%87-%E0%A6%B6%E0%A6%B9%E0%A6%B0"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/10/15/china.jpg?itok=q8lfjB0U&amp;timestamp=1634307569 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/10/15/china.jpg?itok=q8lfjB0U&amp;timestamp=1634307569" alt="" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section strip-bg-white pl-10 pr-10">
          <div class="eyebrow text-uppercase">
        <a href="/bangla/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0">ফিচার</a>      </div>
    
        <h3 class="card-title">
      <a href="/bangla/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95/%E0%A6%8F%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1-%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A6%9F%E0%A7%87%E0%A6%B0-%E0%A6%AB%E0%A6%B2%E0%A7%87-%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A6%9C%E0%A7%81%E0%A7%9C%E0%A7%87-%E0%A6%B8%E0%A7%83%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BF-%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%85%E0%A6%B8%E0%A6%82%E0%A6%96%E0%A7%8D%E0%A6%AF-%E0%A6%AD%E0%A7%82%E0%A6%A4%E0%A7%81%E0%A7%9C%E0%A7%87-%E0%A6%B6%E0%A6%B9%E0%A6%B0">এভারগ্রান্ড সংকটের ফলে চীনজুড়ে সৃষ্টি হচ্ছে অসংখ্য 'ভূতুড়ে শহর'</a>    </h3>

    
    
    
      </div>

</div>
    </div>
      <div class="columns small-12 medium-2 mb-20" >
      <div class="card relative">

        <div class="card-number text-center">2</div>
  
  
      <div class="card-image relative">
      <a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A7%A8%E0%A7%A6%E0%A7%A9%E0%A7%A6-%E0%A6%B8%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A6%87-%E0%A6%95%E0%A7%87%E0%A6%AC%E0%A6%B2-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%AE%E0%A6%BF%E0%A6%B2%E0%A6%AC%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/10/15/masss_rapid_transit_final-01_0_1.jpg?itok=WuJ9yWnB&amp;timestamp=1634235851 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/10/15/masss_rapid_transit_final-01_0_1.jpg?itok=WuJ9yWnB&amp;timestamp=1634235851" alt="" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section strip-bg-white pl-10 pr-10">
          <div class="eyebrow text-uppercase">
        <a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6">বাংলাদেশ</a>      </div>
    
        <h3 class="card-title">
      <a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A7%A8%E0%A7%A6%E0%A7%A9%E0%A7%A6-%E0%A6%B8%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A6%87-%E0%A6%95%E0%A7%87%E0%A6%AC%E0%A6%B2-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%AE%E0%A6%BF%E0%A6%B2%E0%A6%AC%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0">২০৩০ সালের পরই কেবল স্বস্তি মিলবে যাত্রীদের</a>    </h3>

    
    
    
      </div>

</div>
    </div>
      <div class="columns small-12 medium-2 mb-20" >
      <div class="card relative">

        <div class="card-number text-center">3</div>
  
  
      <div class="card-image relative">
      <a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A6%AE%E0%A7%81%E0%A6%B8%E0%A6%BE-%E0%A6%AC%E0%A6%BF%E0%A6%A8-%E0%A6%B6%E0%A6%AE%E0%A6%B8%E0%A7%87%E0%A6%B0-%E0%A6%8F%E0%A6%95%E0%A6%9C%E0%A6%A8-%E2%80%98%E0%A6%85%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%83%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%B6%E0%A7%82%E0%A6%A8%E0%A7%8D%E0%A6%AF%E2%80%99-%E0%A6%B2%E0%A7%8B%E0%A6%95-%E0%A6%A1%E0%A6%BF%E0%A6%AC%E0%A6%BF-%E0%A6%AF%E0%A7%81%E0%A6%97%E0%A7%8D%E0%A6%AE-%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A7%81%E0%A6%A8"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/10/12/musa_bin_shomsher_and_sp_harun.jpg?itok=pziyDTm-&amp;timestamp=1634050812 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/10/12/musa_bin_shomsher_and_sp_harun.jpg?itok=pziyDTm-&amp;timestamp=1634050812" alt="" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section strip-bg-white pl-10 pr-10">
          <div class="eyebrow text-uppercase">
        <a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6">বাংলাদেশ</a>      </div>
    
        <h3 class="card-title">
      <a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A6%AE%E0%A7%81%E0%A6%B8%E0%A6%BE-%E0%A6%AC%E0%A6%BF%E0%A6%A8-%E0%A6%B6%E0%A6%AE%E0%A6%B8%E0%A7%87%E0%A6%B0-%E0%A6%8F%E0%A6%95%E0%A6%9C%E0%A6%A8-%E2%80%98%E0%A6%85%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%83%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%B6%E0%A7%82%E0%A6%A8%E0%A7%8D%E0%A6%AF%E2%80%99-%E0%A6%B2%E0%A7%8B%E0%A6%95-%E0%A6%A1%E0%A6%BF%E0%A6%AC%E0%A6%BF-%E0%A6%AF%E0%A7%81%E0%A6%97%E0%A7%8D%E0%A6%AE-%E0%A6%95%E0%A6%AE%E0%A6%BF%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A7%81%E0%A6%A8">মুসা বিন শমসের একজন ‘অন্তঃসারশূন্য’ লোক: ডিবি যুগ্ম কমিশনার হারুন </a>    </h3>

    
    
    
      </div>

</div>
    </div>
      <div class="columns small-12 medium-2 mb-20" >
      <div class="card relative">

        <div class="card-number text-center">4</div>
  
  
      <div class="card-image relative">
      <a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%B0-%E0%A6%A7%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A6%97%E0%A6%AD%E0%A7%80%E0%A6%B0-%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A6%9F%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%B2%E0%A6%BE%E0%A6%B8%E0%A6%AC%E0%A6%B9%E0%A7%81%E0%A6%B2-%E0%A6%B9%E0%A7%8B%E0%A6%9F%E0%A7%87%E0%A6%B2-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%B2%E0%A7%8D%E0%A6%AA"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/10/14/upcoming_star_hotels_in_the_soup_updated-01_1.png?itok=Nq8HJkW_&amp;timestamp=1634153149 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/10/14/upcoming_star_hotels_in_the_soup_updated-01_1.png?itok=Nq8HJkW_&amp;timestamp=1634153149" alt="" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section strip-bg-white pl-10 pr-10">
          <div class="eyebrow text-uppercase">
        <a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF">অর্থনীতি</a>      </div>
    
        <h3 class="card-title">
      <a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%B0-%E0%A6%A7%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A6%97%E0%A6%AD%E0%A7%80%E0%A6%B0-%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A6%9F%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%B2%E0%A6%BE%E0%A6%B8%E0%A6%AC%E0%A6%B9%E0%A7%81%E0%A6%B2-%E0%A6%B9%E0%A7%8B%E0%A6%9F%E0%A7%87%E0%A6%B2-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A6%B2%E0%A7%8D%E0%A6%AA">মহামারির ধাক্কায় গভীর সংকটে বিলাসবহুল হোটেল প্রকল্প</a>    </h3>

    
    
    
      </div>

</div>
    </div>
      <div class="columns small-12 medium-2 mb-20" >
      <div class="card relative">

        <div class="card-number text-center">5</div>
  
  
      <div class="card-image relative">
      <a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/%E0%A6%86%E0%A6%95%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%93-%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%9C%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%81%E0%A6%A8%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%98%E0%A6%9F%E0%A6%BE%E0%A6%A4%E0%A7%87-%E0%A6%9A%E0%A6%B2%E0%A7%87%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%86%E0%A6%B2%E0%A6%AE%E0%A6%97%E0%A7%80%E0%A6%B0"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/10/17/syed_alamgir.jpg?itok=jDnryb-t&amp;timestamp=1634444420 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/10/17/syed_alamgir.jpg?itok=jDnryb-t&amp;timestamp=1634444420" alt="" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section strip-bg-white pl-10 pr-10">
          <div class="eyebrow text-uppercase">
        <a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF">অর্থনীতি</a>      </div>
    
        <h3 class="card-title">
      <a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/%E0%A6%86%E0%A6%95%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%93-%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%9C%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%81%E0%A6%A8%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%98%E0%A6%9F%E0%A6%BE%E0%A6%A4%E0%A7%87-%E0%A6%9A%E0%A6%B2%E0%A7%87%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%86%E0%A6%B2%E0%A6%AE%E0%A6%97%E0%A7%80%E0%A6%B0">আকিজেও ম্যাজিকের পুনরাবৃত্তি ঘটাতে চলেছেন আলমগীর  </a>    </h3>

    
    
    
      </div>

</div>
    </div>
      <div class="columns small-12 medium-2 mb-20" >
      <div class="card relative">

        <div class="card-number text-center">6</div>
  
  
      <div class="card-image relative">
      <a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B8%E0%A6%BE-%E0%A6%AC%E0%A6%B9%E0%A7%81%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%80%E0%A6%95%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A6%B6%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B6%E0%A6%BE%E0%A6%B2%E0%A7%80-%E0%A6%B9%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A6%BE%C2%A0"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/10/10/business_diversification_after_start_with_rmg-final-01_0_1.png?itok=3Z5q-mGn&amp;timestamp=1633806106 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2021/10/10/business_diversification_after_start_with_rmg-final-01_0_1.png?itok=3Z5q-mGn&amp;timestamp=1633806106" alt="" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section strip-bg-white pl-10 pr-10">
          <div class="eyebrow text-uppercase">
        <a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF">অর্থনীতি</a>      </div>
    
        <h3 class="card-title">
      <a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B8%E0%A6%BE-%E0%A6%AC%E0%A6%B9%E0%A7%81%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%80%E0%A6%95%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A6%B6%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B6%E0%A6%BE%E0%A6%B2%E0%A7%80-%E0%A6%B9%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A6%BE%C2%A0">ব্যবসা বহুমুখীকরণে আরও শক্তিশালী হয়েছে তারা </a>    </h3>

    
    
    
      </div>

</div>
    </div>
  
</div>


  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane no-title block"   class="panel-pane pane-dfp-pane no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_popup_article-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-tbs_popup_article" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-tbs_popup_article");
    });
  </script>
</div>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-1 no-title block"   class="panel-pane pane-custom pane-1 no-title block">
  
      
  
  <div class="pane-content">
    <div class="row">
  <div class="column">
  <div id="taboola-below-article-thumbnails"></div>
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-below-article-thumbnails',
      placement: 'Below Article Thumbnails',
      target_type: 'mix'
    });
    
  </script>
 </div>
</div>  </div>

  
  </div>

  </div>
          </div>
        <!--/.l-main region -->

        
              </main>
      <!--/.l-main -->

      <!--.l-footer -->
      <footer class="l-footer" role="contentinfo">
        <div class="row">
          <div class="column relative mb-20">
            <div class="footer-logo hide-for-print">
              <img class="logo" src="/sites/all/themes/sloth/images/footer_logo.svg" alt="The Business Standard">
            </div>
            <a href="javascript:void(0)" class="back-to-top hide-for-print flex-container align-middle align-center flex-dir-column">
              <svg class="chil">
                <use xlink:href="/sites/all/themes/sloth/images/icons.svg#up-arrow"></use>
              </svg>
              <div class="text-uppercase">Top</div>
            </a>
            <div class="divider border-bottom"></div>
          </div>
        </div>

        
                  <div class="row">
            <div class="footer columns">
                <section class="block block-block no-title odd first last block-count-2 block-region-footer block-1">
  
      
  <div  class="block-content content">  <div class="p-contact show-for-print">
<h4>Contact Us</h4>
<p><strong>The Business Standard</strong>
<p>Main Office -4/A, Eskaton Garden, Dhaka- 1000</p>
<p>Phone: +8801847 416158 - 59</p>
<p>Send Opinion articles to - <a href="mailto:oped.tbs@gmail.com">oped.tbs@gmail.com</a></p>
<p>For advertisement- <a href="mailto:sales@tbsnews.net">sales@tbsnews.net</a></p>
</div>
  </div>
  </section>            </div>
          </div>
                          <div class="bottom-footer">
            <div class="row">
                              <div class="column">
                  <p class="footer-copyright text-center">Copyright &copy; 2020 THE BUSINESS STANDARD  All rights reserved. Technical Partner: <a href="https://rsi-lab.com/">RSI Lab</a></p>
                </div>
                          </div>
          </div>
              </footer>
      <!--/.l-footer -->
    </div>

  </div>
</div>
<!--/.page -->


  <div class="footer-sticky strip-bg-white position-fixed text-center hide-for-print">
    <a href="#" class="sticky-toogle position-absolute">&nbsp;</a>
      <section class="block block-dfp no-title odd first last block-count-3 block-region-footer-sticky block-tbs-sticky-snd">
  
      
  <div  class="block-content content">  <div id="dfp-ad-tbs_sticky_snd-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-tbs_sticky_snd" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-tbs_sticky_snd");
    });
  </script>
</div>
</div>  </div>
  </section>  </div>
  <script type="text/javascript" src="/bangla/sites/default/files/advagg_js/js__J3blB92vI_PhWTwlzBx-K84t_mAXcnyiMRLv7bbimyA__-YWhQxbej_Otu3CuxTenZMg-MPH6j9PMIORMY_Zotts__r-QsK0yQERLZ220iic4DvBPOqtZxwGa1hB37RzPRkFA.js"></script>
  </body>
</html>
