<!DOCTYPE html>
<html class="no-js" lang="en" dir="ltr">
<head>
  <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//ctools" />
<link rel="preconnect" href="//ctools" />
<link rel="dns-prefetch" href="//tbsnews.net" />
<link rel="preconnect" href="//tbsnews.net" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin="" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="preconnect" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="preconnect" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="preconnect" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" />
<link rel="preconnect" href="//stats.g.doubleclick.net" />
<meta charset="utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//tbsnews.net" />
<!--[if IE 9]>
<link rel="prefetch" href="//tbsnews.net" />
<![endif]-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/bd-thebusinessstandard-bn/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script type="text/javascript">
window.pg=window.pg||[];pg.acq=pg.acq||[];
pg.acq.push(function() {

//FB Pixel code

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2789286657983999');
fbq('track', 'PageView');

});
</script>

<script src="//m2d.m2.ai/pg.tbsnews.banglaarticle.js" async> </script>
<script type="text/javascript" src="//cdn.pubguru.com/fb.js"></script><link rel="amphtml" href="https://www.tbsnews.net/bangla/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95/news-details-92030?amp" />
<link rel="shortcut icon" href="https://www.tbsnews.net/bangla/sites/all/themes/sloth/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "ন্যাটোর সদস্যপদ পেতে আবেদন করবে ফিনল্যান্ড: সুইডেনের পররাষ্ট্রমন্ত্রী",
            "description": "“আমরা সবাই কমবেশি জানি যে তারা (ফিনল্যান্ড) ন্যাটোর সদস্যপদের জন্য আবেদন করবে। এবং এটি পুরো ভারসাম্যকে বদলে দেবে; যদি আমাদের এই অঞ্চলের একটি দেশও যোগ দেয়, তাহলে নিঃসন্দেহে উত্তেজনা বাড়বে।”",
            "author": {
                "@type": "Person",
                "name": "টিবিএস ডেস্ক"
            },
            "publisher": {
                "@type": "Organization",
                "name": "The Business Standard",
                "url": "https://tbsnews.net",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://tbsnews.net/sites/all/themes/sloth/logo.png"
                }
            },
            "datePublished": "2022-05-02T13:35:00+06:00",
            "dateModified": "2022-05-02T13:36:16+06:00",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.tbsnews.net/bangla/sites/default/files/styles/big_3/public/images/2022/05/02/finland_flag_r.jpg?itok=JfXGu3BT"
            },
            "mainEntityOfPage": "https://www.tbsnews.net/bangla/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95/news-details-92030"
        },
        {
            "@type": "WebPage",
            "breadcrumb": {
                "@type": "BreadcrumbList",
                "itemListElement": [
                    {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Home",
                        "item": "https://www.tbsnews.net/bangla/"
                    },
                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "আন্তর্জাতিক",
                        "item": "https://www.tbsnews.net/bangla/%25E0%25A6%2586%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A6%25BF%25E0%25A6%2595"
                    }
                ]
            }
        },
        {
            "@type": "Organization",
            "name": "The Business Standard",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "4/A",
                "addressLocality": "Eskaton Garden",
                "addressRegion": "Dhaka",
                "postalCode": "1000",
                "addressCountry": "BD"
            },
            "contactPoint": {
                "@type": "ContactPoint",
                "telephone": "+8801847416158",
                "contactType": "customer service",
                "email": "online.businessstandard@gmail.com"
            },
            "url": "https://tbsnews.net",
            "sameAs": [
                "https://www.facebook.com/tbsnews.net",
                "https://www.instagram.com/tbsnews.bd",
                "https://twitter.com/tbsnewsdotnet",
                "https://www.linkedin.com/company/the-business-standard"
            ],
            "logo": {
                "@type": "ImageObject",
                "url": "https://tbsnews.net/sites/all/themes/sloth/logo.png"
            }
        }
    ]
}</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="1" />
<meta name="description" content="“আমরা সবাই কমবেশি জানি যে তারা (ফিনল্যান্ড) ন্যাটোর সদস্যপদের জন্য আবেদন করবে। এবং এটি পুরো ভারসাম্যকে বদলে দেবে; যদি আমাদের এই অঞ্চলের একটি দেশও যোগ দেয়, তাহলে নিঃসন্দেহে উত্তেজনা বাড়বে।”" />
<link rel="canonical" href="https://www.tbsnews.net/bangla/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95/news-details-92030" />
<link rel="shortlink" href="https://www.tbsnews.net/bangla/node/92030" />
<meta property="fb:app_id" content="434065700527142" />
<meta property="og:site_name" content="The Business Standard" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tbsnews.net/bangla/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95/news-details-92030" />
<meta property="og:title" content="ন্যাটোর সদস্যপদ পেতে আবেদন করবে ফিনল্যান্ড: সুইডেনের পররাষ্ট্রমন্ত্রী" />
<meta property="og:description" content="“আমরা সবাই কমবেশি জানি যে তারা (ফিনল্যান্ড) ন্যাটোর সদস্যপদের জন্য আবেদন করবে। এবং এটি পুরো ভারসাম্যকে বদলে দেবে; যদি আমাদের এই অঞ্চলের একটি দেশও যোগ দেয়, তাহলে নিঃসন্দেহে উত্তেজনা বাড়বে।”" />
<meta property="og:updated_time" content="2022-05-02T13:36:16+06:00" />
<meta property="og:image" content="https://www.tbsnews.net/bangla/sites/default/files/styles/social_share/public/images/2022/05/02/finland_flag_r.jpg?itok=h08eDCWz" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="314" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tbsnewsdotnet" />
<meta name="twitter:url" content="https://www.tbsnews.net/bangla/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95/news-details-92030" />
<meta name="twitter:title" content="ন্যাটোর সদস্যপদ পেতে আবেদন করবে ফিনল্যান্ড: সুইডেনের পররাষ্ট্রমন্ত্রী" />
<meta name="twitter:description" content="“আমরা সবাই কমবেশি জানি যে তারা (ফিনল্যান্ড) ন্যাটোর সদস্যপদের জন্য আবেদন করবে। এবং এটি পুরো ভারসাম্যকে বদলে দেবে; যদি আমাদের এই অঞ্চলের একটি দেশও যোগ দেয়, তাহলে নিঃসন্দেহে উত্তেজনা বাড়বে।”" />
<meta name="twitter:image" content="https://www.tbsnews.net/bangla/sites/default/files/styles/social_share/public/images/2022/05/02/finland_flag_r.jpg?itok=h08eDCWz" />
<meta property="article:published_time" content="2022-05-02T13:35:00+06:00" />
<meta property="article:modified_time" content="2022-05-02T13:36:16+06:00" />
  <title>ন্যাটোর সদস্যপদ পেতে আবেদন করবে ফিনল্যান্ড: সুইডেনের পররাষ্ট্রমন্ত্রী | The Business Standard</title>
  <link type="text/css" rel="stylesheet" href="/bangla/sites/default/files/advagg_css/css__Ws0HP4LsxLTSIQT2XRJDDgMKmgUJq0TOcNpi3RQwvAI__ju0vXsnsh9XqvbtiPJfrV3tsQF-YB37gPFWc_YPul1E__r-QsK0yQERLZ220iic4DvBPOqtZxwGa1hB37RzPRkFA.css" media="all" />
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script type="text/javascript">window.jQuery || document.write("<script src='/bangla/sites/all/modules/contrib/jquery_update/replace/jquery/3.1/jquery.min.js'>\x3C/script>")</script>
<script type="text/javascript">jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script type="text/javascript" src="/bangla/sites/default/files/advagg_js/js__cqc45FUetjXVrvXd6zAf31IlLot_-Hg_Kk_Oqeh9JQY__MWXr4Ho1NewvCDlvx5xSXnqxISb3QPH14w4dODy_byI__r-QsK0yQERLZ220iic4DvBPOqtZxwGa1hB37RzPRkFA.js"></script>
<script type="text/javascript">document.createElement( "picture" );</script>
<script type="text/javascript" src="/bangla/sites/default/files/advagg_js/js__Kb9D3R3c0q1lJLcr_JGSdRGpf4mtOGX5fvidYc-iaug__zHrmtF0i6gli-Q2_G_NKlwWoS9B4FxkOT8VkSwTqDgw__r-QsK0yQERLZ220iic4DvBPOqtZxwGa1hB37RzPRkFA.js"></script>
<script type="text/javascript">(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-141759906-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("set", "anonymizeIp", true);ga("set", "dimension1", "bn");ga("set", "dimension2", "news");ga("set", "dimension3", "92030");ga("set", "dimension4", "3623");ga("send", "pageview");</script>
<script type="text/javascript" src="/bangla/sites/default/files/advagg_js/js__CdTS1_aoTcFdCtuuqQtZsRFN1VQlW_098mvTB-hXOVA__xtWiHw2wp--jcpDMm-YID9pFi_jDbI75qX5VdZMzoGE__r-QsK0yQERLZ220iic4DvBPOqtZxwGa1hB37RzPRkFA.js"></script>
<script type="text/javascript">jQuery.extend(Drupal.settings, {"basePath":"\/bangla\/","pathPrefix":"","ajaxPageState":{"theme":"sloth","theme_token":"CAJWebara9DR7kOdYRRoFxadzYbN2JA7m5DRsugfGHM","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/plugins\/aspectratio\/ls.aspectratio.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/picture\/picture_wysiwyg.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/libraries\/lightGallery\/dist\/css\/lightgallery.min.css":1,"sites\/all\/themes\/sloth\/css\/sloth.css":1,"public:\/\/ctools\/css\/0b89462e0f7e24697801e044e7b0edba.css":1},"js":{"sites\/all\/modules\/contrib\/picture\/picturefill\/picturefill.min.js":1,"sites\/all\/modules\/contrib\/picture\/picture.min.js":1,"sites\/all\/libraries\/lightGallery\/dist\/js\/lightgallery-all.min.js":1,"sites\/all\/themes\/sloth\/js\/image_popup.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/3.1.1\/jquery.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery-migrate\/3\/jquery-migrate.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/lazysizes.min.js":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/plugins\/aspectratio\/ls.aspectratio.min.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"sites\/all\/themes\/sloth\/js\/what-input.min.js":1,"sites\/all\/themes\/sloth\/js\/foundation.min.js":1,"sites\/all\/themes\/sloth\/scripts\/foundation.init.js":1,"sites\/all\/themes\/sloth\/scripts\/svgxuse.min.js":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"}});</script>
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-92030 node-type-news site-name-the-business-standard section-আন্তর্জাতিক theme-sloth" >
  <div id="fb-root"></div>
  <div class="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <!--.page -->
<div role="document" class="page off-canvas-wrapper">
  <div class="inner-wrap off-canvas-wrapper-inner" id="inner-wrap" data-off-canvas-wrapper>

    <aside id="off-canvas-menu" class="off-canvas position-left" data-off-canvas>
      <button class="close-button" aria-label="Close menu" type="button" data-close>
        <span aria-hidden="true">&times;</span>
      </button>

              <ul id="main-menu" class="menu dropdown" data-dropdown-menu=""><li class="first leaf" title=""><a href="/bangla/" title="">মূলপাতা</a></li><li class="leaf"><a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF">অর্থনীতি</a></li><li class="leaf"><a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6">বাংলাদেশ</a></li><li class="leaf"><a href="/bangla/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95">আন্তর্জাতিক</a></li><li class="leaf" id="menu-sports"><a href="/bangla/%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE" id="menu-sports">খেলা</a></li><li class="leaf"><a href="/bangla/%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%A6%E0%A6%A8">বিনোদন</a></li><li class="leaf"><a href="/bangla/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0">ফিচার</a></li><li class="leaf mid-easel"><a href="/bangla/%E0%A6%87%E0%A6%9C%E0%A7%87%E0%A6%B2" class="mid-easel">ইজেল</a></li><li class="leaf"><a href="/bangla/%E0%A6%AE%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A6%A4">মতামত</a></li><li class="leaf"><a href="/bangla/%E0%A6%85%E0%A6%AB%E0%A6%AC%E0%A6%BF%E0%A6%9F">অফবিট</a></li><li class="leaf"><a href="/bangla/%E0%A6%9A%E0%A6%BE%E0%A6%95%E0%A6%B0%E0%A6%BF">চাকরি</a></li><li class="leaf"><a href="/bangla/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%B8">প্রবাস</a></li><li class="leaf"><a href="/bangla/%E0%A6%85%E0%A6%A8%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%AF">অন্যান্য</a></li><li class="last leaf english"><a href="//tbsnews.net" class="english">English</a></li></ul>          </aside>

    <div class="off-canvas-content" data-off-canvas-content>

      <!--.l-header -->
      <header role="banner" class="l-header">
        <div class="header-top" id="header-top">
          <div class="row align-middle align-justify">
            <div class="column  medium-expand hide-for-print">
              <a href="/bangla/"><img class="logo" src="https://www.tbsnews.net/bangla/sites/all/themes/sloth/logo.svg" alt="The Business Standard" /></a>              <span class="bn-logo color-white">বাংলা</span>
            </div>
            <div class="column shrink show-for-print">
              <img src="/sites/all/themes/sloth/logo.png" alt="">
            </div>
            <!-- <div class="column shrink">
              <div class="mug-short flex-container">
                <div class="mug-image">

                  <img src="https://picsum.photos/id/1002/120/144" alt="">
                </div>
                <div class="description">
                  <div class="eyebrow text-uppercase">Exclusive </div>
                  <h2 class="mug-title">Praesent ac</h2>
                  <p>Curabitur suscipit suscipit tellus. Nullam nulla eros,. Nullam nulla eros </p>
                </div>
              </div>
            </div> -->
            <div class="column shrink hide-for-small-only">
              <a href="/">
                <img src="/sites/all/themes/sloth/images/TBS_Icon_Grey.png" alt="tbs">
              </a>
            </div>
            <div class="column small-12 show-for-print">
              <div class="date color-dark-green ">
                <strong>MONDAY,</strong> MAY 02, 2022              </div>
            </div>
          </div>
        </div>

                  <!--.top-bar -->
                      <div id="top-bar-sticky-container" class="hide-for-print" data-sticky-container>
            <div class="top-bar-sticky-wrapper " data-sticky data-margin-top="0" data-top-anchor="header-top:bottom" data-sticky-on="small">
                    <div class="row">
            <div class="column">
              <div class="top-bar padding-top-0 padding-bottom-0">
                <div class="top-bar-left">
                                    <div class="flex-container align-middle align-justify">
                    <a class="bs-round-logo hide-for-print" href="/">
                      <svg class="">
                        <use
                          xlink:href="/sites/all/themes/sloth/images/icons.svg#bs_round"></use>
                      </svg>
                    </a>
                                        <div class="date bar-red color-dark-green">
                      <strong>MONDAY,</strong> MAY 02, 2022                    </div>
                    <div class="flex-container align-middle">
                      <div class="title-bar hide-for-large" data-responsive-toggle="responsive-menu" data-hide-for="large">
                        <button class="menu-icon" type="button" data-toggle="responsive-menu"></button>
                      </div>
                    </div>
                                      </div>
                
                </div>

                                  <div class="top-bar-right hide-for-print" id="responsive-menu">
                    <ul id="main-menu" class="menu dropdown" data-dropdown-menu=""><li class="first leaf" title=""><a href="/bangla/" title="">মূলপাতা</a></li><li class="leaf"><a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF">অর্থনীতি</a></li><li class="leaf"><a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6">বাংলাদেশ</a></li><li class="leaf"><a href="/bangla/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95">আন্তর্জাতিক</a></li><li class="leaf" id="menu-sports"><a href="/bangla/%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE" id="menu-sports">খেলা</a></li><li class="leaf"><a href="/bangla/%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%A6%E0%A6%A8">বিনোদন</a></li><li class="leaf"><a href="/bangla/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0">ফিচার</a></li><li class="leaf mid-easel"><a href="/bangla/%E0%A6%87%E0%A6%9C%E0%A7%87%E0%A6%B2" class="mid-easel">ইজেল</a></li><li class="leaf"><a href="/bangla/%E0%A6%AE%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A6%A4">মতামত</a></li><li class="leaf"><a href="/bangla/%E0%A6%85%E0%A6%AB%E0%A6%AC%E0%A6%BF%E0%A6%9F">অফবিট</a></li><li class="leaf"><a href="/bangla/%E0%A6%9A%E0%A6%BE%E0%A6%95%E0%A6%B0%E0%A6%BF">চাকরি</a></li><li class="leaf"><a href="/bangla/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%B8">প্রবাস</a></li><li class="leaf"><a href="/bangla/%E0%A6%85%E0%A6%A8%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%AF">অন্যান্য</a></li><li class="last leaf english"><a href="//tbsnews.net" class="english">English</a></li></ul>                  </div>
                              </div>
            </div>
          </div>

                      </div>
            </div>
                    <!--/.top-bar -->
                      </header>
      <!--/.l-header -->

      
      
      
      <!--.l-main -->
      <main role="main" class="l-main">
        <!-- .l-main region -->
        <div class=" main">
          
          <a id="main-content"></a>

          
          
                      <div class="local-tasks">
                                        </div>
          
          
            
      
  <div  class="block-content content">    <div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block"   class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_lb_ban_art_top-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-LB-BAN-ART-TOP -->
<div id='TBS-LB-BAN-ART-TOP'></div>


</div>  </div>

  
  </div>

<div class="row clearfix mid-section">
  <div class="columns small-12 large-3 hide-for-print">
    <div class="panel-pane pane-node-title show-for-small-only mb-20 no-title block"   class="panel-pane pane-node-title show-for-small-only mb-20 no-title block">
  
      
  
  <div class="pane-content">
    <div class="h1">ন্যাটোর সদস্যপদ পেতে আবেদন করবে ফিনল্যান্ড: সুইডেনের পররাষ্ট্রমন্ত্রী</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-news-details-left no-title block"   class="panel-pane pane-news-details-left no-title block">
  
      
  
  <div class="pane-content">
    <h2 class="widget-title bar-red  color-red text-uppercase">
  <a href="/bangla/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95">আন্তর্জাতিক</a></h2>
<div class="author-section">
  <!-- <a href="">
    <img class="thumb circle" src="https://via.placeholder.com/100/100" width="68px" height="68px" alt="">
  </a> -->
  <div class="author-name">
              <strong class="color-black">টিবিএস ডেস্ক</strong>
      </div>

  <div class="date">
    02 May, 2022, 01:35 pm  </div>
  <div class="date">
    Last modified: 02 May, 2022, 01:36 pm  </div>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 margin-top-2 no-title block"   class="panel-pane pane-custom pane-2 margin-top-2 no-title block">
  
      
  
  <div class="pane-content">
    <script asyc="async" type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d0ea598a9fd4e18"></script>
<div class="addthis_inline_share_toolbox"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-related-news margin-top-2 hide-for-small-only no-title block"   class="panel-pane pane-related-news margin-top-2 hide-for-small-only no-title block">
  
      
  
  <div class="pane-content">
    <div class="most-views">
  <h2 class="widget-title bar-red text-uppercase">Related News</h2>
  <ul>
          <li><a href="/bangla/%E0%A6%AD%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%93/news-details-92018">রাশিয়া-ইউক্রেন যুদ্ধে ন্যাটো কী করছে?</a></li>
          <li><a href="/bangla/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95/news-details-91990">রুবলে গ্যাস কিনছে ১০ ইউরোপীয় দেশ, দাবি হাঙ্গেরির</a></li>
          <li><a href="/bangla/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95/news-details-91918">মারিউপোলের ইস্পাত কারখানায় বাড়ছে মৃত্যুর আশঙ্কা</a></li>
          <li><a href="/bangla/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95/news-details-91830">কিয়েভে অস্ত্র সরবরাহ বন্ধে যুক্তরাষ্ট্র-ন্যাটোর প্রতি রাশিয়ার আহ্বান </a></li>
          <li><a href="/bangla/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95/news-details-91810">ফিনল্যান্ড, সুইডেন ন্যাটোতে যোগ দিলে ইউরোপের নিরাপত্তাব্যবস্থায় আসবে বড় ধরনের পরিবর্তন</a></li>
      </ul>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print hide-for-small-only no-title block"   class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print hide-for-small-only no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_rect_ban_art_mid_lt-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-RECT-BAN-ART-MID-LT -->
<div id='TBS-RECT-BAN-ART-MID-LT'></div>


</div>  </div>

  
  </div>
  </div>
  <div class="large-6  small-12 columns print-body ">
    <div class="panel-pane pane-node-content no-title block"   class="panel-pane pane-node-content no-title block">
  
      
  
  <div class="pane-content">
    <article id="node-92030" class="node node-news odd view-mode-full">
  <header>
    <h1 class="hide-for-small-only " itemprop="headline">ন্যাটোর সদস্যপদ পেতে আবেদন করবে ফিনল্যান্ড: সুইডেনের পররাষ্ট্রমন্ত্রী</h1>
  </header>

      <div class="intro">
      “আমরা সবাই কমবেশি জানি যে তারা (ফিনল্যান্ড) ন্যাটোর সদস্যপদের জন্য আবেদন করবে। এবং এটি পুরো ভারসাম্যকে বদলে দেবে; যদি আমাদের এই অঞ্চলের একটি দেশও যোগ দেয়, তাহলে নিঃসন্দেহে উত্তেজনা বাড়বে।”    </div>
    <div class="author-section show-for-print">
    <div class="author-name">
                    <strong class="color-black">টিবিএস ডেস্ক</strong>
          </div>

    <div class="date">
      02 May, 2022, 01:35 pm    </div>
    <div class="date">
      Last modified: 02 May, 2022, 01:36 pm    </div>
  </div>
        <div class="section-media position-relative featured-image">
      <span class="lg-gallery" data-exthumbimage="https://www.tbsnews.net/bangla/sites/default/files/styles/very_big_1/public/images/2022/05/02/finland_flag_r.jpg?itok=5lC5c0ol" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/very_big_1/public/images/2022/05/02/finland_flag_r.jpg?itok=5lC5c0ol" data-sub-html=""> <span class="open-popup"><svg><use xlink:href="/sites/all/themes/sloth/images/icons.svg#open-popup"></use></svg></span><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/big_3/public/images/2022/05/02/finland_flag_r.jpg?itok=JfXGu3BT&amp;timestamp=1651476553 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/big_3/public/images/2022/05/02/finland_flag_r.jpg?itok=JfXGu3BT&amp;timestamp=1651476553" alt="" title="" />
</picture></span>
          </div>
  
  
  <div class="text-center margin-bottom-1 hide-for-print">
    <div id="dfp-ad-tbs_lb_ban_art_01-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-LB-BAN-ART-01 -->
<div id='TBS-LB-BAN-ART-01'></div>


</div>  </div>

  <div class="section-content margin-bottom-2">
    <p class="rtejustify">ফিনল্যান্ড প্রায় নিশ্চিতভাবেই ন্যাটোর সদস্যপদের জন্য আবেদন করবে। রোববার এক টেলিভিশন চ্যানেলে এ কথা বলেছেন সুইডেনের পররাষ্ট্রমন্ত্রী অ্যান লিন্ডে। </p>
<p class="rtejustify">ইউক্রেনে রুশ আগ্রাসনের পর সুইডেন এবং তার পূর্বাঞ্চলীয় প্রতিবেশী ফিনল্যান্ড উভয় দেশই নিজেদের নিরাপত্তানীতি পুনর্বিবেচনা করতে বাধ্য হয়েছে। নর্ডিক অঞ্চলের দুইদেশই সামরিক নিরপেক্ষতা নীতির ওপর ভিত্তি করে জাতীয় নিরাপত্তাব্যবস্থা গড়ে তুলেছে। কিন্তু রাশিয়া-ইউক্রেন সংঘাত জাতীয় নিরাপত্তার ক্ষেত্রে তাদের এই চিরায়ত বিশ্বাসের জায়গায় অনেকটা সন্দেহ ধরিয়ে দিয়েছে। তাই দেশের সার্বভৌমত্ব ও নিরাপত্তার খাতিরে তারা এখন পশ্চিমা সামরিক জোট ন্যাটোতে যোগ দেওয়ার কথা ভাবছে, এমন গুঞ্জন শোনা যাচ্ছে কয়েকদিন ধরেই।</p>
<p class="rtejustify">সুইডিশ টেলিভিশন এসভিটিতে লিন্ডে বলেন, "আমরা সবাই কমবেশি জানি যে তারা (ফিনল্যান্ড) ন্যাটোর সদস্যপদের জন্য আবেদন করবে। এবং এটি পুরো ভারসাম্যকে বদলে দেবে; যদি আমাদের এই অঞ্চলের একটি দেশও যোগ দেয়, তাহলে নিঃসন্দেহে উত্তেজনা বাড়বে।"</p><div class="hide-for-print mb-20 text-center "><div id="dfp-ad-tbs_lb_ban_art_02-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-LB-BAN-ART-02 -->
<div id='TBS-LB-BAN-ART-02'></div>


</div></div>
<p class="rtejustify">ফিনল্যান্ড সত্যিই ন্যাটোতে যোগদান করবে বলে তিনি মনে করেন কিনা জানতে চাইলে লিন্ডে বলেন, "আমি মনে করি আপনি এটি অনেকটা নিশ্চিতভাবেই বলতে পারেন।"</p>
<p class="rtejustify">সুইডেন এবং ফিনল্যান্ড পশ্চিমা সামরিক জোটে ন্যাটোতে যোগ দেবে কিনা সে বিষয়ে আগামী সপ্তাহ নাগাদ সিদ্ধান্ত নেওয়া হবে বলে আশা করা হচ্ছে।</p>
<p class="rtejustify">ফিনল্যান্ডের পররাষ্ট্রমন্ত্রী পেক্কা হাভিস্তো শুক্রবার বলেছেন, তিনি আশা করছেন ফিনল্যান্ড এবং সুইডেন একই সময়ে একই সিদ্ধান্ত নেবে।</p>
<hr />
<p class="rtejustify"> </p>
<ul>
<li class="rtejustify"><em><strong>সূত্র: রয়টার্স </strong></em><br />
	 </li>
</ul>
  </div>

  <div class="mb-20 text-center hide-for-print">
    <div id="dfp-ad-tbs_lb_ban_art_03-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-LB-BAN-ART-03 -->
<div id='TBS-LB-BAN-ART-03'></div>


</div>  </div>


        <div class="related-topic hide-for-print">
      <h3 class="widget-title bar-red color-red text-uppercase margin-bottom-1">Related Topics</h3>
              <h4 class="margin-bottom-0"><a href="/bangla/%E0%A6%9F%E0%A6%AA-%E0%A6%A8%E0%A6%BF%E0%A6%89%E0%A6%9C">টপ নিউজ</a></h4>
                    <p>রাশিয়া-ইউক্রেন দ্বন্দ্ব / ন্যাটো / ফিনল্যান্ড / সুইডেন</p>
          </div>
  
</article>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3 hide-for-print no-title block"   class="panel-pane pane-custom pane-3 hide-for-print no-title block">
  
      
  
  <div class="pane-content">
    <div class="margin-vertical-1 strip-bg-white padding-1">
<h3 class="widget-title bar-red color-red text-uppercase margin-bottom-1">Comments</h3>
<p>While most comments will be posted if they are on-topic and not abusive, moderation decisions are subjective. Published comments are readers’ own views and The Business Standard does not endorse any of the readers’ comments.</p>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/bn_IN/sdk.js#xfbml=1&version=v4.0&appId=434065700527142&autoLogAppEvents=1"></script>
<div class="fb-comments" data-href="https://www.tbsnews.net/bangla/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95/news-details-92030" data-width="100%" data-numposts="5"></div>
</div>
  </div>

  
  </div>
  </div>
  <div class="columns small-12 large-3 hide-for-print ">
    <div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block"   class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_rect_ban_art_top_rt-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-RECT-BAN-ART-TOP-RT -->
<div id='TBS-RECT-BAN-ART-TOP-RT'></div>


</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-most-popular no-title block"   class="panel-pane pane-most-popular no-title block">
  
      
  
  <div class="pane-content">
    <div class="most-views">
  <h2 class="widget-title bar-red">MOST VIEWED</h2>
  <ul>
          <li>
        <div class="card relative card-list margin-bottom-0">

    
  
      <div class="card-image relative">
      <a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/news-details-91398"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/04/27/gas-oil-bloomberg.jpg?itok=KVkxpMGu&amp;timestamp=1651036950 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/04/27/gas-oil-bloomberg.jpg?itok=KVkxpMGu&amp;timestamp=1651036950" alt="" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <div class="card-title">
      <a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/news-details-91398">সিলেটে গ্যাসের নতুন মজুদ পেল বাপেক্স</a>    </div>

    
    
    
      </div>

</div>
      </li>
          <li>
        <div class="card relative card-list margin-bottom-0">

    
  
      <div class="card-image relative">
      <a href="/bangla/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0/news-details-91070"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/04/24/843d9f1230203df68d86572b348fd271_0.jpg?itok=XBlKJd9E&amp;timestamp=1650808634 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/04/24/843d9f1230203df68d86572b348fd271_0.jpg?itok=XBlKJd9E&amp;timestamp=1650808634" alt="" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <div class="card-title">
      <a href="/bangla/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0/news-details-91070">পৃথিবী থেকে হারিয়ে যাওয়া ৫ অদ্ভুত এয়ারলাইনস!  </a>    </div>

    
    
    
      </div>

</div>
      </li>
          <li>
        <div class="card relative card-list margin-bottom-0">

    
  
      <div class="card-image relative">
      <a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-90858"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/04/22/insurance-services-from-bank-insurance-co-partnership.jpg?itok=fmErvXRE&amp;timestamp=1650648596 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/04/22/insurance-services-from-bank-insurance-co-partnership.jpg?itok=fmErvXRE&amp;timestamp=1650648596" alt="" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <div class="card-title">
      <a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-90858">চলতি বছর থেকেই ব্যাংক থেকে আপনার বিমা করতে পারবেন</a>    </div>

    
    
    
      </div>

</div>
      </li>
          <li>
        <div class="card relative card-list margin-bottom-0">

    
  
      <div class="card-image relative">
      <a href="/bangla/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0/news-details-91218"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/04/25/278380390_1169346983901278_8611100536919982178_n.jpg?itok=a5ODWpIA&amp;timestamp=1650902737 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/04/25/278380390_1169346983901278_8611100536919982178_n.jpg?itok=a5ODWpIA&amp;timestamp=1650902737" alt="" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <div class="card-title">
      <a href="/bangla/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0/news-details-91218">ম্যান্দা কী? জামালপুরের ‘ম্যান্দা’ এখন ঢাকায়!</a>    </div>

    
    
    
      </div>

</div>
      </li>
          <li>
        <div class="card relative card-list margin-bottom-0">

    
  
      <div class="card-image relative">
      <a href="/bangla/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0/news-details-91754"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/04/29/bill_gates.jpg?itok=YrIXU12e&amp;timestamp=1651235750 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/04/29/bill_gates.jpg?itok=YrIXU12e&amp;timestamp=1651235750" alt="" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <div class="card-title">
      <a href="/bangla/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0/news-details-91754">যে ১৩ অভ্যাস বিল গেটসকে বিলিয়নিয়ার হতে সাহায্য করেছে</a>    </div>

    
    
    
      </div>

</div>
      </li>
          <li>
        <div class="card relative card-list margin-bottom-0">

    
  
      <div class="card-image relative">
      <a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/news-details-91098"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/04/25/ctg_port_container_photo_4.jpg?itok=U9tm3CZ_&amp;timestamp=1650858448 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/04/25/ctg_port_container_photo_4.jpg?itok=U9tm3CZ_&amp;timestamp=1650858448" alt="" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section">
    
        <div class="card-title">
      <a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/news-details-91098">‘ফুল অটোমেটেড বন্দরে পরিণত হয়েছে চট্টগ্রাম বন্দর’ </a>    </div>

    
    
    
      </div>

</div>
      </li>
      </ul>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block"   class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_rect_ban_art_mid_rt-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-RECT-BAN-ART-MID-RT -->
<div id='TBS-RECT-BAN-ART-MID-RT'></div>


</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-related-news show-for-small-only no-title block"   class="panel-pane pane-related-news show-for-small-only no-title block">
  
      
  
  <div class="pane-content">
    <div class="most-views">
  <h2 class="widget-title bar-red text-uppercase">Related News</h2>
  <ul>
          <li><a href="/bangla/%E0%A6%AD%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%93/news-details-92018">রাশিয়া-ইউক্রেন যুদ্ধে ন্যাটো কী করছে?</a></li>
          <li><a href="/bangla/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95/news-details-91990">রুবলে গ্যাস কিনছে ১০ ইউরোপীয় দেশ, দাবি হাঙ্গেরির</a></li>
          <li><a href="/bangla/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95/news-details-91918">মারিউপোলের ইস্পাত কারখানায় বাড়ছে মৃত্যুর আশঙ্কা</a></li>
          <li><a href="/bangla/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95/news-details-91830">কিয়েভে অস্ত্র সরবরাহ বন্ধে যুক্তরাষ্ট্র-ন্যাটোর প্রতি রাশিয়ার আহ্বান </a></li>
          <li><a href="/bangla/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95/news-details-91810">ফিনল্যান্ড, সুইডেন ন্যাটোতে যোগ দিলে ইউরোপের নিরাপত্তাব্যবস্থায় আসবে বড় ধরনের পরিবর্তন</a></li>
      </ul>
</div>
  </div>

  
  </div>
  </div>
</div>

  <div class="panel-pane pane-dfp-pane text-center hide-for-print mb-20 no-title block"   class="panel-pane pane-dfp-pane text-center hide-for-print mb-20 no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_lb_snd_bottom-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-LB-SND-Bottom -->
<div id='TBS-LB-SND-Bottom'></div>


</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-most-popular hide-for-print no-title block"   class="panel-pane pane-most-popular hide-for-print no-title block">
  
      
  
  <div class="pane-content">
    <div class="row mt-10">
  <div class="columns  small-12">
    <h2 class="single-cat-title text-center  text-uppercase">
      Most Read
    </h2>
  </div>
      <div class="columns small-12 medium-2 mb-20" >
      <div class="card relative">

        <div class="card-number text-center">1</div>
  
  
      <div class="card-image relative">
      <a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/news-details-91398"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/04/27/gas-oil-bloomberg.jpg?itok=KVkxpMGu&amp;timestamp=1651036950 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/04/27/gas-oil-bloomberg.jpg?itok=KVkxpMGu&amp;timestamp=1651036950" alt="" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section strip-bg-white pl-10 pr-10">
          <div class="eyebrow text-uppercase">
        <a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6">বাংলাদেশ</a>      </div>
    
        <h3 class="card-title">
      <a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/news-details-91398">সিলেটে গ্যাসের নতুন মজুদ পেল বাপেক্স</a>    </h3>

    
    
    
      </div>

</div>
    </div>
      <div class="columns small-12 medium-2 mb-20" >
      <div class="card relative">

        <div class="card-number text-center">2</div>
  
  
      <div class="card-image relative">
      <a href="/bangla/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0/news-details-91070"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/04/24/843d9f1230203df68d86572b348fd271_0.jpg?itok=XBlKJd9E&amp;timestamp=1650808634 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/04/24/843d9f1230203df68d86572b348fd271_0.jpg?itok=XBlKJd9E&amp;timestamp=1650808634" alt="" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section strip-bg-white pl-10 pr-10">
          <div class="eyebrow text-uppercase">
        <a href="/bangla/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0">ফিচার</a>      </div>
    
        <h3 class="card-title">
      <a href="/bangla/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0/news-details-91070">পৃথিবী থেকে হারিয়ে যাওয়া ৫ অদ্ভুত এয়ারলাইনস!  </a>    </h3>

    
    
    
      </div>

</div>
    </div>
      <div class="columns small-12 medium-2 mb-20" >
      <div class="card relative">

        <div class="card-number text-center">3</div>
  
  
      <div class="card-image relative">
      <a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-90858"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/04/22/insurance-services-from-bank-insurance-co-partnership.jpg?itok=fmErvXRE&amp;timestamp=1650648596 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/04/22/insurance-services-from-bank-insurance-co-partnership.jpg?itok=fmErvXRE&amp;timestamp=1650648596" alt="" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section strip-bg-white pl-10 pr-10">
          <div class="eyebrow text-uppercase">
        <a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF">অর্থনীতি</a>      </div>
    
        <h3 class="card-title">
      <a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-90858">চলতি বছর থেকেই ব্যাংক থেকে আপনার বিমা করতে পারবেন</a>    </h3>

    
    
    
      </div>

</div>
    </div>
      <div class="columns small-12 medium-2 mb-20" >
      <div class="card relative">

        <div class="card-number text-center">4</div>
  
  
      <div class="card-image relative">
      <a href="/bangla/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0/news-details-91218"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/04/25/278380390_1169346983901278_8611100536919982178_n.jpg?itok=a5ODWpIA&amp;timestamp=1650902737 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/04/25/278380390_1169346983901278_8611100536919982178_n.jpg?itok=a5ODWpIA&amp;timestamp=1650902737" alt="" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section strip-bg-white pl-10 pr-10">
          <div class="eyebrow text-uppercase">
        <a href="/bangla/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0">ফিচার</a>      </div>
    
        <h3 class="card-title">
      <a href="/bangla/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0/news-details-91218">ম্যান্দা কী? জামালপুরের ‘ম্যান্দা’ এখন ঢাকায়!</a>    </h3>

    
    
    
      </div>

</div>
    </div>
      <div class="columns small-12 medium-2 mb-20" >
      <div class="card relative">

        <div class="card-number text-center">5</div>
  
  
      <div class="card-image relative">
      <a href="/bangla/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0/news-details-91754"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/04/29/bill_gates.jpg?itok=YrIXU12e&amp;timestamp=1651235750 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/04/29/bill_gates.jpg?itok=YrIXU12e&amp;timestamp=1651235750" alt="" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section strip-bg-white pl-10 pr-10">
          <div class="eyebrow text-uppercase">
        <a href="/bangla/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0">ফিচার</a>      </div>
    
        <h3 class="card-title">
      <a href="/bangla/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0/news-details-91754">যে ১৩ অভ্যাস বিল গেটসকে বিলিয়নিয়ার হতে সাহায্য করেছে</a>    </h3>

    
    
    
      </div>

</div>
    </div>
      <div class="columns small-12 medium-2 mb-20" >
      <div class="card relative">

        <div class="card-number text-center">6</div>
  
  
      <div class="card-image relative">
      <a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/news-details-91098"><picture  class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/04/25/ctg_port_container_photo_4.jpg?itok=U9tm3CZ_&amp;timestamp=1650858448 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/04/25/ctg_port_container_photo_4.jpg?itok=U9tm3CZ_&amp;timestamp=1650858448" alt="" title="" />
</picture></a>
      
      
      
          </div>
  
  <div class="card-section strip-bg-white pl-10 pr-10">
          <div class="eyebrow text-uppercase">
        <a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6">বাংলাদেশ</a>      </div>
    
        <h3 class="card-title">
      <a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/news-details-91098">‘ফুল অটোমেটেড বন্দরে পরিণত হয়েছে চট্টগ্রাম বন্দর’ </a>    </h3>

    
    
    
      </div>

</div>
    </div>
  
</div>


  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane no-title block"   class="panel-pane pane-dfp-pane no-title block">
  
      
  
  <div class="pane-content">
    <div id="dfp-ad-tbs_popup_article-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-popup-Article -->
<div id='TBS-popup-Article'></div>


</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-1 no-title block"   class="panel-pane pane-custom pane-1 no-title block">
  
      
  
  <div class="pane-content">
    <div class="row">
  <div class="column">
  <div id="taboola-below-article-thumbnails"></div>
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-below-article-thumbnails',
      placement: 'Below Article Thumbnails',
      target_type: 'mix'
    });
    
  </script>
 </div>
</div>  </div>

  
  </div>

  </div>
          </div>
        <!--/.l-main region -->

        
              </main>
      <!--/.l-main -->

      <!--.l-footer -->
      <footer class="l-footer" role="contentinfo">
        <div class="row">
          <div class="column relative mb-20">
            <div class="footer-logo hide-for-print">
              <img class="logo" src="/sites/all/themes/sloth/images/footer_logo.svg" alt="The Business Standard">
            </div>
            <a href="javascript:void(0)" class="back-to-top hide-for-print flex-container align-middle align-center flex-dir-column">
              <svg class="chil">
                <use xlink:href="/sites/all/themes/sloth/images/icons.svg#up-arrow"></use>
              </svg>
              <div class="text-uppercase">Top</div>
            </a>
            <div class="divider border-bottom"></div>
          </div>
        </div>

        
                  <div class="row">
            <div class="footer columns">
                <section class="block block-block no-title odd first last block-count-2 block-region-footer block-1">
  
      
  <div  class="block-content content">  <div class="p-contact show-for-print">
<h4>Contact Us</h4>
<p><strong>The Business Standard</strong>
<p>Main Office -4/A, Eskaton Garden, Dhaka- 1000</p>
<p>Phone: +8801847 416158 - 59</p>
<p>Send Opinion articles to - <a href="mailto:oped.tbs@gmail.com">oped.tbs@gmail.com</a></p>
<p>For advertisement- <a href="mailto:sales@tbsnews.net">sales@tbsnews.net</a></p>
</div>
  </div>
  </section>            </div>
          </div>
                          <div class="bottom-footer">
            <div class="row">
                              <div class="column">
                  <p class="footer-copyright text-center">Copyright &copy; 2022 THE BUSINESS STANDARD  All rights reserved. Technical Partner: <a href="https://rsi-lab.com/">RSI Lab</a></p>
                </div>
                          </div>
          </div>
              </footer>
      <!--/.l-footer -->
    </div>

  </div>
</div>
<!--/.page -->


  <div class="footer-sticky strip-bg-white position-fixed text-center hide-for-print">
    <a href="#" class="sticky-toogle position-absolute">&nbsp;</a>
      <section class="block block-dfp no-title odd first last block-count-3 block-region-footer-sticky block-tbs-lb-ban-art-sticky">
  
      
  <div  class="block-content content">  <div id="dfp-ad-tbs_lb_ban_art_sticky-wrapper" class="dfp-tag-wrapper">
<!-- slot name : TBS-LB-BAN-ART-STICKY -->
<div id='TBS-LB-BAN-ART-STICKY'></div>


</div>  </div>
  </section>  </div>
  <script type="text/javascript" src="/bangla/sites/default/files/advagg_js/js__J3blB92vI_PhWTwlzBx-K84t_mAXcnyiMRLv7bbimyA__-YWhQxbej_Otu3CuxTenZMg-MPH6j9PMIORMY_Zotts__r-QsK0yQERLZ220iic4DvBPOqtZxwGa1hB37RzPRkFA.js"></script>
  </body>
</html>
