<!DOCTYPE html>
<html class="no-js" lang="en" dir="ltr">
<head>
<!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//ctools" />
<link rel="preconnect" href="//ctools" />
<link rel="dns-prefetch" href="//tbsnews.net" />
<link rel="preconnect" href="//tbsnews.net" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin="" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="preconnect" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="preconnect" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="preconnect" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" />
<link rel="preconnect" href="//stats.g.doubleclick.net" />
<meta charset="utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//tbsnews.net" />
<!--[if IE 9]>
<link rel="prefetch" href="//tbsnews.net" />
<![endif]-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/bd-thebusinessstandard-bn/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script type="text/javascript">
window.pg=window.pg||[];pg.acq=pg.acq||[];
pg.acq.push(function() {

//FB Pixel code

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2789286657983999');
fbq('track', 'PageView');

});
</script>
<script src="//m2d.m2.ai/pg.tbsnews.banglaarticle.js" async> </script>
<script type="text/javascript" src="//cdn.pubguru.com/fb.js"></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WDGFWMB');</script>

<link rel="amphtml" href="https://www.tbsnews.net/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-111374?amp" />
<link rel="shortcut icon" href="https://www.tbsnews.net/bangla/sites/all/themes/sloth/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "ডলার কেনায় খরচ কমেছে ব্যাংকগুলোর",
            "description": "একদিনের ইন্টারব্যাংকে ডলারের দাম ১ টাকা ২৫ পয়সা কমে এখন ১০৫ টাকা ৫০ পয়সা",
            "author": {
                "@type": "Person",
                "name": "তন্ময় মোদক"
            },
            "publisher": {
                "@type": "Organization",
                "name": "The Business Standard",
                "url": "https://tbsnews.net",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://tbsnews.net/sites/all/themes/sloth/logo.png"
                }
            },
            "datePublished": "2022-09-20T11:45:00+06:00",
            "dateModified": "2022-09-20T11:47:55+06:00",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.tbsnews.net/bangla/sites/default/files/styles/big_3/public/images/2022/09/20/interbank_dollar_rate_info.jpg?itok=ylfD5Xgz"
            },
            "mainEntityOfPage": "https://www.tbsnews.net/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-111374"
        },
        {
            "@type": "WebPage",
            "breadcrumb": {
                "@type": "BreadcrumbList",
                "itemListElement": [
                    {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Home",
                        "item": "https://www.tbsnews.net/bangla/"
                    },
                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "অর্থনীতি",
                        "item": "https://www.tbsnews.net/bangla/%25E0%25A6%2585%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25A5%25E0%25A6%25A8%25E0%25A7%2580%25E0%25A6%25A4%25E0%25A6%25BF"
                    }
                ]
            }
        },
        {
            "@type": "Organization",
            "name": "The Business Standard",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "4/A",
                "addressLocality": "Eskaton Garden",
                "addressRegion": "Dhaka",
                "postalCode": "1000",
                "addressCountry": "BD"
            },
            "contactPoint": {
                "@type": "ContactPoint",
                "telephone": "+8801847416158",
                "contactType": "customer service",
                "email": "online.businessstandard@gmail.com"
            },
            "url": "https://tbsnews.net",
            "sameAs": [
                "https://www.facebook.com/tbsnews.net",
                "https://www.instagram.com/tbsnews.bd",
                "https://twitter.com/tbsnewsdotnet",
                "https://www.linkedin.com/company/the-business-standard"
            ],
            "logo": {
                "@type": "ImageObject",
                "url": "https://tbsnews.net/sites/all/themes/sloth/logo.png"
            }
        }
    ]
}</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="1" />
<meta name="description" content="একদিনের ইন্টারব্যাংকে ডলারের দাম ১ টাকা ২৫ পয়সা কমে এখন ১০৫ টাকা ৫০ পয়সা" />
<link rel="canonical" href="https://www.tbsnews.net/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-111374" />
<link rel="shortlink" href="https://www.tbsnews.net/bangla/node/111374" />
<meta property="fb:app_id" content="434065700527142" />
<meta property="og:site_name" content="The Business Standard" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tbsnews.net/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-111374" />
<meta property="og:title" content="ডলার কেনায় খরচ কমেছে ব্যাংকগুলোর" />
<meta property="og:description" content="একদিনের ইন্টারব্যাংকে ডলারের দাম ১ টাকা ২৫ পয়সা কমে এখন ১০৫ টাকা ৫০ পয়সা" />
<meta property="og:updated_time" content="2022-09-20T11:47:55+06:00" />
<meta property="og:image" content="https://www.tbsnews.net/bangla/sites/default/files/styles/social_share/public/images/2022/09/20/interbank_dollar_rate_info.jpg?itok=9_T5yWQ5" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="314" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tbsnewsdotnet" />
<meta name="twitter:url" content="https://www.tbsnews.net/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-111374" />
<meta name="twitter:title" content="ডলার কেনায় খরচ কমেছে ব্যাংকগুলোর" />
<meta name="twitter:description" content="একদিনের ইন্টারব্যাংকে ডলারের দাম ১ টাকা ২৫ পয়সা কমে এখন ১০৫ টাকা ৫০ পয়সা" />
<meta name="twitter:image" content="https://www.tbsnews.net/bangla/sites/default/files/styles/social_share/public/images/2022/09/20/interbank_dollar_rate_info.jpg?itok=9_T5yWQ5" />
<meta property="article:published_time" content="2022-09-20T11:45:00+06:00" />
<meta property="article:modified_time" content="2022-09-20T11:47:55+06:00" />
<title>ডলার কেনায় খরচ কমেছে ব্যাংকগুলোর | The Business Standard</title>
<link type="text/css" rel="stylesheet" href="/bangla/sites/default/files/advagg_css/css__Ws0HP4LsxLTSIQT2XRJDDgMKmgUJq0TOcNpi3RQwvAI__taV_ggZERN_9QGwG2JOO4ZPYhtQ497I1wahsuNFvzmQ__r-QsK0yQERLZ220iic4DvBPOqtZxwGa1hB37RzPRkFA.css" media="all" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script type="text/javascript">window.jQuery || document.write("<script src='/bangla/sites/all/modules/contrib/jquery_update/replace/jquery/3.1/jquery.min.js'>\x3C/script>")</script>
<script type="text/javascript">jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script type="text/javascript" src="/bangla/sites/default/files/advagg_js/js__cqc45FUetjXVrvXd6zAf31IlLot_-Hg_Kk_Oqeh9JQY__MWXr4Ho1NewvCDlvx5xSXnqxISb3QPH14w4dODy_byI__r-QsK0yQERLZ220iic4DvBPOqtZxwGa1hB37RzPRkFA.js"></script>
<script type="text/javascript">document.createElement( "picture" );</script>
<script type="text/javascript" src="/bangla/sites/default/files/advagg_js/js__Kb9D3R3c0q1lJLcr_JGSdRGpf4mtOGX5fvidYc-iaug__zHrmtF0i6gli-Q2_G_NKlwWoS9B4FxkOT8VkSwTqDgw__r-QsK0yQERLZ220iic4DvBPOqtZxwGa1hB37RzPRkFA.js"></script>
<script type="text/javascript">(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-141759906-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("set", "anonymizeIp", true);ga("set", "dimension1", "bn");ga("set", "dimension2", "news");ga("set", "dimension3", "111374");ga("set", "dimension4", "14");ga("send", "pageview");</script>
<script type="text/javascript" src="/bangla/sites/default/files/advagg_js/js__SPHQY5PwMKaRxgNNVXVaBxY3f9dk-7DNUkfjOAk64Ak__prvg0pSoIBO_zUi7vY4ORxRlkmjFic3TPZ265kOujIo__r-QsK0yQERLZ220iic4DvBPOqtZxwGa1hB37RzPRkFA.js"></script>
<script type="text/javascript">jQuery.extend(Drupal.settings, {"basePath":"\/bangla\/","pathPrefix":"","ajaxPageState":{"theme":"sloth","theme_token":"3LyVejde6r6Kfq1Ay2oTG-A8yMXIDkVPegq2qxwfELw","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/plugins\/aspectratio\/ls.aspectratio.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/picture\/picture_wysiwyg.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/libraries\/lightGallery\/dist\/css\/lightgallery.min.css":1,"sites\/all\/themes\/sloth\/css\/sloth.css":1,"public:\/\/ctools\/css\/0b89462e0f7e24697801e044e7b0edba.css":1},"js":{"sites\/all\/modules\/contrib\/picture\/picturefill\/picturefill.min.js":1,"sites\/all\/modules\/contrib\/picture\/picture.min.js":1,"sites\/all\/libraries\/lightGallery\/dist\/js\/lightgallery-all.min.js":1,"sites\/all\/themes\/sloth\/js\/image_popup.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/3.1.1\/jquery.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery-migrate\/3\/jquery-migrate.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/lazysizes.min.js":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/plugins\/aspectratio\/ls.aspectratio.min.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"sites\/all\/themes\/sloth\/js\/what-input.min.js":1,"sites\/all\/themes\/sloth\/js\/foundation.min.js":1,"sites\/all\/themes\/sloth\/scripts\/foundation.init.js":1,"sites\/all\/themes\/sloth\/scripts\/svgxuse.min.js":1,"sites\/all\/themes\/sloth\/scripts\/custom.js":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"}});</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-111374 node-type-news site-name-the-business-standard section-অর্থনীতি theme-sloth">
<div id="fb-root"></div>
<div class="skip-link" class="nocontent">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>

<div role="document" class="page off-canvas-wrapper">
<div class="inner-wrap off-canvas-wrapper-inner" id="inner-wrap" data-off-canvas-wrapper>
<aside id="off-canvas-menu" class="off-canvas position-left" data-off-canvas>
<button class="close-button" aria-label="Close menu" type="button" data-close>
<span aria-hidden="true">&times;</span>
</button>
<ul id="main-menu" class="menu dropdown" data-dropdown-menu=""><li class="first leaf" title=""><a href="/bangla/" title="">মূলপাতা</a></li><li class="leaf"><a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF">অর্থনীতি</a></li><li class="leaf"><a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6">বাংলাদেশ</a></li><li class="leaf"><a href="/bangla/international">আন্তর্জাতিক</a></li><li class="leaf" id="menu-sports"><a href="/bangla/%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE" id="menu-sports">খেলা</a></li><li class="leaf"><a href="/bangla/%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%A6%E0%A6%A8">বিনোদন</a></li><li class="leaf"><a href="/bangla/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0">ফিচার</a></li><li class="leaf mid-easel"><a href="/bangla/%E0%A6%87%E0%A6%9C%E0%A7%87%E0%A6%B2" class="mid-easel">ইজেল</a></li><li class="leaf"><a href="/bangla/%E0%A6%AE%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A6%A4">মতামত</a></li><li class="leaf"><a href="/bangla/%E0%A6%85%E0%A6%AB%E0%A6%AC%E0%A6%BF%E0%A6%9F">অফবিট</a></li><li class="leaf"><a href="/bangla/%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6">সারাদেশ</a></li><li class="leaf"><a href="/bangla/%E0%A6%9A%E0%A6%BE%E0%A6%95%E0%A6%B0%E0%A6%BF">চাকরি</a></li><li class="leaf"><a href="/bangla/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%B8">প্রবাস</a></li><li class="last leaf english"><a href="//tbsnews.net" class="english">English</a></li></ul> </aside>
<div class="off-canvas-content" data-off-canvas-content>

<header role="banner" class="l-header">
<div class="header-top" id="header-top">
<div class="row align-middle align-justify">
<div class="column">

<div id="top-bar-sticky-container" class="hide-for-print" data-sticky-container>
<div class="top-bar-sticky-wrapper " data-sticky data-margin-top="0" data-sticky-on="small">
<div class="row">
<div class="column">
<div class="top-bar">
<div class="top-bar-left">
<div class="flex-container">
<div class="columns shrink hide-for-print padding-0 mt-15">
<div class="title-bar hide-for-large" data-responsive-toggle="responsive-menu" data-hide-for="large">
<button class="menu-icon" type="button" data-toggle="responsive-menu"></button>
</div>
</div>
<div class="flex-container align-middle align-justify">
<a class="bs-round-logo hide-for-print" href="/bangla">
<svg class="">
<use xlink:href="/sites/all/themes/sloth/images/icons.svg#bs_round"></use>
</svg>
</a>
<div class=" hide-for-print mobile-section-logo">
<a href="/bangla/"><img class="logo" src="https://www.tbsnews.net/bangla/sites/all/themes/sloth/logo.svg" alt="The Business Standard" /></a> <span class="bn-logo color-white">বাংলা</span>
</div>
<div class="date color-white">
<p class="mb-10">Tuesday<br></strong class="mb-10"> September 20, 2022 </p>
<div class="user-menu">
<strong class="mb-0 "><a class="color-white" href="/user">Sign In</a></strong> <br>
<strong><a class="color-white" href="/subscribe">Subscribe</a></strong>
</div>
</div>
</div>
<div class="flex-container align-middle">
<a class="search-mobile show-for-small-only hide-for-print" href="/search">
<img class="icon" src="/sites/all/themes/sloth/images/search.png" alt=""></a>
</div>
</div>
</div>
<div class="top-bar-right hide-for-print" id="responsive-menu">
<ul id="main-menu" class="menu dropdown" data-dropdown-menu=""><li class="first leaf" title=""><a href="/bangla/" title="">মূলপাতা</a></li><li class="leaf"><a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF">অর্থনীতি</a></li><li class="leaf"><a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6">বাংলাদেশ</a></li><li class="leaf"><a href="/bangla/international">আন্তর্জাতিক</a></li><li class="leaf" id="menu-sports"><a href="/bangla/%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE" id="menu-sports">খেলা</a></li><li class="leaf"><a href="/bangla/%E0%A6%AC%E0%A6%BF%E0%A6%A8%E0%A7%8B%E0%A6%A6%E0%A6%A8">বিনোদন</a></li><li class="leaf"><a href="/bangla/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0">ফিচার</a></li><li class="leaf mid-easel"><a href="/bangla/%E0%A6%87%E0%A6%9C%E0%A7%87%E0%A6%B2" class="mid-easel">ইজেল</a></li><li class="leaf"><a href="/bangla/%E0%A6%AE%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A6%A4">মতামত</a></li><li class="leaf"><a href="/bangla/%E0%A6%85%E0%A6%AB%E0%A6%AC%E0%A6%BF%E0%A6%9F">অফবিট</a></li><li class="leaf"><a href="/bangla/%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6">সারাদেশ</a></li><li class="leaf"><a href="/bangla/%E0%A6%9A%E0%A6%BE%E0%A6%95%E0%A6%B0%E0%A6%BF">চাকরি</a></li><li class="leaf"><a href="/bangla/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%B8">প্রবাস</a></li><li class="last leaf english"><a href="//tbsnews.net" class="english">English</a></li></ul> </div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="column shrink show-for-print">
<img src="/sites/all/themes/sloth/logo.png" alt="">
</div>
<div class="column small-12 show-for-print">
<div class="date color-dark-green ">
<strong>TUESDAY,</strong> SEPTEMBER 20, 2022 </div>
</div>
</div>
</div>
</header>


<main role="main" class="l-main">

<div class=" main">
<a id="main-content"></a>
<div class="local-tasks">
</div>
<div class="block-content content"> <div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block" class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block">
<div class="pane-content">
<div id="dfp-ad-tbs_lb_ban_art_top-wrapper" class="dfp-tag-wrapper">

<div id='TBS-LB-BAN-ART-TOP'></div>
</div> </div>
</div>
<div class="row clearfix mid-section">
<div class="columns small-12 large-3 hide-for-print">
<div class="panel-pane pane-node-title show-for-small-only mb-20 no-title block" class="panel-pane pane-node-title show-for-small-only mb-20 no-title block">
<div class="pane-content">
<div class="h1">ডলার কেনায় খরচ কমেছে ব্যাংকগুলোর</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-news-details-left no-title block" class="panel-pane pane-news-details-left no-title block">
<div class="pane-content">
<h2 class="widget-title bar-red  color-red text-uppercase">
<a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF">অর্থনীতি</a></h2>
<div class="author-section">

<div class="author-name">
<strong class="color-black"><a href="/bangla/author/%E0%A6%A4%E0%A6%A8%E0%A7%8D%E0%A6%AE%E0%A7%9F-%E0%A6%AE%E0%A7%8B%E0%A6%A6%E0%A6%95">তন্ময় মোদক </a></strong>
</div>
<div class="date">
20 September, 2022, 11:45 am </div>
<div class="date">
Last modified: 20 September, 2022, 11:47 am </div>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 margin-top-2 no-title block" class="panel-pane pane-custom pane-2 margin-top-2 no-title block">
<div class="pane-content">
<script asyc="async" type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d0ea598a9fd4e18"></script>
<div class="addthis_inline_share_toolbox"></div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-related-news margin-top-2 hide-for-small-only no-title block" class="panel-pane pane-related-news margin-top-2 hide-for-small-only no-title block">
<div class="pane-content">
<div class="most-views">
<h2 class="widget-title bar-red text-uppercase">Related News</h2>
<ul>
<li><a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-110634">ইন্টারব্যাংকে ডলারের দাম বেড়ে ১০৬ টাকা ৯০ পয়সা</a></li>
<li><a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-110470">১০৬ টাকা আন্তঃব্যাংক রেটে ১৬ মিলিয়ন ডলার বিক্রি করেছে ব্যাংক</a></li>
<li><a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-110046">ডলারের সর্বোচ্চ বিনিময় মূল্য রেমিট্যান্সে ১০৮, রপ্তানি আয়ে ৯৯ টাকা </a></li>
<li><a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-109742">ডলারের একক রেট নির্ধারণে রোববার সিদ্ধান্ত দেবে এবিবি, বাফেদা </a></li>
<li><a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-108618">আগস্টে রেমিট্যান্স বেড়েছে ১২.৬ শতাংশ</a></li>
</ul>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print hide-for-small-only no-title block" class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print hide-for-small-only no-title block">
<div class="pane-content">
<div id="dfp-ad-tbs_rect_ban_art_mid_lt-wrapper" class="dfp-tag-wrapper">

<div id='TBS-RECT-BAN-ART-MID-LT'></div>
</div> </div>
</div>
</div>
<div class="large-6  small-12 columns print-body ">
<div class="panel-pane pane-node-content no-title block" class="panel-pane pane-node-content no-title block">
<div class="pane-content">
<article id="node-111374" class="node node-news odd view-mode-full">
<header>
<h1 class="hide-for-small-only " itemprop="headline">ডলার কেনায় খরচ কমেছে ব্যাংকগুলোর</h1>
</header>
<div class="intro">
একদিনের ইন্টারব্যাংকে ডলারের দাম ১ টাকা ২৫ পয়সা কমে এখন ১০৫ টাকা ৫০ পয়সা </div>
<div class="author-section show-for-print">
<div class="author-name">
<strong class="color-black"><a href="/bangla/author/%E0%A6%A4%E0%A6%A8%E0%A7%8D%E0%A6%AE%E0%A7%9F-%E0%A6%AE%E0%A7%8B%E0%A6%A6%E0%A6%95">তন্ময় মোদক </a></strong>
</div>
<div class="date">
20 September, 2022, 11:45 am </div>
<div class="date">
Last modified: 20 September, 2022, 11:47 am </div>
</div>
<div class="section-media position-relative featured-image">
<span class="lg-gallery" data-exthumbimage="https://www.tbsnews.net/bangla/sites/default/files/styles/very_big_1/public/images/2022/09/20/interbank_dollar_rate_info.jpg?itok=H6xh-5tN" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/very_big_1/public/images/2022/09/20/interbank_dollar_rate_info.jpg?itok=H6xh-5tN" data-sub-html="<div class='lg-caption'>ইনফোগ্রাফ- টিবিএস </div>"> <span class="open-popup"><svg><use xlink:href="/sites/all/themes/sloth/images/icons.svg#open-popup"></use></svg></span><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/big_3/public/images/2022/09/20/interbank_dollar_rate_info.jpg?itok=ylfD5Xgz&amp;timestamp=1663652874 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/big_3/public/images/2022/09/20/interbank_dollar_rate_info.jpg?itok=ylfD5Xgz&amp;timestamp=1663652874" alt="" title="" />
</picture></span>
<div class="caption text-justify">
ইনফোগ্রাফ- টিবিএস </div>
</div>
<div class="text-center margin-bottom-1 hide-for-print">
<div id="dfp-ad-tbs_lb_ban_art_01-wrapper" class="dfp-tag-wrapper">

<div id='TBS-LB-BAN-ART-01'></div>
</div> </div>
<div class="section-content margin-bottom-2">
<p class="rtejustify">কেন্দ্রীয় ব্যাংকের সঙ্গে সমন্বয় করে সরকারি ও বেসরকারি ব্যাংকগুলোর নানা পদক্ষেপে মাত্র এক সপ্তাহের ব্যবধানেই ডলারের দাম কমতে শুরু করেছে ইন্টারব্যাংকে ডলার কেনাবেচায় ও ব্যাংকগুলোর ডলার কেনার গড় দামে।</p>
<p class="rtejustify">কেন্দ্রীয় ব্যাংকের সর্বশেষ তথ্য অনুযায়ী, রোববার ব্যাংকগুলো নিজেদের মধ্যে ডলার কেনাবেচা করছে সর্বোচ্চ ১০৫ টাকা ৫০ পয়সায়। আগের দিনের ১০৬ টাকা ৭৫ পয়সা রেটের তুলনায় দাম কমেছে ১ টাকা ২৫ পয়সা।</p>
<p class="rtejustify">ব্যাংকারদের মতে, ডলারের বাজারে আগের তুলনায় সংকট অনেক কমেছে। তবে, বাজারের স্থিতিশীলতা নিয়ে চূড়ান্ত মন্তব্য করতে আরো কয়েক মাস অবজার্ভের সিদ্ধান্ত নিয়েছেন তারা।</p><div class="hide-for-print mb-20 text-center "><div id="dfp-ad-tbs_lb_ban_art_02-wrapper" class="dfp-tag-wrapper">

<div id='TBS-LB-BAN-ART-02'></div>
</div></div>
<p class="rtejustify">ব্যাংকারদের সভায় এক্সপোর্ট প্রসিডে ৯৯ টাকা ও রেমিট্যান্সের ডলার ১০৮ টাকায় কেনার সিদ্ধান্ত হয় গত ১১ সেপ্টেম্বর। পরদিন থেকে ব্যাংকগুলো সেটি বাস্তবায়ন শুরু করে। </p>
<p class="rtejustify">এছাড়া, ডলার কেনার দর নির্ধারণেও নতুন একটি সূত্রের পরিচয় করিয়ে দেওয়া হয় ব্যাংকগুলোকে। এই সূত্র অনুযায়ী, ৫ দিনের ডলার কেনার দরের ওয়েটেড এভারেজ নিয়ে ডলার কেনার দর নির্ধারণ করা হচ্ছে। এর আগে ব্যাংকগুলো প্রতিদিনের ডলার কেনার দর ওইদিনের কেনা ডলারের দাম থেকেই ঠিক করা হতো। </p>
<p class="rtejustify">বাংলাদেশ ফরেইন এক্সচেঞ্জ ডিলার্স অ্যাসোসিয়েশন (বাফেদা) ও এবিবির বেশ কয়েকটি সূত্র জানিয়েছে, গত এক সপ্তাহে তাদের প্রথম অর্জন ইন্টারব্যাংক ডলার লেনদেন চালু হওয়া। </p>
<p class="rtejustify">ডলারের বাজার অস্থিতিশীল হওয়ার আগে কেন্দ্রীয় ব্যাংক ডলারের একটি দাম নির্ধারণ করে দিতো। সে দামেই ব্যাংকগুলো নিজেদের মধ্যে ডলার লেনদেন করতো। তবে অস্থিতিশীল সময়েও কেন্দ্রীয় ব্যাংক সেটি খুব বেশি সংস্কার করেনি। ফলে প্রায় ৫ মাসের মতো ইন্টারব্যাংক লেনদেন বন্ধ ছিল। </p>
<p class="rtejustify">এই রেট নির্ধারণে কেন্দ্রীয় ব্যাংকের নমনীয়তার কারণেই ফের ইন্টারব্যাংক লেনদেন চালু করা গেছে। গত কিছুদিন আগেও ডলারের সংস্থানে রেমিট্যান্সের কোন বিকল্প ছিল না। ইন্টারব্যাংক লেনদেন চালু হওয়ায় রেমিট্যান্সের ডলারে চাপ কিছুটা হলেও কমেছে।</p>
<p class="rtejustify">ইন্টারব্যাংক লেনদেনে কেন্দ্রীয় ব্যাংকে ডলারের দর পর্যালোচনা করে দেখা গেছে, ডলারের দরে নিম্নমুখী প্রবণতা রয়েছে। গত ১২ সেপ্টেম্বর বাংলাদেশ ব্যাংক প্রথমবারের মতো বাফেদা ও এবিবি থেকে পাওয়া রেটটিকে 'ইন্টারব্যাংক এক্সচেঞ্জ রেট অব টাকা' হিসেবে স্বীকৃতি দিয়ে ওয়েবসাইটে পাবলিশ করছে। ওইদিন ব্যাংকগুলো নিজেদের মধ্যে সর্বোচ্চ ১০৬ টাকা ১৫ পয়সা দরে ১৬ মিলিয়ন ডলার বিক্রি করেছে বলে জানা গেছে। </p>
<p class="rtejustify">পরদিন দর কিছুটা বেড়ে ১০৬ টাকা ৯০ পয়সা হয়, সেদিন লেনদেন হয় ৩৫ মিলিয়ন। তবে গত দুই কার্যদিবস ধরে ইন্টারব্যাংক লেনদেনে ডলারের দাম কমেছে। সর্বশেষ গত ১৮ সেপ্টেম্বর দাম আগের দিনের তুলনায় ১ টাকা ২৫ পয়সা কমে ১০৫ টাকা ৫০ পয়সা বিক্রি হয়েছে। </p>
<p class="rtejustify">ইন্টারব্যাংকে ডলারের দর কমে আসার প্রবণতা বাজারের স্থিতিশীলতার একটা ইঙ্গিত বলে মনে করছেন ব্যাংকাররা। এছাড়া এই বাজারে ডলার লেনদেনের পরিমাণও প্রতিদিন বাড়ছে বলে জানিয়েছেন সংশ্লিষ্টরা।</p>
<p class="rtejustify">পলিসি রিসার্চ ইনস্টিটিউটের নির্বাহী পরিচালক আহসান এইচ মনসুর টিবিএসকে বলেন, "এক্সপোর্ট প্রসিডে ডলারের রেট কম দেওয়া এবং এক্সচেঞ্জ হাউজগুলো থেকে রেমিট্যান্স কেনায় রেট বেশি দেওয়া ব্যাংকগুলোর ভুল সিদ্ধান্ত। বিশ্বের অন্য দেশগুলোতে ডলার একটা নির্দিষ্ট দামে কেনাবেচা হয়। আর আমাদের দেশে ডলারের দাম ভিন্ন ভিন্ন। এটা দীর্ঘ সময়ে হতে পারে না। আমাদের একটা নির্দিষ্ট দামে ফিরে আসতে হবে।"</p>
<p class="rtejustify">"এর একটা উপায় হতে পারে ইন্টারব্যাংক এক্সচেঞ্জ রেটকে ফলো করা। এর চেয়ে বেশি দামে রেমিট্যান্স কেনা উচিত হবে না। এক্সপোর্টাররা এই রেটের চেয়ে ১ টাকা কমে পেতে পারে। এতে দেশের রপ্তানিকারকেরা উৎসাহিত হবে। একইসঙ্গে কেন্দ্রীয় ব্যাংককে মনিটরিং বাড়াতে হবে," যোগ করেন তিনি।</p>
<p class="rtejustify">এছাড়া, বিভিন্ন ব্যাংকের মধ্যে ডলার কেনার দরের যে পার্থক্য ছিল সেটি ধীরে ধীরে কমে আসছে। এটিকে রেট নির্ধারণের দ্বিতীয় অর্জন বলে দেখছে ব্যাংকগুলো। </p>
<p class="rtejustify">ব্যাংকগুলোর ডলার কেনার গড় দামের যে তথ্য দিয়েছে বাফেদা, তা বিশ্লেষণ করলে দেখা যায়, গত ১২ তারিখে ব্যাংকগুলোতে ডলারের গড় দাম ছিল ১০৩ টাকা ৪৩ পয়সা। এদিন ব্যাংকভেদে ডলার কেনার সর্বনিম্ন দাম ৯৮ টাকা ও সর্বোচ্চ দাম ১১০ টাকা ১৮ পয়সা ছিল। অর্থাৎ, এক ব্যাংক থেকে অন্য ব্যাংকের সর্বোচ্চ ব্যবধান ১২ টাকার বেশি। </p>
<p class="rtejustify">এক সপ্তাহের ব্যবধানে সোমবার ব্যাংকগুলোর গড় নির্ধারণ হয়েছে ১০২ টাকা ৫৬ পয়সা। ব্যাংকভেদে ডলার কেনার সর্বনিম্ন দাম ৯৮ টাকা ৬৫ পয়সা ও সর্বোচ্চ দাম ১০৭ টাকা ৯২ পয়সা ছিল। ব্যবধান নেমে এসেছে ৯ টাকায়।</p>
<p class="rtejustify">এত কম সময়ে ডলারের বাজারে স্থিতিশীলতা নিয়ে মন্তব্য করা যায় না উল্লেখ করে এসোসিয়েশন অব ব্যাংকার্স বাংলাদেশের (এবিবি) চেয়ারম্যান এবং ব্র্যাক ব্যাংকের এমডি সেলিম আর এফ হুসেইন বলেন, দাম বাড়া বা কমা মানেই স্ট্যাবিলিটি না। </p>
<p class="rtejustify">তিনি বলেন, "আমদানি বাড়লে ডলারের দাম বাড়বে, আবার আমদানি কমলে ডলারের দামও কমে আসবে। এক্সপোর্ট ও ইনওয়োর্ড রেমিট্যান্স যত বাড়াতে পারবো, ডলারের দাম কমবে। ডলারের দাম একটু কম থাকা মানে আমাদের ট্রেড ডেফিসিটটা কমে যাচ্ছে।"</p>
<p class="rtejustify">বাজার স্থিতিশীল হতে সময় লাগবে বলে জানান তিনি। </p>
</div>
<div class="mb-20 text-center hide-for-print">
<div id="dfp-ad-tbs_lb_ban_art_03-wrapper" class="dfp-tag-wrapper">

<div id='TBS-LB-BAN-ART-03'></div>
</div> </div>
<div class="related-topic hide-for-print">
<h3 class="widget-title bar-red color-red text-uppercase margin-bottom-1">Related Topics</h3>
<h4 class="margin-bottom-0"><a href="/bangla/%E0%A6%9F%E0%A6%AA-%E0%A6%A8%E0%A6%BF%E0%A6%89%E0%A6%9C">টপ নিউজ</a></h4>
<p>ডলারের দাম / রেমিট্যান্স / আন্তঃব্যাংক লেনদেন</p>
</div>
</article>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3 hide-for-print no-title block" class="panel-pane pane-custom pane-3 hide-for-print no-title block">
<div class="pane-content">
<div class="margin-vertical-1 strip-bg-white padding-1">
<h3 class="widget-title bar-red color-red text-uppercase margin-bottom-1">Comments</h3>
<p>While most comments will be posted if they are on-topic and not abusive, moderation decisions are subjective. Published comments are readers’ own views and The Business Standard does not endorse any of the readers’ comments.</p>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/bn_IN/sdk.js#xfbml=1&version=v4.0&appId=434065700527142&autoLogAppEvents=1"></script>
<div class="fb-comments" data-href="https://www.tbsnews.net/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-111374" data-width="100%" data-numposts="5"></div>
</div>
</div>
</div>
</div>
<div class="columns small-12 large-3 hide-for-print ">
<div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block" class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block">
<div class="pane-content">
<div id="dfp-ad-tbs_rect_ban_art_top_rt-wrapper" class="dfp-tag-wrapper">

<div id='TBS-RECT-BAN-ART-TOP-RT'></div>
</div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-most-popular no-title block" class="panel-pane pane-most-popular no-title block">
<div class="pane-content">
<div class="most-views">
<h2 class="widget-title bar-red">MOST VIEWED</h2>
<ul>
<li>
<div class="card relative card-list margin-bottom-0">
<div class="card-image relative">
<a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/news-details-110350"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/09/13/hilsha.jpg?itok=uBJWbKZc&amp;timestamp=1663055161 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/09/13/hilsha.jpg?itok=uBJWbKZc&amp;timestamp=1663055161" alt="" title="" />
</picture></a>
</div>
<div class="card-section">
<div class="card-title">
<a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/news-details-110350">বাংলাদেশের ইলিশের দাম ভারতে কম কেন?</a> </div>
</div>
</div>
</li>
<li>
<div class="card relative card-list margin-bottom-0">
<div class="card-image relative">
<a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-110566"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/09/14/-1x-1_1.jpg?itok=Bti-GPBI&amp;timestamp=1663158982 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/09/14/-1x-1_1.jpg?itok=Bti-GPBI&amp;timestamp=1663158982" alt="" title="" />
</picture></a>
</div>
<div class="card-section">
<div class="card-title">
<a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-110566">কয়লা বেচে সম্পদের পাহাড় গড়া বিশ্বের তৃতীয় ধনী সবুজ ভবিষ্যতের স্বপ্ন দেখাচ্ছেন! </a> </div>
</div>
</div>
</li>
<li>
<div class="card relative card-list margin-bottom-0">
<div class="card-image relative">
<a href="/bangla/international/news-details-110866"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/06/27/fortuneindia_2022-01_8566dd70-4f92-4dfe-812f-496378bf9a21_gautam_adani_mg_1697_copy.jpg?itok=oH7KTXgA&amp;timestamp=1656320793 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/06/27/fortuneindia_2022-01_8566dd70-4f92-4dfe-812f-496378bf9a21_gautam_adani_mg_1697_copy.jpg?itok=oH7KTXgA&amp;timestamp=1656320793" alt="" title="" />
</picture></a>
</div>
<div class="card-section">
<div class="card-title">
<a href="/bangla/international/news-details-110866">গৌতম আদানি এখন বিশ্বের দ্বিতীয় সর্বোচ্চ ধনী</a> </div>
</div>
</div>
</li>
<li>
<div class="card relative card-list margin-bottom-0">
<div class="card-image relative">
<a href="/bangla/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0/news-details-110602"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/09/14/simple_three_in_a_row_0.jpg?itok=VpRDmmft&amp;timestamp=1663166143 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/09/14/simple_three_in_a_row_0.jpg?itok=VpRDmmft&amp;timestamp=1663166143" alt="" title="" />
</picture></a>
</div>
<div class="card-section">
<div class="card-title">
<a href="/bangla/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0/news-details-110602">বঙ্গবাজার-নাইজেরিয়া: অবৈধ নাইজেরিয়ানরা যেভাবে অবৈধ আরএমজি রপ্তানি ব্যবসা গড়ে তুলেছে</a> </div>
</div>
</div>
</li>
<li>
<div class="card relative card-list margin-bottom-0">
<div class="card-image relative">
<a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-111054"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/09/18/dollar.jpg?itok=Lm64LYvm&amp;timestamp=1663478928 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/09/18/dollar.jpg?itok=Lm64LYvm&amp;timestamp=1663478928" alt="" title="" />
</picture></a>
</div>
<div class="card-section">
<div class="card-title">
<a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-111054">আগস্টে দুই পণ্য আমদানিতেই ব্যয় কমেছে প্রায় ১ বিলিয়ন ডলার  </a> </div>
</div>
</div>
</li>
<li>
<div class="card relative card-list margin-bottom-0">
<div class="card-image relative">
<a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-111126"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/03/11/bangladesh_bank.jpg?itok=EQF18FhO&amp;timestamp=1646976399 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/03/11/bangladesh_bank.jpg?itok=EQF18FhO&amp;timestamp=1646976399" alt="" title="" />
</picture></a>
</div>
<div class="card-section">
<div class="card-title">
<a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-111126">ট্রেড লাইসেন্স ছাড়াই ব্যাংক অ্যাকাউন্ট খুলতে পারবে ক্ষুদ্র ব্যবসায়ীরা: বাংলাদেশ ব্যাংক</a> </div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block" class="panel-pane pane-dfp-pane text-center margin-bottom-1 hide-for-print no-title block">
<div class="pane-content">
<div id="dfp-ad-tbs_rect_ban_art_mid_rt-wrapper" class="dfp-tag-wrapper">

<div id='TBS-RECT-BAN-ART-MID-RT'></div>
</div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-related-news show-for-small-only no-title block" class="panel-pane pane-related-news show-for-small-only no-title block">
<div class="pane-content">
<div class="most-views">
<h2 class="widget-title bar-red text-uppercase">Related News</h2>
<ul>
<li><a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-110634">ইন্টারব্যাংকে ডলারের দাম বেড়ে ১০৬ টাকা ৯০ পয়সা</a></li>
<li><a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-110470">১০৬ টাকা আন্তঃব্যাংক রেটে ১৬ মিলিয়ন ডলার বিক্রি করেছে ব্যাংক</a></li>
<li><a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-110046">ডলারের সর্বোচ্চ বিনিময় মূল্য রেমিট্যান্সে ১০৮, রপ্তানি আয়ে ৯৯ টাকা </a></li>
<li><a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-109742">ডলারের একক রেট নির্ধারণে রোববার সিদ্ধান্ত দেবে এবিবি, বাফেদা </a></li>
<li><a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-108618">আগস্টে রেমিট্যান্স বেড়েছে ১২.৬ শতাংশ</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="panel-pane pane-dfp-pane text-center hide-for-print mb-20 no-title block" class="panel-pane pane-dfp-pane text-center hide-for-print mb-20 no-title block">
<div class="pane-content">
<div id="dfp-ad-tbs_lb_snd_bottom-wrapper" class="dfp-tag-wrapper">

<div id='TBS-LB-SND-Bottom'></div>
</div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-most-popular hide-for-print no-title block" class="panel-pane pane-most-popular hide-for-print no-title block">
<div class="pane-content">
<div class="row mt-10">
<div class="columns  small-12">
<h2 class="single-cat-title text-center  text-uppercase">
Most Read
</h2>
</div>
<div class="columns small-12 medium-2 mb-20">
<div class="card relative">
<div class="card-number text-center">1</div>
<div class="card-image relative">
<a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/news-details-110350"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/09/13/hilsha.jpg?itok=uBJWbKZc&amp;timestamp=1663055161 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/09/13/hilsha.jpg?itok=uBJWbKZc&amp;timestamp=1663055161" alt="" title="" />
</picture></a>
</div>
<div class="card-section strip-bg-white pl-10 pr-10">
<div class="eyebrow text-uppercase">
<a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6">বাংলাদেশ</a> </div>
<h3 class="card-title">
<a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/news-details-110350">বাংলাদেশের ইলিশের দাম ভারতে কম কেন?</a> </h3>
</div>
</div>
</div>
<div class="columns small-12 medium-2 mb-20">
<div class="card relative">
<div class="card-number text-center">2</div>
<div class="card-image relative">
<a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-110566"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/09/14/-1x-1_1.jpg?itok=Bti-GPBI&amp;timestamp=1663158982 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/09/14/-1x-1_1.jpg?itok=Bti-GPBI&amp;timestamp=1663158982" alt="" title="" />
</picture></a>
</div>
<div class="card-section strip-bg-white pl-10 pr-10">
<div class="eyebrow text-uppercase">
<a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF">অর্থনীতি</a> </div>
<h3 class="card-title">
<a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-110566">কয়লা বেচে সম্পদের পাহাড় গড়া বিশ্বের তৃতীয় ধনী সবুজ ভবিষ্যতের স্বপ্ন দেখাচ্ছেন! </a> </h3>
</div>
</div>
</div>
<div class="columns small-12 medium-2 mb-20">
<div class="card relative">
<div class="card-number text-center">3</div>
<div class="card-image relative">
<a href="/bangla/international/news-details-110866"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/06/27/fortuneindia_2022-01_8566dd70-4f92-4dfe-812f-496378bf9a21_gautam_adani_mg_1697_copy.jpg?itok=oH7KTXgA&amp;timestamp=1656320793 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/06/27/fortuneindia_2022-01_8566dd70-4f92-4dfe-812f-496378bf9a21_gautam_adani_mg_1697_copy.jpg?itok=oH7KTXgA&amp;timestamp=1656320793" alt="" title="" />
</picture></a>
</div>
<div class="card-section strip-bg-white pl-10 pr-10">
<div class="eyebrow text-uppercase">
<a href="/bangla/international">আন্তর্জাতিক</a> </div>
<h3 class="card-title">
<a href="/bangla/international/news-details-110866">গৌতম আদানি এখন বিশ্বের দ্বিতীয় সর্বোচ্চ ধনী</a> </h3>
</div>
</div>
</div>
<div class="columns small-12 medium-2 mb-20">
<div class="card relative">
<div class="card-number text-center">4</div>
<div class="card-image relative">
<a href="/bangla/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0/news-details-110602"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/09/14/simple_three_in_a_row_0.jpg?itok=VpRDmmft&amp;timestamp=1663166143 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/09/14/simple_three_in_a_row_0.jpg?itok=VpRDmmft&amp;timestamp=1663166143" alt="" title="" />
</picture></a>
</div>
<div class="card-section strip-bg-white pl-10 pr-10">
<div class="eyebrow text-uppercase">
<a href="/bangla/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0">ফিচার</a> </div>
<h3 class="card-title">
<a href="/bangla/%E0%A6%AB%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0/news-details-110602">বঙ্গবাজার-নাইজেরিয়া: অবৈধ নাইজেরিয়ানরা যেভাবে অবৈধ আরএমজি রপ্তানি ব্যবসা গড়ে তুলেছে</a> </h3>
</div>
</div>
</div>
<div class="columns small-12 medium-2 mb-20">
<div class="card relative">
<div class="card-number text-center">5</div>
<div class="card-image relative">
<a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-111054"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/09/18/dollar.jpg?itok=Lm64LYvm&amp;timestamp=1663478928 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/09/18/dollar.jpg?itok=Lm64LYvm&amp;timestamp=1663478928" alt="" title="" />
</picture></a>
</div>
<div class="card-section strip-bg-white pl-10 pr-10">
<div class="eyebrow text-uppercase">
<a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF">অর্থনীতি</a> </div>
<h3 class="card-title">
<a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-111054">আগস্টে দুই পণ্য আমদানিতেই ব্যয় কমেছে প্রায় ১ বিলিয়ন ডলার  </a> </h3>
</div>
</div>
</div>
<div class="columns small-12 medium-2 mb-20">
<div class="card relative">
<div class="card-number text-center">6</div>
<div class="card-image relative">
<a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-111126"><picture class="ratio ratio__16x9">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/03/11/bangladesh_bank.jpg?itok=EQF18FhO&amp;timestamp=1646976399 1x" data-aspectratio="/" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img class="ratio ratio__16x9 lazyload" data-aspectratio="" data-src="https://www.tbsnews.net/bangla/sites/default/files/styles/medium_2/public/images/2022/03/11/bangladesh_bank.jpg?itok=EQF18FhO&amp;timestamp=1646976399" alt="" title="" />
</picture></a>
</div>
<div class="card-section strip-bg-white pl-10 pr-10">
<div class="eyebrow text-uppercase">
<a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF">অর্থনীতি</a> </div>
<h3 class="card-title">
<a href="/bangla/%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF/news-details-111126">ট্রেড লাইসেন্স ছাড়াই ব্যাংক অ্যাকাউন্ট খুলতে পারবে ক্ষুদ্র ব্যবসায়ীরা: বাংলাদেশ ব্যাংক</a> </h3>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-dfp-pane no-title block" class="panel-pane pane-dfp-pane no-title block">
<div class="pane-content">
<div id="dfp-ad-tbs_popup_article-wrapper" class="dfp-tag-wrapper">

<div id='TBS-popup-Article'></div>
</div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-1 no-title block" class="panel-pane pane-custom pane-1 no-title block">
<div class="pane-content">
<div class="row">
<div class="column">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-below-article-thumbnails',
      placement: 'Below Article Thumbnails',
      target_type: 'mix'
    });
    
  </script>
</div>
</div> </div>
</div>
</div>
</div>

</main>


<footer class="border-top l-footer bg-none">
<div class="row">
<div class="column medium-3 small-12 border-left-green border-right-green">
<div class="email-us text-center">
<span>EMAIL US</span>
<h6><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4e2d21203a2f2d3a0e3a2c3d202b393d60202b3a">[email&#160;protected]</a> </h6>
</div>
</div>
<div class="column medium-6 small-12">
<h6 class="text-center follow-us">FOLLOW US</h6>
<div class="social-link-new text-center">
<a href="https://www.facebook.com/tbsnews.net/" target="_blank"><svg class="icon">
<use xlink:href="/sites/all/themes/sloth/images/icons.svg#facebook"></use>
</svg></a>
<a href="https://twitter.com/tbsnewsdotnet" target="_blank"><svg class="icon">
<use xlink:href="/sites/all/themes/sloth/images/icons.svg#twitter"></use>
</svg></a>
<a href="https://www.instagram.com/thebusinessstandard/" target="_blank"><svg class="icon">
<use xlink:href="/sites/all/themes/sloth/images/icons.svg#instagram"></use>
</svg></a>
<a href="https://www.youtube.com/channel/UCUNEzmQ3zcifrhn0HwCgjYg" target="_blank"><svg class="icon">
<use xlink:href="/sites/all/themes/sloth/images/icons.svg#youtube"></use>
</svg></a>
</div>
</div>
<div class="column medium-3 small-12 border-left-green border-right-green">
<div class="email-us text-center">
<span>WHATSAPP </span>
<h6>+880 1847416158</h6>
</div>
</div>
</div>
</footer>
<footer class="" style="background-color:#00141A">
<div class="row">
<div class="column medium-3 small-4 mt-26 mb-26 pl-0">
<div class="hide-for-print footer-logo-white">
<img class="" src="/sites/all/themes/sloth/logo2.svg" width="30%" alt="The Business Standard">
</div>
</div>
<div class="column medium-6 small-8 mt-40 text-center">
<div class="footer-menu">
<ul>
<li><a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A6%A8%E0%A7%80%E0%A6%B2-%E0%A6%B0%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%B2%E0%A7%8B%E0%A6%AD%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%B2%E0%A7%81%E0%A6%AA%E0%A7%8D%E0%A6%A4-%E0%A6%B0%E0%A6%BE%E0%A6%9C-%E0%A6%95%E0%A6%BE%E0%A6%81%E0%A6%95%E0%A7%9C%E0%A6%BE">About Us</a></li>
<li><a href="/bangla/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6/%E0%A6%8F%E0%A6%A8%E0%A6%86%E0%A6%B0%E0%A6%AC%E0%A6%BF-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%93%E0%A6%AF%E0%A6%BC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A1-%E0%A6%AA%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%B8%E0%A6%BE%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%E0%A6%BF%E0%A6%95-%E0%A6%B0%E0%A7%81%E0%A6%B9%E0%A7%81%E0%A6%B2-%E0%A6%86%E0%A6%AE%E0%A6%BF%E0%A6%A8-%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A7%87%E0%A6%B2">Contact us</a></li>
<li><a href="/bangla/node/29255">Sitemap</a></li>
<li><a href="/bangla/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95/news-details-81097">Privacy Policy</a></li>
<li><a href="/bangla/%E0%A6%85%E0%A6%AB%E0%A6%AC%E0%A6%BF%E0%A6%9F/%E0%A6%8F%E0%A6%95-%E0%A6%B9%E0%A6%BE%E0%A6%B2%E0%A6%BF-%E0%A6%86%E0%A6%AE%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AE-%E0%A7%A8%E0%A7%AB-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE">Comment Policy</a></li>
</ul>
</div>
</div>
<div class="column medium-3 small-12 copyright mt-26 mb-26">
<h6>Copyright © 2022 <br> The Business Standard All rights reserved <br> Technical Partner: RSI Lab</h6>
</div>
</div>
</footer>
<footer class="l-footer" role="contentinfo">
<div class="row ">
<div class="footer columns">
<section class="block block-block no-title odd first last block-count-2 block-region-footer block-1">
<div class="block-content content"> <div class="p-contact show-for-print">
<h4>Contact Us</h4>
<p><strong>The Business Standard</strong>
<p>Main Office -4/A, Eskaton Garden, Dhaka- 1000</p>
<p>Phone: +8801847 416158 - 59</p>
<p>Send Opinion articles to - <a href="/cdn-cgi/l/email-protection#99f6e9fcfdb7edfbead9fef4f8f0f5b7faf6f4"><span class="__cf_email__" data-cfemail="bed1cedbda90cadccdfed9d3dfd7d290ddd1d3">[email&#160;protected]</span></a></p>
<p>For advertisement- <a href="/cdn-cgi/l/email-protection#1c6f7d70796f5c687e6f72796b6f32727968"><span class="__cf_email__" data-cfemail="7a091b161f093a0e1809141f0d0954141f0e">[email&#160;protected]</span></a></p>
</div>
</div>
</section> </div>
</div>
</footer>

</div>
</div>
</div>

<div class="footer-sticky strip-bg-white position-fixed text-center hide-for-print">
<a href="#" class="sticky-toogle position-absolute">&nbsp;</a>
<section class="block block-dfp no-title odd first last block-count-3 block-region-footer-sticky block-tbs-lb-ban-art-sticky">
<div class="block-content content"> <div id="dfp-ad-tbs_lb_ban_art_sticky-wrapper" class="dfp-tag-wrapper">

<div id='TBS-LB-BAN-ART-STICKY'></div>
</div> </div>
</section> </div>
<a id="scroll_top" class="scroll_top flex-container align-center align-middle hide-for-small-only"></a>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WDGFWMB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/bangla/sites/default/files/advagg_js/js__J3blB92vI_PhWTwlzBx-K84t_mAXcnyiMRLv7bbimyA__-YWhQxbej_Otu3CuxTenZMg-MPH6j9PMIORMY_Zotts__r-QsK0yQERLZ220iic4DvBPOqtZxwGa1hB37RzPRkFA.js"></script>
</body>
</html>
